Майкл Нортвуд - Поединок

1 Майкл Нортвуд

Нортвуд Майкл
Поединок

ГЛАВА 1
ВРАГИ В ПУСТЫНЕ

Через пески пробирались двое. Оба в плотных холщовых рубахах и штанах из крепкой синей ткани и в кожаных сандалиях с толстыми подошвами. Оба с увесистыми ножами, покоившимися до поры до времени в веревочных ножнах поверх рубах. Оба чем-то неуловимым похожие друг на друга, но все-таки разные.
- Без кактусов нынче житья нет, - вздохнул один. Его сухое остроносое лицо с большими карими глазами резко выделялось на фоне светло-бежевого, почти белого песка своей смуглотой. Со смуглотой резко контрастировали рыжие, как солнце, курчавые волосы до плеч. - Особенно летом. Крики совсем пересыхают, песок покрывает все, вода уходит глубоко-глубоко. Возьми даже многоногих: они в другие времена мирные, а тут становятся бешеными, цапнуть норовят, то-го и гляди! И всякие другие твари тут как тут. Да что многоногие, вот один поселенец из соседнего кампуса как-то рассказывал, что на него Большой-С-Клешнями напал, так он еле ноги унес. Подошву кайдов так об песок стер, что впору выбрасывать. Помню я его кайды: дорогущие, из кожи аллигатора, отдал за них, наверное, не меньше пяти кувшинов воды, - и остроносый сокрушенно покачал головой.
- Меньше такие не стоят, разве что у людей с островов, - поддакнул второй путник. Этот человек, напротив, почти сливался с пустыней: бледнолицый, с выцветшими светлыми, почти белыми волосами. От мочки уха до подбородка бледнолицего простирался неглубокий, но заметный своей шириной шрам - след давней встречи с каким-то свирепым животным. Если бы сторонний наблюдатель внимательно присмотрелся к движениям этого человека, он смог бы подметить, что левой рукой бледнолицый шевелит с некоторым усилием, впрочем, едва заметным. - Островитяне ушлые: привозят кайды из кожи варанов, а выдают за аллигаторов. С ними держи ухо востро: хорошо обрабатывают шкуры, не отличишь. Так обмануть и норовят. Кто не разбирается - дрянь получает взамен своей кровно заработанной воды…
Бледнолицый с досадой взмахнул рукой, словно недавно и сам был обманут островитянами. Шагал он среди песков своеобразно: то и дело через колеблющееся марево жары озирал из-под приставленной ко лбу ладони горизонт и постоянно шарил взглядом по бугоркам дюн, большим и поменьше, на которых едва-едва выбивались из-под песка одиночные пожухлые травинки. Рыжий же во время ходьбы слегка наклонял туловище вперед: такой наклон характерен для людей менее осторожных, но отличающихся природной храбростью и меньшим жизненным опытом.
- Вот здесь недавно рос кактус, кто же его обкорнал-то так? На след ножа вроде не похоже. Жвалы? - Рыжий шагнул в сторону и присел, чтобы рассмотреть остаток растения. Его предположение подтвердилось: на песке возле небольшого пенька виднелись легкие углубления, еще недавно очерченные более четкими краями. Словно кто-то громоздкий прошелся тут недавно отнюдь не с мирными намерениями.
- Слишком ровные следы, - бледнолицый нахмурил лоб, множество морщин на котором напоминало высохшую после долгой засухи глинистую почву. В такие моменты и остальное лицо его подергивалось сеткой мелких морщин. - Такие оставляют многоногие. Или Большие-С-Клешнями? У тех, конечно, жвалы и лапы поострее, но все же не настолько. Надо поосторожнее: прошлым временем наш Дэд предупреждал, что в песках встречаются очень опасные твари, некоторые из наших мужчин их видели… Про себя он подумал: «А тот, кто увидел, больше ничего и никогда не увидит», - вслух же добавил:
- Многие наши - считай, человек двадцать - только на моей памяти сгинули. И еще с десяток женщин…
Остановившись, бледнолицый внимательно оглядел отдельно возвышавшуюся кучку песка, подошел к ней и носком правой ноги принялся разгребать. Из-под песка выглянул коричневый сморщившийся остов кактуса: было понятно, что верхние мясистые, сочные стебли кто-то уже успел сорвать или срезать.
Бледнолицый тяжело вздохнул и продолжил свой путь по пустыне, слегка прибавив шаг, чтобы поспеть за рыжим, который не очень-то обращал внимание на неприметные, но точные и верные признаки опасности, постоянно грозящей среди песков.
Тишину, не нарушаемую даже тихим шорохом, какой исходит иногда в пустыне от песчинок, подрагивающих под дуновениями ветерка, снова прервал остроносый:
- На днях Бернард-Глаз опять видел следы скорпионов возле кампуса. Вообще-то, он снова попивать начал. Хлещет, наверное, огненную воду из Запасника, который нашел, а другим селянам не говорит. Ну, Берн всегда жадностью отличался. А Доре отец говорил, еще когда они соединялись в законную семью: «Не давай этому сопляку пьянствовать!» Вот Дора запах-то и почуяла, следить за Берном стала. Тот, разумеется, все дальше и дальше уединяться начал: мужчины слышали, как Дора скандалит с ним по ночам. Ну, и заметил однажды следы. Вот уже пятый день не пьет, с ножом не расстается, везде ему Большие-С-Клешнями мерещатся…
Он говорил, не глядя на бледнолицего спутника, словно того и не было рядом, и рыжий рассуждал про себя, вечером трудного дня, устало сидя в доме у огня с кружечкой огненной воды, наполовину разбавленной соком кактусов. Впрочем, по выражению лица бледнолицего было понятно, что к этой черте характера своего приятеля он привык.
- Хотя вообще-то Берн наблюдательный… Морщинистый бледнолицый, уже догнавший спутника и шедший рядом с ним, повернул голову и внимательно взглянул в глаза рыжему:
- Значит, это не видения от огненной воды. Скорее всего, подходят Большие-С-Клешнями к кампусу по ночам.
Про себя же он подумал: «Надо будет ребятне велеть и жене сказать, чтоб не выходили из дома затемно», - и улыбнулся, вспомнив женщину по имени Лайла, с которой ему посчастливилось сыграть свадьбу около сорока Времен назад. Но сразу же поджал губы: расслабляться не следовало - времени оставалось мало, до заката нужно найти и собрать хотя бы по мешку кактусов. Ради той же Лайлы и их маленьких ребятишек, а еще ради семьи рыжего: вон как смотрит, точно голодная курица…
Еле заметная тропинка среди скоплений песчинок стала слегка опускаться, уводя путников вниз, в своего рода ущелье - углубление между двумя большими холмами песка.
Там, в понемногу надвигающейся тени, морщинистый человек разглядел несколько столбиков светло-зеленого цвета. Это возвышались над песками долгожданные кактусы и, ткнув рыжего локтем в бок - смотри, мол, цель достигнута, - бледнолицый быстрыми шагами приблизился к ним.
Здесь он позволил себе припрыгнуть от удовольствия, вызванного видом долгожданной находки:
- Ишь ты, как спрятались, голубчики! От меня не спрячешься. Лайла говорит, что у меня цепкий взгляд: все замечаю, - бледнолицый потирал ладони. Со стороны это казалось выражением предвкушения, но на самом деле он просто разминал руки, чтобы затем, с силой орудуя ими, замахиваться ножом и опускать острый металл на основания стеблей. Напарник пошел дальше, к следующей группе растений, и бледнолицый шутливо поддал коленкой под тощий зад приятеля, когда тот проходил мимо. - Цепкий или не цепкий, а, Рыжий?
Тот с деланным возмущением ойкнул:
- Ну, все или не все - не знаю, а кактусы заметил, - и направился к следующим зарослям.
Бледнолицый между тем бормотал:
- Так-так, сколько же тут их? Ого, шесть… семь… восемь. В мешок поместятся? Мешок-то совсем прохудился, пора новый подыскать. Да вроде и этот дорог как память, и младшей, Розе, пора обновку: выросла девчонка уже из нынешней одежки. Ну ладно, вот пройдет лето, а в осень, как сезон начнется, пойду на аллигаторов охотиться, они перед зимой вялые становятся, близко к себе подпускают. На этот раз отловлю их кожи ради, и шкуры обменяю у людей с Островов на одежонку какую-нибудь, а с мясом пусть Лайла возится: завялить надо будет на зиму… - он рубил по твердому основанию стеблей расчетливо, точными ударами ножа отсекая сочную съедобную мякоть.
Рыжий тоже перевесил мешок со спины на грудь и вытащил нож из ножен. Он так же проворно наклонялся к своим стволам кактусов и снова поднимался, складывая свежесрезанную мякоть, истекающую густым соком, в мешок. Лоб рыжего быстро покрылся влагой, и пот понемногу стекал вниз, на брови, и дальше - в глаза. Бледнолицый же, напротив, так и не вспотел: по всему было понятно, что к подобной работе он привык лучше и делал оттого свое дело проворнее рыжего.
Уходящее за дальние холмы песков солнце бросало свои щедрые лучи на ближние холмы, а те отшвыривали тени на кактусы, и сочные растения постепенно приобретали синеватый оттенок.
- Тихо как здесь… Словно нет больше в мире ничего, только мы и кактусы, - прервал молчание бледнолицый. Он выпрямился и медленно, тщательно огляделся по сторонам. Лоб его опять нахмурился. - Не бывает так, чтобы совсем никаких звуков. Рыжий, ты слышишь что-нибудь?
Смуглый тоже приподнялся; для удобства он присел на корточки.
- Вроде песок слегка шуршит, - ответил он. И действительно: где-то рядом раздавалось тихое «шурш-шурш-шурш», как это обычно бывает в пустыне в предвечернее время суток.
- Как живой… Может, песок тоже живой? И вообще: неужели все в мире живое? Говорили, бывало, старики и тот же Дэд, что деревья плачут, когда их рубят…
Бледнолицый усмехнулся:
- Настроение у тебя, как будто хочешь понять все тайны мира.
Про себя он думал: «Тяжелый мешок получается, донести бы и не уронить. А то ведь годы уже не те: в Старинной Книге сказано, что До Того люди жили и до пятисот Времен, а сейчас сто пятьдесят стукнет - и уже стареешь. Хорошо хоть, мне еще Времен сорок-пятьдесят осталось бодрым ходить…»
Бледнолицый не успел додумать эту невеселую мысль. Он даже не успел понять, что шуршание песка успешно скрывало совсем иное, гораздо более грозное шуршание, идущее извне в это углубление среди пустыни. То перевалило через холмы страшное создание - огромный черный скорпион с громадными твердыми клешнями, вдоль внутренних соединяющихся половинок которых росли острые зубцы.
Чудовище высотой почти по горло человеку и длиной свыше десятка шагов приползло в эту впадину издалека, также влекомое кактусами. Не ради пищи искало чудовище сочные стебли кактуса: самка гигантской твари готовилась разрешиться от бремени и оставить в надежном месте несколько яиц, из которых спустя положенный срок должно было явиться в этот мир ее потомство. Самка уже съела своего самца, утолив голод - долгий, мучительный, но необходимый для вынашивания ее продолговатых яиц. Теперь ей оставалось пристроить потомство так, чтобы вылупившиеся скорпионы на первое время имели поблизости пищу. Затем отвратительному и ужасающему созданию оставалось снова подкрепиться, собраться с силами и уползти дальше - туда, где можно найти самца, с которым так страстно и уютно коротаются времена осени и зимы, и заодно разведать место исполнения главного природного долга - зачатия и рождения потомства. Медленно, не спеша, поочередно переваливая тяжесть отблескивающего матовым хитином тела с одной пары лап, покрытых густыми темно-коричневыми, очень чувствительными волосками, на другую, и помогая крепким конечностям клешнями, чудовище ползло по песку и поводило из стороны в сторону длинными верхними усами.
Толщина этих органов обоняния, издалека чувствующих запах добычи и кактусов, приближалась к толщине руки девочки-подростка; отдельные сегменты, составляющие их, удивительно гибко для такой махины поворачивались в любой плоскости. Нижние короткие усики, состоящие из меньшего числа сегментов, напоминали размерами и формой удочку из многолетнего тростника; эти усики, чутко реагирующие на колебания почвы или песка, слегка свисали, едва цепляя песчинки тупыми окончаниями, и оставляли на верхнем слое песка неглубокую линию следа.
Глаза чудовища, то и дело вылезая из орбит, яростно вращались по кругу на толстых своих основаниях, напоминавших толщиной нижнюю часть кактуса. Из пасти твари крупной вязкой каплей свисала еще не упавшая на песок слюна и доносилось отвратительное зловоние - это не успели еще перевариться остатки предыдущей добычи. Однако природная жадность чудовища к еде сейчас заглушалась одной из главных задач в его жизни, довлевшей над всеми остальными…
Злобное создание всеми доступными ему средствами искало колыбель для будущего потомства. Но на пути самки огромного скорпиона встали два Двуногих.
Двуногие отделяли питательные стебли кактусов от основания, с каждым движением ножей оставляя потомкам скорпиона все меньше шансов на сытное, спокойное детство. А потому чудовище собрало силы, резко оттолкнулось от склона песчаного холма и, точно рассчитав своим небольшим, но чрезвычайно эффективным мозгом точку приземления, прыгнуло на первого Двуногого сверху.
Рыжий человек, занимавшийся теми кактусами, что росли ближе к гигантской самке скорпиона, в первые секунды внезапной атаки не понял, что произошло. Он, отрубая ножом очередной стебель кактуса, только успел заметить краем глаза бесформенную тень. Затем нечто грубое, тяжелое и острое сбило его с ног, свалило на песок и впилось в правую голень, а потом потянулось и к левой. И только тогда смуглый человек сообразил, что рискует расстаться не только с ногами, но и с жизнью.
- Тварь! Поганая тварь! - закричал человек что есть силы.
Мощный хвост скорпионьей самки угрожающе изогнулся, чудовище приготовилось нанести третий удар, который стал бы, скорее всего, смертельным для человека. Из припухлого окончания хвоста выдвинулось упругое жало, из крохотной дырочки на конце которого на песок упала и тотчас же впиталась вглубь капля яда. Бледнолицый вскочил со своего места, как только услышал глухой звук удара об песок и крик рыжего.
На бегу вытирая нож об рукав рубашки (клейкий сок кактусов мог сыграть скверную шутку, пустив лезвие ножа вскользь), бледнолицый ринулся на помощь приятелю, мысленно прощавшемуся с жизнью. Лоб человека снова прочертился сетью морщин; он явно был из тех мужчин, что не боятся опасностей, но всякий раз преодолевают их, в первую очередь, с помощью опыта и знаний, а не просто отваги. Еще на бегу бледнолицый высматривал на лоснящемся боку чудовища наиболее уязвимые места и прикидывал, как удобнее добраться до них ножом, не получив в ответ удар мощных клешней или смертельную дозу яда.
Рыжий между тем швырнул свой мешок со стволами кактусов вбок и перехватил нож левой рукой. Стальной клинок, длиной почти с руку, зловеще сверкнул в надвигавшихся сумерках и стремительно понесся вниз, к округлому окончанию хвоста скорпиона. Удар, удар, удар! Глаза огромного скорпиона выдвинулись из привычных орбит и завертелись в разные стороны - один по часовой стрелке, другой против - и надулись сильнее обычного; чудовище заскрипело жвалами и издало негромкий, но пронзительный визг. Пока рыжий пытался в меру сил колоть и рубить чудовище, к месту схватки подоспел бледнолицый.
Его длинный нож первым ударом отсек жало громадной самки скорпиона от основания, а вторым надрезал припухлое окончание хвоста чудовища. Из ран хлынула вязкая жижа - наполовину оранжевая, наполовину гнойно-зеленоватого цвета.
Несколько капель яда все же разбрызгались в разные стороны; ни рыжий, ни бледнолицый не заметили, куда именно попала смертоносная жидкость. Нож бледнолицего снова впился в тело скорпиона, пробив жесткий хитиновый панцирь, дважды мелькнув в тусклом свете сумерек бледно-стальной полосой.
Скорпиониха забилась на песке резкими, судорожными рывками, ее клешни уже отпустили голени рыжего, на которых остались глубокие кровоточащие порезы; несколько раз в импульсах агонии распахнутые клешни чудовища зацепили мечущегося человека, добавив к первым ранам еще несколько менее глубоких, но таких же болезненных. Бледнолицый, ровно и сосредоточенно дыша, старался нанести чудовищу как можно больше увечий.
- Мерзкая тварь! - кричал рыжий. Его необычайно громкий от боли голос быстро гас среди песчаных холмов, но человек продолжал орать изо всех сил.
Один глаз скорпиона внезапно лопнул: оболочка не выдержала напряжения истерзанного тела. Песок вокруг головы чудовища, трепещущего в последних судорогах, щедро увлажнила кровь и блеклая слизь, а несколько клочков фасеточной оболочки шлепнулись на рубашку человека, да так и застыли, прилипнув к грубой ткани.
Затем бледнолицый отсек еще часть больших усов и оба малых усика. Скорпиониха отчаянно замотала головой и сама же раскидала части тела далеко вокруг. Она перевернулась на спину и забилась в последних движениях по песку, как бьется оторванный хвост ящерицы.
Рыжий продолжал отчаянно кричать. Забыв на миг всякую осторожность, он вскочил с песка, подобрался к чудовищу и несколько раз воткнул в него свой длинный нож. В спустившейся темноте он уже почти не различал контуров тела гигантского скорпиона, поэтому бил наугад. К счастью, лезвие ножа, несмотря на крепкую преграду, не согнулось, не хрустнуло и не сломалось.
Бледнолицый работал своим ножом целенаправленнее: он уже примерно понял, где под хитином находятся нервные центры твари, и старался втыкать нож именно туда. Усилия приятелей не пропали даром: бившийся в агонии монстр после ударов ножей в брюхо внезапно замер, а на лица рыжего и бледнолицего обильно хлынули потоки мерзкой кашицы из крови и внутренностей…
- Какая мерзость! - кричал рыжий, когда бледнолицый пытался оттащить приятеля за плечи подальше от агонизировавшего чудовища. - О боги Средних Мест, никогда не ощущал и не видел ничего более отвратительного. Фу, липкая гадость!
Мысли бледнолицего работали более трезво:
- Главное другое. Отмыться теперь где? На запах этой гадости могут сбежаться другие многоногие, и тогда нам несдобровать. Давай хотя бы песком ототремся.
Но было уже поздно, и никакая чистка не помогла бы людям избежать новой, еще более зловещей встречи - на вершинах песчаных холмов возникли мрачные, расплывчатые среди окружавших сумерек, восьмилапые силуэты…

* * *

Вечером в медленно остывающих песках шастают не только двуногие, не только искатели сочных вкусных кактусов, не только готовые разрешиться от бремени самки громадных скорпионов и не только эти обитатели песчаных мест. Конечно, редко какая птица долетит хотя бы до середины того пути, который проделали за день рыжий и бледнолицый: раскаленный воздух, поднимающийся от скрипучих песков, изжаривает легкие пернатых в полете. К тому же птицы не находят в пустыне воду. А если им на глаза и попадаются сочные кактусы, то рядом, как правило, случаются и люди, мало способные проявить жалость к несчастной птице, а то и куда более опасные твари.
Четырехлапые животные тоже редкие гости среди песков. Зато в пустынях хватает других вечно голодных и коварных обитателей суши: скорпионов, пауков, многоножек и насекомых, которых редкие обитатели континента называют попросту многоногими или, уважительно, - Большими-С-Клешнями.
Огромные многоногие способны издалека, особенно ночью, чуять запахи и с помощью чувствительных волосков на лапах улавливать тепло или шаги, разносящиеся по песку. Именно эти их способности оказались роковыми в судьбе двоих усталых людей.
Недалеко от ущелья, где разыгралось сражение между людьми и громадной самкой скорпиона, зеленел небольшой оазис, который издавна обходили далеко стороной путники - и одиночки, и идущие по своим делам группами. Восемь высоких, несмотря на суровые условия песков, деревьев с голыми стволами и роскошными кронами росли в небольшом ущелье между песчаными холмами, корнями уходя глубоко вниз, минуя пески и глину и добираясь аж до каменистой почвы и потайных ручейков, несущих животворную воду.
Когда-то очень давно люди облюбовали это уютное местечко, где можно было добыть немного вкусной освежающей жидкости - сока деревьев, - сделав на их коре неширокие надрезы и подставив туда сосуд; за время недолгого разговора сосуд наполнялся остро пахнущей, необычной на вкус, но прекрасно утоляющей жажду влагой. Потом среди ветвей и листьев появились первые восьмилапые обитатели - сначала относительно небольшие, всего лишь с голову осла в размахе конечностей, но затем их постепенно сменили более крупные.
Крупные хищники беспощадно уничтожали меньших, занимая сети и коконы, поедая яйца и уже вылупившихся младенцев, оставляя болтаться среди листвы высохшие опустошенные шкуры и сплетая все новые и новые нити и расширяя тем самым свои владения. Спустя несколько поколений, вид с окрестных холмов на оазис для случайного путника представлялся ужасающий: ущелье, посреди которого поднимаются укутанные клочьями паутины несколько стволов.
Зеленые листья деревьев едва виднелись из-за плотных комков паутины, а торчавшие из них то тут, то там огромные лапы с устрашающими шипами и зубцами не внушили бы доверия никому. Впрочем, путники теперь старались как можно быстрее миновать это некогда приятное местечко…
Вот отсюда и пришли в соседнее ущелье многоногие. Легкий вечерний ветерок вместе с песчинками принес в их вертеп запах крови - и родственной, и совсем чуждой, но все равно, крови. Восьмилапые всеми своими чувствительными волосками внимали запаху, но недолго: хватило всего двух порывов ветра, чтобы они снялись с насиженных мест.
Устроившиеся в ветвях толстопузые самки, сидевшие возле коконов с яйцами и еще не давшие потомства, робко взиравшие на самок стройные самцы, ползающие вокруг деревьев в ожидании добычи, и крупные чудовища, набравшие силы и вес, - почти все поползли в ту сторону, откуда исходил запах…

* * *

- Ох, как болят ноги… - рыжий стонал, рассматривая нанесенные скорпионихой порезы. - А здесь что? Проклятье, какие раны!
Бледнолицый сердился. Сам он редко когда жаловался на боль, если случалось попадать в переделки, предпочитая молча терпеть, а потому резко бросил:
- Боги Средних Мест явно на тебя за что-то рассердились: ты ведь только что говорил о Больших-С-Клешнями? Вот и на тебе!
Про себя же сухощавый человек подумал: «Проклятье, не хватало только, чтобы сейчас у него ноги отказали! Хорошо хоть, яд эта тварь не успела выпустить, иначе, в лучшем случае, сожгла бы кожу, а в худшем и думать страшно. Как бы не пришлось теперь рыжего на себе нести!..»
Именно в этот момент его голова, отсеченная от туловища, отскочила в сторону, и кровь хлестнула из обрубка шеи. Глаза вмиг остекленели, их взгляд навсегда остался удивленным, губы раскрылись в последнем, так и не вырвавшемся крике, а цвет кожи быстро стал приобретать восковый оттенок, впрочем, невидимый в сумерках. Резкий, страшной силы удар мохнатой лапы паука, внезапно возвысившегося над двуногим, смахнул голову человека непринужденным, слегка ленивым движением - как порой взрослые дают подзатыльник расшалившемуся ребенку.
В наступившей темноте рыжий не увидел, что произошло с его приятелем. Он был слишком занят своей болью, а потому даже не встрепенулся, когда приятель неожиданно замолчал. Но немного спустя ветер донес до него странные чавкающие звуки: восьмилапые, сгрудившись вокруг обезглавленного трупа, разрывали на части охладевающее тело.
Рыжий с трудом подавил стон и закрыл обеими руками рот, чтобы не привлечь внимание многоногих.
К счастью, вскоре после того, как многоногие расправились с трупом, их внимание привлекло нечто другое, вдалеке от этого ущелья. Видимо, запах крови и растерзанной плоти так насытил воздух в углублении между песчаными холмами, что многоногие не ощутили другой свежий запах, еще живого человека. Передвигая вымазанные кровью угловатые конечности, они сгрудились в стадо и поползли прочь, оставив рыжего целым и невредимым, а песок в ущелье - изрытым следами побоища…

* * *

Рыжий двинулся в путь, едва только хищники скрылись за гребнем дюны. Он совершенно забыл про оставленный возле поверженного чудовища мешок с сочными стволами кактусов и быстро шагал по почти неразличимой в темноте тропке, хромая и издавая негромкие стоны от боли. Правой рукой он прижимал к боку обнаженный нож, собираясь в любой момент пустить его в ход.
Человек несколько раз делал привалы: кровь продолжала струиться, и ему приходилось отрывать от рукавов рубашки продолговатые лоскутки и крепко обвязывать ими голени чуть ниже и чуть выше ран, чтобы хоть немного остановить кровь.
Между тем над пустыней ярко засияла луна, облегчив путь человеку: теперь он ориентировался лучше, чем в темноте, лишь слегка подсвеченной нечастыми звездами, и уже точно знал, куда следует направиться.
Силуэтов многоногих видно не было, но рыжий, вспоминая, что те сделали с его приятелем, каждый раз вздрагивал; в конце концов, это вздрагивание превратилось в нервный тик, от которого бедолаге, наверное, не удастся избавиться до конца своих дней…
Рыжий брел по пескам и, с каждым шагом понемногу теряя остатки сил, твердил про себя: «Ближе к побережью стоит вышка. Там есть люди. Наверняка, есть люди! Они меня спасут, помогут промыть раны и остановить кровь. Про Килаюка лучше не говорить. От него вообще ничего, наверное, не осталось… Люди на вышке, может быть, даже дадут мне немного воды - плохой воды, соленой воды, не для питья. Воды, чтобы смыть с рубашки и с лица эту гадость. Я, конечно, останусь у них в долгу. Ну и что? Летом охота будет удачной, и я людям с вышки отдам долг кожами аллигаторов. Главное - дойти до вышки. О, боги Средних Мест, до чего же больно! Только бы ни капли яда Большого-С-Клешнями не попало случайно в раны! Тогда я точно лишусь ног…» Теперь рыжий беспрестанно оглядывался по сторонам - так же, как это делал его друг, когда они еще только направлялись сюда на поиски съедобных кактусов.
«Нож Килаюка… - с сожалением вспомнил он. - Надо было найти и забрать, ведь ценная вещь… Мой стоит, поди, не меньше сотни кувшинов воды, а его нож еще дороже… Да как бы я смог подобрать, если там копошились эти твари?! Бедный Килаюк…»
Ближе к рассвету на горизонте показалась вышка, еле различимая в свете луны на фоне черной пустыни и такой же черной прибрежной полосы. Еще было довольно темно, и рыжий подумал, что оказалось бы очень плохо, если вышка, которую он увидел, - только мираж, потому что силы уже на исходе, и ноги вот-вот откажут из-за потери крови. Но освещенное первыми лучами только что взошедшего солнца строение, вознесенное высоко над землей на толстых сваях, не было миражом.
Раненый невольно застонал еще громче и, вперив взгляд в цель своего пути, укорил шаг, чтобы успеть дойти, пока есть еще хоть какие-то силы. Они оставили его, когда до лестницы, ведущей на площадку третьего этажа вышки, оставалось несколько шагов.
Рыжий все же успел увидеть, как качнулась свая и ударила его в лицо, а затем глаза застила мгла…

* * *

Самка гигантского скорпиона, истерзанная человеческими ножами, в это время еще дрожала и тряслась в агонии, а потом застыла на песке. Неожиданно возле надломленного хвоста послышался тихий шелест. Черный, с тонкими светлыми полосками хвост в нижней части зашевелился и увеличился в толщине, а потом с тихим треском раскрылся, вывернув часть яйцеклада наружу.
Из открывшегося отверстия вниз скатились несколько яиц, затем еще несколько, еще и еще. Эти комки с твердой оболочкой и составляли главное и основное сокровище самки гигантского скорпиона.
Основной инстинкт - инстинкт размножения - победил смерть, и уже мертвая, казалось бы, самка исполнила свой последний долг - долг всего живого на этой грешной и безумно прекрасной планете: дала жизнь новому поколению. Вылупившись к утру из яиц, маленькие пока еще скорпиончики шустро расползлись по пустыне, жадно ища первый в своей жизни корм - хоть какие-нибудь растения. Пройдет еще немного времени, и крохотные монстры совершат первое нападение на подвижную пищу - какое-нибудь небольшое животное, обитающее среди песков или случайно забредшее сюда. Затем, постепенно вырастая, скорпионы сделают охоту, это увлекательное и опасное занятие, своей основной привычкой.
Охотиться и есть, и снова охотиться, едва завидев добычу. Через четыре времени, к следующему лету они превратятся в громадных особей, смертельно опасных уже не только для мелкой живности, но и для самых больших обитателей пустыни - сколопендр, пауков, медведок. И, разумеется, для существа, все еще мнящего себя хозяином континента, - человека…

ГЛАВА 2
СТОРОЖЕВАЯ ВЫШКА

Стая многоногих ползла медленно, словно нехотя. Без сомнения, не торопились они потому, что палящее в зените солнце действовало даже на жуков. Пекло немилосердно испаряло влагу отовсюду - из хитиновых панцирей, из узкой щели пасти, из жировой смазки, слегка сочившейся из суставов глянцевых лап. Твари двигались в сторону вышки медленно, но явно не собирались сворачивать со своего пути.
Первым полз продолговатый жук со светло-коричневым туловищем. Он занимал место чуть впереди остальных, ощупывая усами ближайший клочок поверхности и старательно избегая кочек, неровностей и ямок глинистой почвы.
Когда жук приблизился к небольшому эвкалипту высотой в два человеческих роста, он, ничуть не напрягаясь, подмял все дерево под свою округлую и достаточно неповоротливую тушу. «Хр-р-рясь!» - издал треск молодой эвкалипт, и его ствол, не выдержавший веса жука, лопнул в нижней части, распространяя в воздухе резкий пряный запах.
Жук поводил головой из стороны в сторону: аромат сломанного дерева ему явно не нравился, и он нервничал. Так же, как обычно раздражается скорпион, набредя на оставленный человеком след костра.
Предчувствие близости двуногого придает многим животным решимости и наглости. Эти многоногие исключением не были: когда передний гигантский жук замер, протянув вперед и немного вверх чувствительные усики и улавливая ими тончайшие запахи людей, четверо остальных, ползших позади вожака выстроились в ровную шеренгу и замедлили ход. Они (и с вышки это заметили) явно к чему-то готовились.
Мирейн, который вел наблюдение, откинул со лба длинные светлые волосы, взмокшие от пота и, не отрывая от бойницы длинного острого носа, сказал вбок, обращаясь к Ларсу и Деггубэрту:
- Кажется, началось.
- Что там? - забеспокоился Старший смотритель.
- Пока пять многоногих, - подсчитал Мирейн. У него руки чесались спустить стрелу арбалета, не дожидаясь команды Деггубэрта. - Дальше к пескам больше не видно, - он оторвал руку от спускового крючка и добавил, с сомнением почесав голову. - Вроде бы.
- Сколько до них? - задал уточняющий вопрос Деггубэрт.
- Стрелы уже могут долететь, - приблизительно оценил Мирейн.
Все караульщики успели надеть легкие доспехи, обязательные при любом столкновении: наклепанные на рубаху полоски тонких металлических пластин, закрывающих спереди ноги, руки и грудь с животом; на головах - проклеенный изнутри войлоком шлем, с которого на лицо спускался длинный наносник. Щеки со скулами защищались нанизанными на ремень гнутыми бронзовыми щитками.
Ларс-Недотепа, тряся объемным животом, направился к соседней бойнице. Его лицо обычно потело от жары, нетерпения или предвкушения битвы. Родители с младых ногтей приучили юношу сбривать волосы наголо, открывая взорам почти детскую, нежного поросячьего цвета кожу огромного черепа и продолговатые мясистые уши, торчавшие по бокам головы, наподобие свеколин из земли, если их наполовину вытянуть за ботву.
Деггубэрт покачал головой и велел приготовить побольше стрел. Он выглянул в третью бойницу вышки и распорядился:
- Пойду подниму лестницу и запру нижнюю дверь. Когда услышите, как она стукнет, начинайте. Свист рассекающих воздух стрел старший смотритель услышал, уже поднимаясь обратно, и сразу же выглянул в третью бойницу, открывавшую вид на далекие пески. Мирейн и Ларс стреляли быстро и споро. Правда, Мирейн прицеливался более метко, а у Ларса попадания в цель случались реже.
Громадные жуки остановились, передними парами лап поднимая с земли те арбалетные болты, которые в них не попадали и, помогая себе нижними жвалами, ломали, подобно тому, как срывает и ломает человек низкие сухие травинки по дороге через луг. Видимо, не в силах дотянуться до людей, вымещали злость на оружии своих извечных врагов. К счастью, промахов было мало; не успели многоногие проползти полпути до вышки, как их спины и головы оказались утыканы стрелами.
По мере приближения жуков, смотрители стреляли метче. К Младшим присоединился Деггубэрт, первые же выпущенные им стрелы попали в глаза двум жукам - переднему и одному из тех, что ползли шеренгой поодаль. Левый глаз переднего жука лопнул и забрызгал окружающую почву ошметками, а вторая стрела проткнула насквозь глаз жирного многоногого с продольными серыми полосками на туловище, и чудовище завертелось от адской боли. Воздух огласился жутким скрежетом, отдаленно напоминавшим стрекотание ночного сверчка, но остальные жуки не обращали внимания на поверженного собрата и продолжали размеренное движение вперед, к укреплению двуногих.
Следующее меткое попадание случилось сразу же за выстрелами Деггубэрта и пришлось на везение Ларса: выпущенная из его арбалета стрела угодила переднему жуку прямо в пасть, проткнула голову, и ее мощное острие размером с человеческий кулак вышло в месте сочленения головы многоногого с шейным сегментом.
Чудовищное создание остановилось, ошеломленное новым потоком боли, дернулось всем телом и попыталось, работая передней парой лап и нижними жвалами, вытащить орудие смерти, но тотчас же опрокинулось навзничь. Дерту показалось, что жук сдох - но он внезапно зашевелился, переваливаясь с бока на бок и странно сотрясаясь, сделал несколько судорожных шагов и только после этого окончательно затих, выпустив открытой пасти струю тошнотворной желеобразной массы.
Три оставшихся многоногих между тем продолжали подползать, все ближе подступая к вышке, и Деггубэрт крикнул:
- Стреляйте без промаха, парни, стреляйте чаще!
Пот струился со лбов Мирейна и Недотепы, проступал через рубахи, но младшие выполнили приказание Старшего смотрителя, и следующим повезло Мирейну. Его стрела попала третьему многоногому в верхний сегмент одной из передних лап, и чудовище остановилось. Оно принялось освобождаться от этой острой и доставляющей сильную боль штуковины другими лапами и жвалами, тщетно пытаясь дотянуться до стрелы - тут Деггубэрт вспомнил, как мальчишкой он пробовал укусить собственный локоть. Спустя считанные мгновения три следующих арбалетных болта, выпущенные Мирейном, впились в голову жука в разных местах, разнеся ее на клочки. Поверхность почвы оросилась мерзкой жижей, чудовище забилось в агонии на земле. Правда, и это не остановило оставшихся двух тварей.
Эти явно отличались от других сородичей особой живучестью: даже будучи истыканы метко попадавшими стрелами, словно гусеница - ядовитыми шерстинками, они упорно приближались к вышке.
Деггубэрт поморщился и велел прекратить стрельбу.
Смотрители бегом скатились вниз, не дав многоногим приблизиться к самой невыгодной для людей позиции - у опущенного нижнего фрагмента лестницы. Бой завершился в нескольких шагах от вышки. Ларс-Недотепа ухитрился первым же ударом тяжелого топора снести голову жука, израненного стрелами. Другим занялись Деггубэрт с Мирейном.
Шестилапое чудовище сражалось яростно и умело - смотрители еле успевали уклоняться от ударов его мощных передних и средних лап, отвечая, в свою очередь, рубящими и колющими ударами мечей и топоров. В какой-то момент Деггубэрт не на шутку испугался: многоногий, истекая липкой вонючей кровью, привстал на задние лапы и с размаху рухнул на одну из свай вышки, возле которой находился Мирейн. Обрушить укрепление даже своей колоссальной массой жук, конечно, не мог, но надломить сваю ему было вполне по силам.
Однако именно в этот момент Мирейн рубанул мечом поперек брюха многоногого, а длинный топор воткнул в шейный сегмент жука. Многоног упал на спину, хлюпающими звуками плоти, которую продолжали разрубать Деггубэрт и подоспевший Недотепа, возвещая свою неминуемую гибель…
Потом началась самая нудная работа. По всем правилам, было положено уничтожать трупы убитых многоногих, расчленяя их и предавая затем куски огню. Делалось это для того, чтобы аппетитные для других голодных созданий и отвратительные для людей запахи падших тварей не привлекали внимание иных чудовищных обитателей окрестностей. До глубокого вечера, пока луна не взошла на небо и звезды не замерцали среди редких облаков, смотрители рубили туши поверженных врагов, оттаскивали куски подальше и сжигали их на разведенном костре. Сладкий будоражащий дым поднимался над землей и уносил в небеса превратившиеся в прах частички многоногих. Единственная радость - некоторые самые мясистые куски можно было не сжечь, а просто поджарить, и караульные в этот день наелись вдосталь.
Следующий день выдался для смотрителей гораздо более легким, но не без новых неожиданных сюрпризов. Как, впрочем, и вечер…

* * *

В последние времена по ночам на Старшего смотрителя Поста накатывались волны воспоминаний. Мало кому Деггубэрт говорил об этом: не хотел, чтобы знакомые шутили по-дурацки - «Стареешь, парень! Может, на покой пора? Отдыхать в тенечке, купаться в глубоких ямах криков и прудах, да на правах Старого знающего деток поучать, а?» Не хотел на покой Деггубэрт, потому как знал, что тогда скорее помрет - от простой скуки и безделья. Долго, очень долго старый воин служил верой и правдой поселенцам нескольких десятков кампусов, разбросанных в окрестностях места, о котором Старые знающие говорили уважительно «а, это та самая Ульдия», как-то особенно выделяя слово «Ульдия», на миг снижая голос до шепота.
Деггубэрт пришел простым Младшим смотрителем на эту вышку восемьдесят Времен назад; затем на Земле двадцать раз успели смениться времена: лето - осенью, осень - зимой, зима - весной, весна - снова летом. Служба Наблюдения за Пустыней тогда еще полностью подчинялась двору Его Величества Правящего монарха Новой Южной Страны и лишь потом оказалась переведена в подчинение поселенцам. В подчинение - и одновременно, на обеспечение местным жителям. Двор экономил деньги…
Многое видел Деггубэрт, и много печального видел, но очень редко люди приходили к вышке за помощью - и дело совсем не в том, что поселенцы скверно относились к служителям постов. Наоборот: смотрителей уважали безмерно, но даже если в сторону прибрежной полосы несется ужасающей силы ветер, поднимая тучи песка и неся их в сторону людского жилья, застигнутый врасплох поселенец никогда не остановится у вышки, а на бегу крикнет смотрителям - так, мол, и так, ветер поднялся - и поспешит в свой кампус, к дому. Часть шевелюры Деггубэрта стала за эти восемьдесят времен совсем седой, а глаза цвета морской волны привыкли при малейшей опасности сжиматься в узкие щелочки: а ну как ветер пустит в них струю светящегося по ночам песка? Старые опытные люди говорили, что ежели попадет такая струйка на лицо, то кожа в тех местах облезет за день, если же попадет на тело человека несколько горстей светящегося песка - сильно заболеет бедолага и станет потом калекой. Ну, а ежели человека полностью засыплет таким песком - это уже непоправимо, в самую пору готовить несчастному глубокую яму, подальше от криков и колодцев.
Такое несчастье Деггубэрт видел несколько раз, но не близ вышки, а в своем кампусе: детишки в муках умерших людей ревмя ревели, вдовы же сноровисто сортировали вещи покойника: эти, с песком, - налево, те, чистые, - направо. Отложенные налево потом относили в специальную яму и засыпали плотной глиной, чтобы светящийся песок не попал случайно на здоровых поселенцев.

Песок, песок… Деггубэрта песок окружал всю жизнь, и к унылому виду окрестностей вышки привыкать ему не пришлось. Песок и неизменно яркий свет солнца сделали его волосы седыми, лицо - морщинистым, а стройное некогда, тело слегка согнутым в пояснице и в шее. Таким делается тело человека, привыкшего шагать навстречу сильным порывам ветра, а Деггубэрт привык, что все время - ветер с песком, чаще слабый, но зачастую и порывистый.
Песок чаще всего нес в сторону кампусов зло. В лучшем случае, ветры приводили с песком долгую засуху, и часть поселенцев оставляли свои обычные занятия и становились землекопами: крики пересыхали, так что с виду их рукава уже не напоминали русла мутных рек, и пресную воду - главное, что нужно для жизни среди пустынь и близ соленого океана - приходилось добывать неимоверным трудом.
Иногда в отсутствие воды люди сходили с ума, впадали в бешенство и нападали друг на друга. В кампусе Светловолосого Робина, например, прошлым летом истощился колодец, Дэд кампуса был вынужден ввести ограничение на воду: по кувшину в день на поселенца. Мелкий Грэг, мастер починки кампуса, споткнулся и уронил свой кувшин, только что наполненный, и ночью вернулся к колодцу, чтобы украсть немного воды. Сторож его остановил, но Грэг напал на сторожа и сильно ранил его ножом. Нож перед этим Грэг, естественно, не помыл, и раны сторожа загноились. Что такое гниющие раны в здешних местах? Сегодня рана лишь подернута мутно-светлой зеленоватой пеленой, завтра кожу и плоть вокруг нее уже следует вырезать, а послезавтра приходится резать целиком руку или ногу… Сторожу оттяпали все конечности, а Грэга увезли в Страшные Дома. Те, кому посчастливилось вернуться из этих владений Его Величества, никогда не рассказывали о том, как им жилось в Страшных Домах, а головы и тела их были начисто лишены волос. Жить близ пустыни без шевелюры, бровей и ресниц означает лишь немного оттянуть смерть, и побывавшие в Страшных Домах обычно долго не выдерживали: или умирали от первого же светящегося песка - или всеми правдами и неправдами стремились уехать поближе к побережью.
До побережья смертоносные песчинки теперь добирался гораздо реже, чем тогда, когда были еще живы старики, помнившие прежнего монарха. Когда-то очень-очень давно люди возвели на пути песка заграждения - узкие, но длинные рощи деревьев, не имевших особой ценности, чтобы ни на бревна поселенцы не порубили, ни на дрова. Угловатые, ветвистые, покрытые множеством колючек, с густыми кронами, деревья надежно защищали густонаселенные прибрежные районы материка. Здесь даже кое-где еще встречались крупные города - остатки древней эпохи перед Пришествием Кометы. Пусть и заметно разрушенные временем и ураганными ветрами, мародерами и наводнениями, города все же являли собой примету существования на планете организованной жизни.
Деггубэрт не любил города. Когда кто-нибудь в его присутствии заговаривал о том, как, мол, хорошо жить в городе, старый воин начинал щуриться и поджимал губы, так что уголки их опускались, а лицо бороздили ранее незаметные морщины, и восторженный рассказчик, углядев разительную перемену в лице собеседника, невольно замолкал.
Деггубэрт считал, что города - прибежище человека беспутного, суетливого и мелкого. К местностям же, где изредка встречаются кампусы, он давно привык. Здесь все было спокойно, потому что понятно - человек сопротивляется стихии, как может, в силу своих способностей и возможностей, а иногда через силу совершая настоящие подвиги, справляясь с напастями окружающего мира.
В городах же все было иначе. В городах его попросту не замечали бы, обходили стороной. А суровые гвардейцы Его Величества, блестя на солнце продолговатыми каплевидными шлемами и звеня в такт размашистым шагам наградами, нанизанными на тонкие жилы и перекинутыми через шею, отгоняли бы его пиками к стенам домов и заборам, торопясь по каким-то важным своим делам.
Здесь же, на вышке, Деггубэрт и его помощники были нужны всем. Погонит поселенец в степь, ближе к пескам, на травяные пастбища молочную животину - непременно зайдет на вышку: «Скажи, Деггубэрт, ветра не ожидается?» Пойдет какой-нибудь небогатый человек искать сочные кактусы для пропитания - мимо проходя, обязательно крикнет: «Деггубэрт, как считаешь, успею до ветра насобирать мешочек?»
Когда же несметные полчища многоногих устремляются из Средних Мест сюда, в сторону побережья, и когда приходится спешно вызывать отряды обороны, - тут уж Деггубэрт и другие смотрители незаменимы. В такие дни окрестности вышки оживают и кишат народом: воинами и их женами, прибежавшими со снедью и водой навестить защитников, гвардейцами Его Величества и придворными знатоками, почтительно обращающимися к Старшему смотрителю и его помощникам не по привычным именам-прозвищам, а по полузабытым фамилиям из метрик с трепетным прибавлением слова «мастер».
«Мастер», правда, - еще не «господин», но уже не презрительное «житель», характерное для чванливых чиновников. «Мастер» означает, что Его Величество и население монархии надеется на тебя, на твои умения и усердие.
И еще кое-что приятное означает «мастер» - это уж сам Деггубэрт за долгие времена успел заметить. Чем чаще все эти пришлые, которые не из кампусов, произносят обращение «мастер» - тем большее число кувшинов воды по окончании набега многолапых выдадут в дополнение к подарку от имени Его Величества. Правда, подарки эти и вода, обещанные «сразу, вот только прогоним чудовищ», неизменно задерживались в пути. Пока гвардейцы Его Величества доберутся до удаленных от столицы мест, пока Двор примет решение, пока отгрузят награды - много песка принесут ветры…
Деггубэрту всегда нужно было много воды. Мать-Природа и родившая его пара что-то упустили, и с раннего детства Деггубэрт отличался от других ребятишек большей жаждой. Пил, пил, бывало, и напиться не мог. Иногда ополоснуть лицо не хватало, и тогда Деггубэрт находил какие-нибудь негодные в пищу или на корм скоту травы и, выжимая из них ладонями сок, смачивал кожу. Оттого лицо его часто имело зеленоватый оттенок - и давно ребятня родного кампуса Деггубэрта прозвала его Зеленолицым. Но руки Деггубэрта от этих постоянных упражнений с травой крепчали, и вскоре не стало равных ему по силе.

1 Следующая страница


Поединок 2

Обидное прозвище улетучилось само собой, когда на кампус поползли из Средних Мест полчища многоногих. Однажды летом Деггубэрт встал в общий строй со взрослыми мужчинами и женщинами и даже смог пробить копьем огромную волосатую паучиху, которую интуитивным чутьем выбрал из потока восьмилапых.
После этого полчища многоногих словно застыли на месте, остановились и растерялись: стали крутиться на месте, кто где был, нелепо тыкаясь мордами друг в друга и в дома с заборами. Поселенцы тут же перешли в атаку, навалились на чудовищ и до первых сумерек выгнали их из поселка.
Одноглазый Стив из числа опытных воинов потом объяснил Деггубэрту:
- Понимаешь, все эти многоногие - что гвардейцы Его Величества: сами, может, и не дурные, но пока монарх не велит - ничего делать не будут.
- Как же самка многоногих им велела напасть? Мы ничего не слышали, кроме ее визга перед смертью… - удивился Деггубэрт.
- Сам точно не знаю, но когда-то давно, много Времен назад, один умник из придворных знатоков говорил мне, что мысли они друг дружке передают, - почесал Стив бровь над пустой глазницей. - Наподобие того, как мы из своего кампуса в другой кампус, до которого полдня идти пришлось бы, передаем с помощью дыма или костров сигналы беды или праздника.
- А из Средних Мест, где песка больше, чем неба, люди ушли, потому что дыма днем не видно, а ночью костры можно со светящимся песком спутать? - поинтересовался Деггубэрт.
Одноглазый Стив ухмыльнулся, потрепал Деггубэрта по плечу и кивнул:
- И поэтому тоже…
Вышка, сколько Деггубэрт помнил, всегда стояла здесь. С самого низу, из глубин почвы - смеси плотного песка и твердой глины - вверх поднимались несколько свай из материала, названия которого Деггубэрт не знал: этот прочный и всегда прохладный материал, серый, с мелкими камешками и крошечными пузырьками воздуха, надежно держал три этажа вышки.
На первом, построенном также из этого материала, аккуратно были отдельно расставлены тяжелые и легкие доспехи и оружие. Второй этаж представлял из себя небольшой дом с ложами для отдыха, очагом для приготовления пищи и специальными шкафами для хранения сухого пайка; окон на этом этаже почти не было, если не считать узкую щель рядом с лестницей, сделанной, как понимал Деггубэрт, скорее чтобы воздух внутрь проходил, а не для того, чтобы разглядывать окрестности.
Третий этаж был чем-то похож на крепость-дворец Его Величества, как видел его Деггубэрт на рисунке в книге: этакая башня с бойницами и деревянной крышей. В бойницы можно было просунуть руку или ложе арбалета, но ничего более широкого. Из них хорошо просматривалась местность, и когда многоногие наступали полчищами на людские поселения, смотрители замечали их орды издалека.
К счастью, такое происходило нечасто. Последний раз ужасающее нашествие многоногих, когда за их тушами даже земля не просматривалась, пришлось отражать около тридцати Времен тому назад. Это можно было смело назвать нашествием: от тысяч жуков, скорпионов и пауков люди оборонялись несколько дней, тщательно, экономя каждую стрелу, прицеливаясь в самых крупных тварей и убивая их наповал.
Многоногие тут же начинали жрать друг друга, а люди с надеждой оглядывались за спину, нетерпеливо ожидая подходя гвардейцев Его Величества с добровольными помощниками - отрядами самообороны из кампусов и городов. Много тогда полегло храбрых воинов; нескольких Деггубэрт знал лично - Билла-Хромоножку, Рыжебородого Свена, Мэйвила-Аллигатора, Строгого Дастина - и сам закрывал им, погибшим в жестоких схватках, глаза…
И целый день потом совместными усилиями караульщики отдирали от вышки липкие нити, которые выделяют многоногие. Пауки окрутили ими все столбы и лестницу. Смотрители еле оторвали эту дрянь, и притом здорово изрезались. А от гниющих туш смердело так, что в кампусе Белой Птицы (а туда идти, пожалуй, с половину дня) женщина морщили прелестные носики и прикрывали личики влажными платками…
Вышка за эти десятки Времен стала для Деггубэрта родным домом. Жены у него уже давно не было: красавица Мона сорок Времен назад умерла, так и не родив Деггубэрту ни сына, ни дочери. Придворный знаток, случившийся с инспекцией Службы Наблюдения за Пустыней, сказал - от какой-то болезни, вызванной светящимся песком.
Мона перед смертью сильно страдала: говорила, когда хватало сил, что у нее внутри словно Большой-С-Клешнями сидит и тянет все силы из нее, ох, как больно тянет. А как испустила дух - сразу такой тоненькой стала, иссохшей, словно воды не пила целый день… Вот с тех пор, как закопал Деггубэрт свою Мону в глубокую яму, и не тянуло его обратно в родной кампус. Иной раз даже в дни, свободные от Службы, оставался Деггубэрт на вышке - чинил что-нибудь, за оружием и доспехами ухаживал, окрестности проверял: не отложили ли где-нибудь свои яйца чудовища, пришедшие из Средних Мест? Да еще читал старинную толстую книгу, неведомо как оказавшуюся в укреплении. Называлась книга тоже смешно: «Энциклопедический Словарь», как значилось на выцветшей обложке. Написана она была на малопонятном наречии: язык вроде родной, а слов мудреных, неизвестных в ней было больше, чем медуз в прибрежных водах. Смысл слова «Словарь» Деггубэрту еще был понятен, а вот насчет второго слова он тщетно ломал голову и сдвигал брови, так за долгие времена и не приблизившись к разгадке его значения…
Слова и буквы Деггубэрт читал с трудом. Он родился еще до того, как нынешний Его Величество из-за оскудения казны отменил своим Указом общедоступное обучение. Однако все равно - добираться из их кампуса в ближайшей город, где имелась школа, было нелегко, он пропускал много занятий. Когда Деггубэрту исполнилось тридцать Времен, отец и мать отказалась и от домашнего знатока: плата за обучение в размере пяти кувшинов воды в неделю показалась им непосильной.
Зато Деггубэрту повезло с наставниками потом, во время службы. Тот же Одноглазый Стив преподал ему основные уроки чтения и счета, научил, как узнавать звезды и различать по одежде ранг вельмож. Но читал Деггубэрт все равно лишь по слогам, и то с трудом. Стократ легче давалось ему понимание следов на земле и песке: вот здесь недавно проползла ящерица, тут сидели птицы, изредка слетавшиеся из прибрежных районов в пески. А вон там пробивается глубоко из-под земли корень эвкалипта - значит, нужно огородить это место, чтобы выросло дерево, крона которого спустя много Времен будет спасать одиноких путников от палящего солнца…
Деггубэрт любил читать следы на земле и песке. Иногда, когда обстановка наводила на смотрителей скуку, а многоногие не беспокоили своими набегами, Деггубэрт спускался вниз и бродил по окрестностям, разгадывая появившиеся за прошедшие дни знаки.
Чаще следы не предвещали ничего особенного: свежие тонкие полоски песка за ночь надует, или мелкие риски от коготков молодого скорпиона останутся. Но иногда подобные черточки оказывались глубокими и длинными - и тогда он поднимал караульщиков с насиженного места и устраивал погоню за Большим-С-Клешнями. А если все было спокойно - старый воин открывал книгу и начинал вчитываться в странные слова, чтобы не забыть хотя бы ту грамоту, которой успел научиться.
Младшие смотрители коротали ожидание, до очередного нападения многоногих, за картами, нарушая обязательный порядок, утвержденный задолго до того, как от Службы Наблюдения за Пустыней отказался двор Его Величества. Деггубэрт махал на это рукой, хотя не отказывал себе в удовольствии слегка поворчать: распустились, дескать, совсем нюх потеряли. Ларс-Недотепа и Мирейн за несколько Времен совместной с Деггубэртом службы показали себя хорошими смотрителями: простоватый Ларс отличался прилежностью и исполнительностью, а наблюдательного и внимательного Мирейна Деггубэрт мысленно даже прочил себе в замену. Впрочем, изредка Ларс и Мирейн соблазняли и самого Старшего смотрителя карточной партией…
- Ты слышал? - Деггубэрт тревожно поднял голову и опустил карты.
- Чего слушать-то?! - удивился Ларс-Недотепа. - Ход пропустишь, бей!
- Да постой ты со своими играми! - искренне возмутился Деггубэрт. Впрочем, он положил свой набор на стол аккуратно и повернулся в сторону окна, выходившего в направлении пустыни. - Там кто-то шел нетвердыми ногами и стонал. Я это точно слышал!
- Ерунда, показалось, - осклабился Мирейн. - Ветер часто так начинается: то стоны чудятся, то вой, то плач. Верный признак того, что ураган вот-вот будет. Выйдешь, бывало, за дверь, а там никого. Потом понимаешь: ветер…
- Вот что, ребята, - распорядился Деггубэрт. - Спущусь-ка я и взгляну, на всякий случаи, а вы приготовьте оружие и латы: мало ли, кого там носят боги Средних Мест…
Старший смотритель поправил портупею с ножнами, в которых красовался небольшой, но хорошо отточенный меч. Деггубэрт всегда поправлял портупею, когда собирался вниз по лестнице вышки, даже если к строению подходили обычные торговцы, решившие сократить путь из одного кампуса в другой и пройти какое-то расстояние по пескам, - мало ли что может случиться? Рукоять оружия всегда должна находиться на привычном месте.
Он не торопясь принялся отсчитывать ступени, остановился на нижней площадке. Здесь поднял с пола большой фонарь - факел из восьми эвкалиптовых веточек, плотно прикрытый с четырех сторон от ветра прозрачными высушенными рыбьими пузырями, что приносили жители ближайшего к вышке кампуса в качестве обязательной помощи Посту Наблюдения. Затем вышел наружу.
Ларс-Недотепа и Мирейн исподтишка перевернули карты Деггубэрта, но моментально хлопнули ими по столу, вернув в прежнее положение.
- Идите сюда! - крикнул снизу Старший смотритель. - Здесь человек, и ему нужна помощь…
Он поставил фонарь на песок и приподнял голову какого-то рыжего бедолаги с окровавленными ногами.
Все тело человека избороздили глубокие порезы. Особенно пострадали голени, кровь сочилась из ран, и Деггубэрт велел Ларсу принести ткань для повязки и лекарства против нагноения, а Мирейну - воды, чтобы промыть раны, и другой воды - огненной, чтобы продезинфицировать. Когда караульные спустились с требуемым, пришелец сидел, прислонившись спиной к свае вышки, и рассказывал что-то Деггубэрту.
- Как, говоришь, выглядела эта тварь? - переспросил Деггубэрт.
- Огромная, очень сильная. Самка: яйцеклад у нее уже был наготове… - незнакомец ненадолго задумался. - Мне показалось, что она не хотела нападать на меня, но… пришлось. Что-то ей нужно было: может, кактусы? Я же начал их срезать и в мешок складывать.
- Старые знающие люди говорили мне, что встречаются близ светящихся песков Большие-С-Клешнями, которые откладывают яйца не в голый песок, - нахмурил брови Деггубэрт. - Выбирают своему потомству местечко поаппетитнее: кактус там какой, или гниющий труп. Видно, ты, парень, здорово этой твари помешал!
- Да уж, помешал, это точно, - махнул рукой пришелец и невольно скривил губы от боли. - Мешок вот бросил там, теперь детишки будут голодные…
- А те многоногие, что твоего приятеля головы лишили и сожрали? - Деггубэрт сделал паузу, дав отдохнуть жилистым, но с каждым временем все быстрее устававшим рукам.
- В темноте я их толком не разглядел, - рыжий помотал головой, отгоняя от себя страшное видение прошедшего вечера. - Прости, но мне трудно говорить об этом. Они же… от друга моего… совсем ничего не оставили… - Пришелец едва не сбился на приглушенные рыдания, но все же совладал с собой.
- Извини, парень, за любопытство: ты из какого кампуса? - Деггубэрт перевел разговор на другую тему, поняв, что сейчас лучше отвлечь раненого от гнетущих воспоминаний. Он ловко орудовал тонкой сетчатой тканью, крепко-накрепко обвязывая лоскутами порезы и прокладывая между слоями мазь с резким травяным запахом. - Издалека, видно, шел: вон как кайды о песок стесались…
- Из кампуса Серебряного Ручья, - человек внимательно посмотрел на Деггубэрта. - Слышал о таком?
- Да я мало о каких кампусах не слышал, - усмехнулся Деггубэрт, обрабатывая новую рану. - Если идти в любую сторону, кроме Средних Мест, день и еще полдня, мало наберется селений, где нет у меня знакомого человека. Серебряный Ручей - это который, кажется, вскоре после Большого Холма?
- Так оно и есть, - кивнул пришелец; кончики рыжих волос колыхнулись, а лицо снова исказила гримаса боли. - Проклятая тварь! Надо же, как она меня порезала.
- Терпи, терпи, мил человек, - Деггубэрт закончил возиться с тканью и мазью и несильно хлопнул пришельца по плечу. - Жить будешь. Надеюсь… - добавил он уже немного тише.
- Да спасут тебя боги Средних Мест! - с жаром воскликнул незнакомец и уже более спокойно произнес, внимательно посмотрев прямо в непрозрачные черные зрачки Деггубэрта. - Чем смогу я тебе отплатить? Может, помочь чем-нибудь?
- Не знаю, мил человек… - Деггубэрт, конечно, не воспринял эти слова всерьез: он за долгие времена успел понять, что из чувства благодарности люди готовы обещать что угодно, но чаще всего - невыполнимое. «Обещают, обещают… - думал Деггубэрт. - А чего обещать-то? Сам ведь знает, что вряд ли когда-нибудь еще увидимся на этом свете». Впрочем, вслух он все-таки произнес с совершенно серьезным лицом:
- А вот скажи мне, что означает слово «энциклопедический»? - и, видя, что незнакомец недоуменно раскрыл рот, подытожил: - Вот видишь, не знаешь. Так что ничем ты мне не поможешь, выздоравливай себе с миром. Отправим тебя утром с гвардейцами поближе к твоему кампусу.
И не слушая ответного бормотания пришельца, Деггубэрт направился к лестнице.

* * *

Утро следующего дня принесло смотрителям еще одну стычку. Они только успели позавтракать, как со стороны пустыни раздалось низкое гудение. Такое случается обычно перед самым началом урагана, когда слепая стихия с таким остервенением трясет стволы высоких эвкалиптов, что те издают невообразимые звуки, разве что не рычат. Деггубэрт выглянул по очереди в бойницы с разных сторон: не надвигается ли ураган?
Нет, признаков грядущей бури не наблюдалось ни со стороны песков, ни близ побережья. Воздух уже мерцал над нагревшейся под жарким солнцем почвой, но стоял неподвижно. Зато с горизонта Средних Мест, увеличиваясь на глазах, летело нечто прекрасное и ужасное одновременно. Длинный хвост стрекозы, плавно переходивший в упитанное туловище, непропорционально большая голова с огромными глазищами, сверкающими в свете солнца всеми цветами радуги и состоявшие из тысяч многоугольников, короткие лапки, подрагивавшие в воздухе, - все это неслось над самой землей на четырех прозрачных сетчатых крыльях, трепетавших вниз-вверх с такой скоростью, что об их существовании можно было только догадываться по размазанному облачку.
Только богам Средних Мест, наверное, было известно, каким образом удалось любящей водные просторы стрекозе добраться до местности Ульдия. Такую тварь сам Деггубэрт никогда не видел и не смог, как ни старался, припомнить, чтобы о подобных созданиях рассказывали старики. Он понимал, что в мире стало происходить нечто странное - иначе трудно объяснить, как тяжелое создание, в длину достигавшее нескольких шагов, смогло на своих тонких крыльях пересечь невесть какое расстояние и прилететь сюда, к вышке.
Не успевшие причесаться после сна, Ларс и Мирейн застыли, как вкопанные, завидев это диво, но Деггубэрт растормошил их, предчувствуя столкновение. Мирейн с Ларсом принялись облачаться в тяжелые доспехи из полос металла толщиной с треть пальца, помогая друг другу надеть шлемы, латы, наколенники и налокотники, чтобы все тело оказалось полностью закрытым от неприятеля; все это довольно громоздкое сверкающее снаряжение было выковано так, что между телом и доспехами оставался не только промежуток для войлока (им оклеивали изнутри металл, чтобы при ударе снаружи воин не получал сколько-нибудь серьезных повреждений), но и слой воздуха - иногда доспехи очень сильно нагревались, и их создателям пришлось придумать что-то во избежание ожогов. Но не успели младшие смотрители облачиться и зарядить арбалеты, как чудовище уже подняло тучу пыли на высохшей земле в десяти шагах от вышки. Оно, казалось, что-то искало.
- Может быть, голодная? Нас учуяла? - пробормотал Деггубэрт и дал караульщикам команду открыть огонь.
То ли из-за вчерашней усталости, то ли по причине легкой утренней сонливости, но первые стрелы, посланные арбалетами Мирейна и Ларса, цели не достигли. Пролетев близко от чувствительных крыльев чудовищного создания, стрелы только раздразнили насекомое, и оно рассвирепело.
Сделав круг над вышкой, гигантская стрекоза снова спустилась почти к самой земле и попыталась протаранить здание толстой головой - но тут же напоролась фасеточным глазом на стрелу в арбалете Недотепы, готовившегося выпустить ее в грудь хищницы. От внезапной боли тварь отпрянула, попыталась набрать высоту, но сделать это ей смотрители не дали.
На стрекозу обрушился град стрел, на сей раз попавших довольно метко. Еще в воздухе из туловища, глаз и лап потекла кровь. Хищница на миг зависла в воздухе почти неподвижно - и рухнула наземь, забившись перед вышкой. Прямо на кончик длинного носа Мирейна упала капля слизи, и смотритель стер ее рукавом рубашки уже на бегу.
Выскочив наружу, караульщики спутали крепкими веревками крылья чудовища и опять заработали топорами и мечами, рассекая эластичный хитин и еще живую плоть. Неторопливый увалень Ларс, тяжело дыша, рубил с плеча, широко замахиваясь, Мирейн наносил точные, скупые режущие удары, а Деггубэрт отводил руку, согнутую в локте, ровно на такое расстояние, чтобы хватило на рассчитанный глубокий разрез. И снова дым от сгорающего на костре мертвого создания потянулся в небо, заставляя брезгливо морщиться даже много чего повидавшего Деггубэрта. А потом наступил вечер…

* * *

Гвардейцы промчались мимо вышки ровно в положенное время, вскоре после полудня. Раненого разбудили и передали из рук в руки этим доблестным воинам - высоченным, как на подбор, жилистым, немногословным парням, со здоровенными кулаками и молодцеватой выправкой.
- Что с ним делать? - сердито надув щеки, спросил у Деггубэрта капрал. Он сдвинул набок шлем и почесал вспотевший висок коротким толстым указательным пальцем с грязью под ногтем. Старший смотритель заметил, что начинающая лысеть голова гвардейца покраснела от жары, а усы слегка загнулись к уголкам рта от привычки мусолить их всякий раз, когда возникает нужда осознать нечто более сложное, чем военный строй колонной по трое.
- Ближе к дому доставьте, - Деггубэрт посмотрел на капрала, как смотрят обычно на капризного ребенка. Потом, взяв за локоть и отведя в сторону от израненного рыжего пришельца, вкратце пересказал все то, что сам узнал от бедолаги.
Капрал уставился на Деггубэрта мутными рыбьими глазами, силясь понять, что означают эти сведения, но до его уставного мозга все доходило слишком медленно:
- А что знатокам-то при дворе Его Величества передать? У нас на посту сейчас как раз очередной поселился. Инспекция у него, нас проверяет. Доложить-то мне нужно, откуда парень взялся, такой изрезанный…
- У самого бедолаги лучше пусть не спрашивают, тяжко ему сейчас. Вот что доложи: мужчину сильно поранила самка Большого-С-Клешнями, судя по описанию, такие здесь раньше не встречались. А его спутника убили и сожрали восьмилапые.
- Не нравится мне этот случай, - капрал задумчиво прикусил губу, склонил голову налево и заморгал. Кончик правого уса потянулся в узкую щель рта. - Конечно, не первое в этом времени нападение, но… не нравится, хоть убей.
- Вот что на самом деле странно: таких Больших-С-Клешнями здесь не водится, это точно, - Деггубэрт выделил слово «таких» с особой тщательностью, чтобы туповатый капрал передал его слова знатоку с той же интонацией. Капрал внимал, стараясь запомнить сказанное Старшим смотрителем. - Что-то их погнало в нашу сторону, поближе к побережью. Но что именно, мне непонятно. Надвигающийся ураган из светящегося песка? Или кто-то живой?
- Может, и кто-то… - теперь и левый ус капрала задергался вверх-вниз. - Ладно, все доложу, - буркнул напоследок служака и, развернувшись к своим солдатам, рявкнул на них. - Что уставились, дылды? Шагом марш, олухи!
Процессия гвардейцев удалилась; четверо сели верхом на тощих ослов, а другие четверо маршевым шагов двинулись по бокам, в охранении. Того требовали и правила службы, и насущная необходимость неспокойной жизни, когда из-за любого возвышения может внезапно выползти опасный и сильный враг.
Пришелец, весь обмотанный полосками ткани, пропитавшимися мазью, сидел за спиной у одного из рядовых гвардейцев и держался за шипастые выступы на тяжелых доспехах, выкованных по особому фасону - с витиеватыми выпуклыми узорами на каждой детали, чем-то напоминающими заковыристую подпись на Монаршем указе. Он оглянулся, еле заметно улыбнулся и помахал рукой Деггубэрту.
- Прощай, прощай, - кивнул старший смотритель. - Больше не свидимся. Не такие у нас места, чтобы гостей привечать.

* * *

- Думаешь, правильно передадут знатоку то, что ты понял про тех Больших-С-Клешнями и многоногих? - спросил Старшего смотрителя Ларс-Недотепа.
- Думаю, капрал передаст точно, - скупо ответил Деггубэрт и вскинул брови. - Так, парни, идем наверх: что-то отвлеклись мы от Службы…
Смотрители поднялись по лестнице на третий этаж, и Мирейн принялся оглядывать окрестности. На первый взгляд, ничто не предвещало необычных событий, и Мирейн, успокоившись, через некоторое время предложил Деггубэрту и Ларсу:
- Может, пора обедать?
- И то верно, - Деггубэрт бросил взгляд на солнечные часы. Тень от деревянного стержня показывала почти два пополудни, и старший смотритель распорядился принести продукты. Обед обычно готовили сообща, если у кого-то из смотрителей не было неотложных дел, и сейчас Деггубэрт также не хотел делать исключения из неписаного правила.
Они принялись за стряпню. Ларсу-Недотепе поручили очищать кактусы, срезая с них тоненькими слоями верхнюю кожицу, Мирейн песком приводил в порядок сковородку, а сам Деггубэрт разводил огонь в очаге. Пламя среди крупных сероватых камней с океанского берега, из которых был любовно сложен очаг, обычно разгоралось плохо: добрые поселенцы неизменно приносили смотрителям худшие дрова, исходя из принципа «в кампусе не пригодятся, все равно выбрасывать».
Разведение огня на вышке поэтому требовало особого терпения, не свойственного молодым смотрителям. Пару раз Деггубэрт поручал младшим это нудное занятие, но в результате приходилось тратить гораздо больше времени, чтобы успокоить и помирить Ларса и Мирейна. После этого Деггубэрт решил, что лучше огнем будет заниматься он сам, тем более что во время этого своеобразного ритуала можно выкурить трубку-другую близ очага…
- В моем кампусе недавно новую ферму достроили, - заговорил Мирейн. Он аккуратно расстегнул ремень с ножнами, чтобы не мешать работе, и закатал рукава рубашки, которую поутру разглаживал на горячих камнях. Мирейн отличался гораздо большей тщательностью, чем Недотепа. - Хотели сперва строить цех, обрабатывать кожи аллигаторов, но потом старики посовещались, и Дэд велел строить ферму. Кевин-Ходок принес из северных мест личинок, а пока строили ферму, Хелен-Одиночка выходила их, вырастила. Теперь тли уже взрослые и вот-вот дадут потомство. Дэд приказал ни одну не забивать на мясо, чтобы как можно скорее расплодились. Хотя было бы кого трогать: Кевину всего три пары удалось донести, еще две по дороге сдохли. Путь-то неблизкий: считай, туда-сюда Ходок за два времени обернулся.
- Почему цех не стали строить? - Ларс оторвал взгляд от кактусов и поднял глаза на Мирейна.
- Не знаю, - пожал тот плечами. - Когда у Дэда спрашивали, он не сказал. Но думается мне, перед советом стариков, когда о строительстве кумекали, навестили нашего Дэда островитяне и намекнули ему, что спалят кампус, если цех все же построят.
- Отчего так думаешь? - Ларс продолжил очищать кактусы.
- Вроде, похожий случай был в соседнем кампусе, - неопределенно пожал плечами Мирейн. - Сам-то я не видел, но у Большого Кактуса местные жители как-то рассказали мне, что их чуть всех вместе с домами не спалили, а уж цех сгорел так быстро, что ни одну шкуру не успели вытащить. А все потому, что островитяне крепко держат в своих руках выделку кож аллигаторов. И торгуют ими. А ежели, говорят, кто-то еще начинает заниматься тем же ради пропитания и воды, немедленно являются и требуют одуматься. Иногда бьют больно. А случается, и убить могут. Но точно этого никто не знает, только говорят…
Да черти с ними, со шкурами, послушай лучше про ферму!
- Ферма - это хорошо… - мечтательно произнес Ларс и улыбнулся каким-то своим мыслям. - Ферма - это тлиное молоко: вку-у-усное… Скажи, а этот ваш… как его?.. Ходок… Он сильно пораненный вернулся из северных Мест?
- Не сильно, - помотал головой Мирейн. - Муравьи его поцарапали немного, а еще кожу обожгли кислотой в нескольких местах, но это у него вскоре прошло, сейчас даже следов не видно. Но говорил, что защищали своих тлей шестилапые яростно, только Священный Дым помог. Кевин-Ходок всегда с собой носит Священный Дым, даже если к девкам из соседнего кампуса ходит. Спрашиваем: «Зачем, Кевин? Ты им под юбки дыму напустишь, что ли?» Отшучивается…
- Долго строили-то? - перебил Ларс.
- Ферму? Недолго. Примерно за одно время построили, может, чуть быстрее, - прикинул Мирейн. - Фундамент сделали: обожгли кубики глины и выложили из них, а стены из дерева. На кровлю пошел металл: нашли в Средних Местах какую-то диковину из металла, разрезали на ровные полосы и ими покрыли крышу.
- Не светится крыша в темноте? - усмехнулся Ларс.
- Вроде не светится. Если бы светилась, Дэд запретил бы из этого металла класть, - Мирейн посмотрел на Ларса такими глазами, словно хотел добавить: «Ну и олух же ты!», но подытожил:
- В общем, тлям на ферме очень хорошо. А нам теперь будет еще лучше.
- Заходил внутрь? - Недотепа сделал вид, что не заметил презрительного взгляда приятеля. Он давно не обращал внимания на такие выражения лиц, которые явственно говорили, что прозвище свое Ларс получил не напрасно.
- Заходил, - кивнул Мирейн. - У каждой - свое стойло, своя поилка и кормушка. Сыты, довольны и молока много дают. Правда, пока его только мамашам из кампуса хватает: грудных детишек ведь чем-то надо кормить! Дэд велел выдавать тлиного молока мамашам столько, сколько им требуется, - Мирейн поднял руки от сковороды и стал загибать пальцы, считая вслух: - У Милли-Толстухи два чада родились в позапрошлое Время, у Маленькой Лайзы дочка совсем недавно родилась, у Кевина-Ходока с Пушистой Ниной тройняшки пока еще не перешли на обычную пищу, да у Зенны-Охотницы мальчику четыре времени от роду. Всего семеро грудных младенцев. А скоро и Мэри разродится…
- Твоих не намечается? - осклабился Ларс.
- У какой-нибудь лапочки?
- Мне рано еще, Дэд пока не разрешил, - грустно вздохнул Мирейн. - Ничего, Красотка Джейн никуда от меня не денется. Да она и не хочет куда-то деваться… Так что будет праздник и на нашей улице.
- Большой у вас кампус, - хмыкнул Ларс. - Ферму, наверное, тоже побольше строили? А к тлям страшно подходить?
- Да, на ферме стойл сорок, а то и все пятьдесят. Дэд правильно все рассчитал: нашим вполне хватит молока от двадцати тлей, а все остальное будем менять на воду, кожи, металл и многое другое, - по голосу Мирейна было понятно, что Дэда своего кампуса он сильно уважал. - Ну, иногда про запас заваривать: сгущенка-то хранится долго, а в наших местах, сам знаешь, всякое случается… Страшные ли тли? Нет, совсем не страшные. Они же совершенно ручные! Можно даже погладить, только от удовольствия эта полезная тварь запросто нагадит на руку…
- А возле Богов Средних Мест, наверное, тоже свои вкусности есть… - уныло пробормотал Ларс, никогда не видевший тлей и не пивший их сладкого молока. - Как думаешь, кто-нибудь доходил до самих Богов?
- Вряд ли, - ответил Мирейн. Сковородка в его руках уже блестела. - Свечение там сильное. А если и свечение сразу не убьет, то многоногие уж точно сожрут…
Деггубэрт сморщился, словно от острого приступа зубной боли, отвернулся от караульщиков и пошел наверх. Ему, в отличие от молодых смотрителей, довелось однажды увидеть, как поступают с людьми обитатели пустыни, когда двуногие оказываются в их полной власти. Это было довольно далеко отсюда, времен тридцать назад. Деггубэрт шел по улицам небольшого города, который с незапамятных времен называли плавно и распевно: Элбэни. Он заехал в такую даль, чтобы поговорить с одним знатоком, что всю жизнь провел в городе, о появившемся возле вышки странном роде многоногих - приземистые, от силы человеку по пояс, но длинные, по тридцать-сорок шагов в длину, и с огромными жвалами, они походили на череду нанизанных на тонкую нить шариков, каждый из которых имел четыре лапки. Нужно было узнать, как лучше всего бороться с ордами этих существ, начавших то тут, то там прорываться к побережью в общих стаях с кузнечиками - продолговатыми, с мощными длинными задними толчковыми лапами. Эти существа прыгали на невообразимое расстояние, за один раз преодолевая такой отрезок пути, какой человек прошел бы стремительным шагом за полчаса. Причем совершали свои прыжки столь быстро, что приноровиться к ним не имелось никакой возможности, и даже самые меткие стрелки не попадали в них из арбалетов, как ни старались.
Деггубэрта в Элбэни подвезли на исхудалом осле гвардейцы Его Величества, они же обещали его доставить обратно на вышку, попозже вечером. Со знатоком воин переговорил достаточно быстро: седой дедушка с удивительно благообразным лицом, опираясь на клюку, потащил смотрителя к тамошнему зверинцу и показал на диковинное существо со странным именем «кенгуру», а потом стал объяснять, как правильно стрелять подожженными стрелами. Деггубэрт вежливо кивал, мысленно прикидывая, что огненные стрелы - это, конечно, бред, пользы от них никакой, а вот способ стрельбы залпами, сразу по десятку болтов в одну цель действительно может принести пользу. Еще более интересной оказалась лекция о способе приготовления ядов из трупных тканей, и уж ее караульщик запомнил слово в слово.
После того разговора старик неожиданно быстро распрощался и ушел, а он, не зная, чем заняться до возвращения гвардейцев, принялся бесцельно бродить по Элбэни.
Он свернул куда-то вбок с ровной, аккуратной центральной улицы городка, по которой торопились по своим делам поселенцы и маршировал взвод воинов Его Величества Монаршей Армии, катил открытый экипаж, в оглоблях которого был запряжен упитанный, холеный осел с лоснящейся кожей, щедро смазанной маслом эвкалипта. Прогуливались нарядно одетые румяные женщины, носилась со всех ног играющая детвора. Боковая улочка была не в пример уже, по ней вряд ли смогли бы пройти три взрослых человека, не столкнувшись плечами. Зато домики, стоявшие вдоль этой улочки, показались Деггубэрту более уютными и аккуратными, вид их был менее строгий, чем на центральной улице, и строили их без особых изысков.
В окруженных невысокими, пестрыми заборами огородах целыми семьями копошились земледельцы - мужчины, женщины, пожилые люди и ребятишки. В нескольких местах росли фруктовые деревья - Деггубэрт увидел, как в одном из двориков совсем молоденькая женщина, расправив подол платья, собирала крохотные, величиной не больше птичьего яйца, слегка перезревшие плоды, от которых на всю улицу растекался тонкий головокружительный аромат. Из глубины другого двора, из-за высоких лопухов перед сараем, неслось куриное квохтанье, и полная женщина в ярко-желтом платье, что-то чистившая коротким узким ножом на пороге сарая, приподнялась с нагретого места, раздвинула лопухи и вытащила из зарослей запутавшегося среди стеблей птенца. Голозадый мальчонка в белоснежной рубашонке, только-только начавший ходить, медленно, осторожно, выверяя каждый шаг, смешно передвигался внутри следующего дворика вдоль забора: крепко хватался за доски после каждого короткого перехода и сосредоточенно сопел. Мужчина с усталым, но довольным лицом закончил возиться с грядкой и, стерев тыльной стороной ладони пот со лба и прислонив к дереву с узловатым стволом мотыгу, жадно выпил одним глотком половину воды из прозрачного кувшина, заботливо прикрытого от солнца тряпицей, а потом подхватил малыша на руки, высоко подбрасывая его над головой.
Так Деггубэрт шел вдоль домов и наслаждался здоровой, спокойной, почти беззаботной жизнью, не кипевшей - текущей здесь, словно свежий крик после зимы. Улочка привела его к вышке - точь-в-точь такой же, как и его родная. Но не совсем такой: смотрители, как было видно в чуть более широкие бойницы, лениво дремали, опершись на незаряженные арбалеты и почти не двигаясь, и только Старший сквозь дремоту привычным движением смахивал со лба пот. Деггубэрт понял, что полчища многоногих здесь, в этом тихом городке, на этой милой улочке, - слишком большое диво, к которому поселенцы не привыкли. Он подошел к лестнице, чтобы подняться на вышку, разбудить Старшего смотрителя и поговорить с ним, но не успел занести вверх ногу для восхождения, как вдруг все вокруг переменилось.
Небольшой, поросший густой зеленой травой холм, в который упирался конец улицы и прямо перед которым стояла вышка, внезапно почернел и покрылся длинными бесформенными тенями. Воздух наполнился запахом гниения; волна запаха как бы выдавливалась вниз с вершины холма тем, что с нарастающей скоростью катилось вниз, к окраине городка. То мчалась к мирным домам и зеленеющим дворникам густая масса пустынных тварей. Разглядеть отдельных монстров на такой скорости было невозможно; мелькали лишь лапы - отвратительные, волосатые, цепкие, с острыми ребристыми краями. Не успел Деггубэрт толком оглядеться, как волна придвинулась вплотную к ближайшему забору и без малейшего труда затекла в огороженный дворик.
В Деггубэрте сработала какая-то незримая пружина: он тремя прыжками поднялся по лестнице на нижний этаж вышки и рванул на себя дверь, затем махнул на третий этаж, где дремали смотрители, и стукнул Старшего в плечо.
- А?! Что?! - встрепенулся тот.
- Хватит спать! Восьмилапые! - Деггубэрт, показал на дворик, в котором кишели многоногие.
Глаза Старшего смотрителя вышки широко распахнулись и он засуетился, расталкивая младших. Деггубэрт сразу же присоединился к суете с арбалетами, знаками показав начальнику, что сам он с делом знаком не понаслышке, и подхватил кипу из нескольких десятков стрел.
Между тем часть многоногих, найдя в занятом дворике грудного младенца, сгрудилась вокруг него, и Деггубэрт еще крепче сжал зубы, чтобы не застонать: в воздух стрельнула тонкая струя густой крови, раздался истошный и закончившийся глухим бульканьем тонкий вопль, и твари заработала жвалами. Другие же волнами катались из одного угла дворика в другой, будто искали что-то, ориентируясь по запаху, но пока не натолкнувшись на искомое. В доме, стоявшем посреди двора, кто-то истошно заорал, в окне мелькнуло искаженное лицо - Деггубэрт так и не понял, был то мужчина или женщина. Похоже, люди увидели, что случилось с их ребенком. Та куча многоногих, что возилась, пожирая малыша, качнулась вбок, черной мохнатой волной приподнялась и снова опустилась, но чуть в стороне: оттуда до вышки донесся короткий взвизг, закончившийся хрипом. Мелькнул среди волосатых туш белый пушистый клочок - и пропал, а к забору полетела голова большой собаки с пятнами крови на бежевой шерсти и огрызком шеи.
Несколько многоногих, подпрыгнув, свалились, - застигнутые врасплох караульщики наконец-то начали стрелять. Но мертвых и бьющихся в судорогах раненых товарищей тотчас поглотили их сородичи. Деггубэрту казалось, что он наблюдает безумное пиршество демонов смерти: живые многоногие накинулись на своих собратьев так, словно те были заклятыми врагами, и стали откусывать лапы и головы поверженных и разрывать на части туши.
Наконец, кишащая масса разделилась. Четыре-пять десятков многоногих, дожиравших остатки собственных сородичей, оставались на месте, а еще три-четыре десятка ворвались в дом. Тех, что остались снаружи, смотрители довольно быстро постреляли, внося еще большую сумятицу. Повсюду слышалось громкое чавканье и легкое пощелкиванье жвал, и все явственнее сюда доносился омерзительный запах, от которого чуть ли не выворачивало все внутренности.
Видимое с вышки окно домика треснуло и с оглушительным звоном лопнуло изнутри, в волну многоногих вонзились осколки стекла, но ни одно из созданий не обратило на это ни малейшего внимания. В окне показалась женщина - точнее, лишь ноги, подол платья, исподние юбки. Верхнюю половину тела и руки скрывало нечто темное и мохнатое, а нижняя яростно дергалась, и непонятно было, пытается ли женщина в последней, бесплотной попытке отбиться от схватившего ее чудовища или же трясется в агонии. Вскоре она перестала двигаться, и из окна на землю хлынул поток крови, вслед за которым, выдавливая раму и часть глиняной стены, из домика показалась туша самого крупного из напавших многоногих.
Скорпион, довершив свое кровавое дело, медленно двинулся вглубь дворика, быстро вращая глазами, далеко выступившими из глазниц, и трогая передней парой острых лап все предметы, встречавшиеся на его пути. Хищник искал новую жертву, и Деггубэрт вспомнил полученный сегодня от знатока урок. Обмотав несколько стрел паклей, воин смочил их в огненной воде, зарядил арбалеты смотрителей, поджег и велел всем метиться в того самого многоногого, что только что сожрал женщину.
Все четыре горящие стрелы вонзились в ядовито-зеленую спину твари. Они тут же потухли, но явно продолжали причинять многоногому страдания - скорпион заметался, подпрыгивая и бесполезно клацая клешнями, изворачиваясь лапами и хвостом, но так и не сумел дотянуться до стрел. Покружив по двору, Большой-С-Клешнями вскоре остановился и упал, сомкнув под брюхом лапы и клацая жвалами в бессильных попытках продолжить движение. Вокруг огненных стрел образовалось пятно угля, сладковатый запах тлеющей плоти потянулся с этого двора в сторону соседних, где затаились поселенцы - во всяком случае, теперь ни в одном из двориков с аккуратными домами не виднелось ни души.
Постепенно насыщаясь, другие многоногие переставали интересоваться своими павшими сородичами и обитателями дома, и стали выбираться назад во двор. Заметно поредевшая, но все еще грозная масса обитателей пустыни, покружив близ мертвого скорпиона, откачнулась назад и потекла широкой полосой обратно за холм. Так и не притронувшись к вышке, извечные враги двуногих в считанные мгновения скрылись из виду. Смотрителям, уже прекратившим стрелять, оставалось только созерцать страшную картину на разоренном дворе, где оставались лишь растерзанные туши многоногих, сломанные кусты и сарайчики, раздавленные гроздья алых сочных ягод и растоптанные клумбы и грядки. И лужи крови, пятна, потеки и брызги которой теперь повсюду виднелись на прежде столь аккуратном и трогательном в своей уютности дворике.
И только спустя долгое время, когда Деггубэрт спустился из укрепления на улицу, из соседних двориков послышались человеческие голоса - то выли, стенали, рыдали и кричали в запоздалом негодовании соседи уничтоженных поселенцев…

* * *

- Слышал я от стариков еще один странный рассказ, - сказал, кинув очередной сочный ствол в общую кучу, Мирейн. - Будто бы много-много времен назад удалось одному смельчаку из какого-то города добраться прямо до Долины Страха в Средних Местах. Он не умер лишь потому, что знал о свечении многое, если не все, и когда его путь углубился в пески, надел особенную рубашку и штаны. Такие прочные, что их ткань не пропускала свечение. Смельчак этот выжил и увидел много интересного и ужасного. Он вернулся в свой город и показал свои рисунки, которые сделал в Долине Страха. А нарисовал он огромных многоногих - гораздо больше, чем видим мы на границе с песками и по краям пустыни. Нарисовал Больших-С-Клешнями - таких же громадных и страшных. Нарисовал богов Средних Мест, но эти рисунки показывал далеко не всякому… Много чего нарисовал.
- Куда же потом девался этот смельчак? - Ларс, увлеченный рассказом Мирейна, открыл рот и забыл о своем занятии.
- Ты чисть кактусы! - буркнул Мирейн. - Давно это было, слишком давно, чтобы знать. Даже старики, наверное, не помнят, да я и не спрашивал. Разве что говорили они, будто смельчак тот направился в Средние Места совсем не из наших краев, а со стороны Западного океана.
- Туда тоже добираются ветры со светящимся песком? - спросил Ларс.
- Там такая же жизнь, как в наших краях, - грустно ответил Мирейн. - Поселенцам на западном побережье тоже туго приходится, там есть свои вышки и свои смотрители, точно такие же, как мы. Но, говорят, у них больше ветров со светящимся песком, а огромных тварей меньше. Значит, местных поселенцев реже, чем нас, тревожат нашествия многоногих полчищ. Но вот светящиеся пески… В общем, на западном побережье люди умирают от этого чаще, - Мирейн поставил сковородку, подошел к Ларсу почти вплотную и оглядел очищенные кактусы. За его спиной начали потрескивать разгоравшиеся дрова. - Ну что ж, можно готовить.
… Блюдо удалось на славу. Поджаренные на свежем маисовом масле ровные овалы кактусов с хрустящей корочкой, с обеих сторон присыпанные набором пряных, острых трав и сдобренные густым соком сладкой агавы, таяли во рту и создавали приятно тяжелое ощущение в животе. А сваренный затем крепкий травяной чай с небольшим добавлением огненной воды настроил Деггубэрта, Недотепу и Мирейна на спокойную, безмятежную, полную умиротворения ночь.
Вечера на посту Службы Наблюдения за Пустыней, если озирать окрестности с верхнего этажа вышки, - красивые. Деггубэрт любил спокойными вечерами смотреть, как плавно темнеет небо на горизонте, постепенно меняя ярко-синий цвет на оранжево-красный, вокруг заходящего солнца, потом - на темно-фиолетовый и, в конце концов, на полную, почти непроглядную - если бы не звезды - черноту. Он садился перед узкой бойницей и, прихлебывая из потертой глиняной кружки ароматный отвар, попыхивал трубкой, глядел и не мог наглядеться на извечную небесную красоту.
И в этот раз темнеющее небо было такое же прекрасное, как и всегда. За его спиной резались в карты Мирейн и Ларс-Недотепа, изредка беззлобно, добродушно поругиваясь, в очаге догорали уголья, внизу тихонько поскрипывали песчинки, пересыпаемые с места на место легким ежевечерним ветерком, идущим от океана.
«Странно, - думал Деггубэрт. - Прошло столько времен, что только боги Средних Мест знают, сколько точно. А карты как были, так и до сих пор остаются всегдашней забавой скучающих людей…»
Тени на стенах, отбрасываемые предметами и людьми, становились все больше и шире, дотлевать угольям оставалось недолго, вот-вот должна была наступить полная темнота. Мирейн и Ларс уже откровенно позевывали и играли нехотя, видимо, желая поскорее отойти ко сну, прерываемому поочередными дежурствами у бойниц. Внезапно комната озарилась светом, гораздо более ярким, нежели мог испустить остывающий очаг. Младшие смотрители встрепенулись.
- Что это было? - голос Мирейна показался Деггубэрту совсем не сонным.
- Падающая звезда, должно быть. Они летом часто появляются, - отмахнулся было Деггубэрт, но заволновался и Ларс:
- Падающая звезда так долго светить не может! Что я, падающих звезд не видел? - Недотепа вскочил с табурета, направился вдоль стены, переходя от одной бойницы к другой, и наконец обнаружил то, что испускало яркий свет. Глаза Ларса округлились, и рот непроизвольно раскрылся.
Со своего места вскочил и Мирейн. Он подошел к Недотепе и беззлобно подтолкнул его локтем, чтобы Ларс подвинулся и дал посмотреть. «Ерунда какая», - подумал Деггубэрт. Предчувствие чего-то очень нехорошего, неподвластного уму подтолкнуло и его, заставив покинуть уютное место у очага и присоединиться к младшим смотрителям.
Нечто неподвижно висело в небе над пустыней, в отдалении от вышки, освещая пески. Впрочем, Деггубэрт сразу понял, что эта неподвижность - только видимая, на самом деле нечто очень медленно опускалось.
Огромный ромб, заполненный прозрачными маленькими квадратами, почти белый, ярко - до боли в глазах! - сияющий, углы которого едва заметно колыхались вверх и вниз, имел такие же примерно размеры, как десять… нет, двадцать… все же, наверное, тридцать солнц в яркий летний день.
- О, боги Средних Мест! - выдохнул наконец Мирейн. - Что же это такое? - Краем глаза он заметил, как побледнело лицо старшего смотрителя, как напряглись его скулы, как сжались кулаки - так, что кожа побагровела.
Деггубэрт и впрямь заволновался. Так волнуются люди, когда впервые в жизни видят, скажем, безбрежный океан - чудовищного размера массу воды, протянувшуюся от горизонта до горизонта. Или когда на их глазах жесточайший ураган сметает, словно играя и шутя, большущий дом с несколькими десятками орущих от ужаса жителей.
- Проклятие богов Средних Мест! - хрипло выдавил из себя старший смотритель, когда нечто опустилось к самой поверхности земли. С вышки казалось, что каждая песчинка искрится под лучами сияния, исходящего от ромба.
- Далеко… - сдавленным голосом произнес Ларс. - Считай, часа полтора пути до него, а то и два.
«Недотепа прав», - прикинул Деггубэрт.
Может, он, конечно, и недотепа, но все же именно Ларс догадался, что явление это - прежде невиданное и требует их присутствия. В подобных случаях смотрителям полагалось экипироваться полностью, запереть вышку, поднять нижний сегмент лестницы, боевым порядком - старший смотритель впереди, младшие сзади, слегка по бокам, - выдвинуться вперед для разведки, попытаться понять, что происходит, и по возможности скорее вызвать к месту происшествия гвардейцев Его Величества.
И Деггубэрт отдал Младшим смотрителям соответствующие команды…

* * *

Предыдущая страница 2 Следующая страница


3 Майкл Нортвуд

Караульщики нескоро приблизились к этому нечто. Они шли, почти бежали - сперва по земле с постепенно редеющей травой, затем по ссохшейся глине с нечастыми кустиками колючек, а потом и по щиколотку утопая ногами в песке. Глаза слезились от боли - такой сильный свет исходил от загадочного предмета. Странное нечто оказалось даже дальше, чем в двух часах пути - пришлось бежать часа четыре.
До края огромной сети оставалось всего несколько десятков шагов. В том, что это именно сеть, Деггубэрт уже ничуть не сомневался. Но каким образом кому-то неизвестному удалось соорудить гигантскую сеть и сбросить ее с небес? При мысли об этом сердце старшего смотрителя наполнялось ледяным ужасом. За шиворот повлажневшей боевой рубашки, теперь плотно прилегавшей к металлу доспехов, чуть пониже шеи потекли едкие струйки пота, и Деггубэрт велел перейти на ровный, более спокойный шаг.
Гигантская сеть еще подрагивала, когда смотрители подошли к ней почти вплотную. От нее исходил жар, быстро нагревший доспехи - но, к счастью, не до такой степени, чтобы пришлось их сбрасывать. Нити, из которых состояли крупные ячейки, еще светились, но это бледно-зеленое сияние уже не было таким нестерпимым, как раньше, и Деггубэрт мог рассматривать сеть, не щуря глаза. Тонкие, примерно с палец толщиной, и почти прозрачные нити напоминали Деггубэрту что-то знакомое, что видел он довольно часто, а потому - как это нередко происходит - в голове никак не могла сформироваться отчетливая мысль, с чем же все-таки они столкнулись? Как завороженные, стояли смотрители перед сетью, а когда она остыла, Мирейн пальцами попробовал тронуть нити с металлическим отливом. Деггубэрт, нахмурив брови, следил за движениями младшего смотрителя. Наконец тот выпрямился и осмотрел руки - не прилипло ли к ним чего-нибудь, не обжег ли ладони?
- Что это? - спросил Деггубэрт.
- Похоже на… - голос Мирейна еле слышно дрожал от удивления, но ему-то и удалось уловить ту догадку, что никак не давалась Старшему смотрителю, и он выпалил, так и держа руки разведенными в стороны. - Похоже на обычные нити многоногих!
- Многоногих! - шлепнул ладонью по лбу Деггубэрт.
Он понял, он понял! ВОТ ЧТО ему напомнила эта сеть! Конечно же, паутину, так щедро сплетаемую восьмилапыми в самом конце лета и начале осени.
- Нож! - спохватившись, старший смотритель указал на поясное оружие Ларса.
Недотепа понял без ненужных уточнений. Он снял с пояса свой нож и попробовал на прочность одну из нитей. На ровном лезвии образовалась кривая зазубрина: прочный боевой металл, без особого труда справлявшийся с хитиновыми панцирями многоногих, треснул. Отколовшийся кусочек упал в песок, и Ларс опустился на колени, зашарив ладонями в поисках частички оружия.
- Глупо! - заметил Деггубэрт, и Ларс вскочил, уставившись на огромную сеть. Впрочем, на неправдоподобное творение взирали теперь все караульщики: на поверхности нити отсутствовали следы хотя бы слабого пореза.
Первым опомнился, как и полагалось более опытному воину и смотрителю, Деггубэрт.
- Еще раз! - неожиданно для самого себя рявкнул он на Ларса, а про себя подумал: «К старости нервы сдавать стали, что ли?»
Недотепа, суетясь, снова попробовал порезать нить боевым ножом - и от лезвия оружия опять откололся кусочек. Внезапно рассвирепев, Ларс принялся что есть сил рубить нить ножом, но ничего не добился, кроме пинка Деггубэрта:
- Недотепа и есть недотепа!
Деггубэрт крайне редко поднимал руку на Младших, но сейчас понял, что иначе Ларса не остановить: так люди начинали беситься от слепой, а потому бессильной ярости. А сумасшедшие Деггубэрту на вышке не нужны.
- Прекрати немедленно, это же боевое оружие! Забыл, как наказывают за его порчу или потерю?!
- Так… ты же сам приказал ее резать! - растерялся смотритель.
- За свой приказ я отвечу, - покачал головой старый воин, - а коли сломаешь, отвечать будешь ты.
Ларс, оставив пререкания, выпрямился, стряхнул с доспехов прилипшие песчинки и вновь тупо уставился на сеть. Мирейн между тем смотрел куда-то вдоль бесчисленных ячеек сети, уходящих далеко за холмы песка. Деггубэрт проследил направление его взгляда и опешил - ночной пейзаж пустыни приобрел новую деталь, которой прежде здесь не имелось: над холмами возвышалось еще одно нечто, более всего напоминавшее… вышку, только впятеро выше и толще, с более округлыми формами и со странными бойницами. Эти бойницы, в отличие от уже потемневших нитей, продолжали светиться в ночи ровным рядом круглых пятен, за которыми мелькали какие-то причудливые силуэты.
А затем в боку гигантской вышки, примерно посередине, возникло еще одно пятно света - овальное, больше каждого другого в ряду. Оттуда в ночь вывалился темный клубок и стал стремительно приближаться к смотрителям - так быстро преодолевая песчаные холмы и ущелья между ними, как не двигалось ничто из ранее виданного людьми. И Деггубэрт ощутил противный упругий комок, который невозможно проглотить, подступивший прямо к кадыку, и влагу пота на всем теле…

* * *

- Они подошли слишком близко, Побеждающий!
- Убейте их!- Они могут нам пригодиться: мы же еще ничего не знаем о населении планеты!
- Убейте их!
- Нам нужны хотя бы несколько пленных. Необходимо понять, можем ли мы здесь дышать?
- Можем, я чувствую это! Убейте их!
- А что сделать с поверженными врагами?
- Можете употребить их в пищу…
- Как угодно, Побеждающий, как угодно: повиноваться и завоевывать!
Из посадочной лодки на поверхность Земли вышли четырнадцать крупных пауков. Преодолеть большое расстояние, отделявшее их от любопытных двуногих существ - видимо, обитателей этого мира, оказалось делом весьма трудным: тяжесть, гораздо большая, чем та, к которой привыкли восьмилапые, придавливала их к поверхности планеты. Но приказ есть приказ: Священная Задача, к которой старшие собратья приучили их, еще совсем молодых воинов, не позволяла ни обсуждать приказы командиров, ни щадить свои жизни. Да, жертвы будут: об этом им твердили с самого Кокона. Но что такое эти жертвы, когда Священная Задача грандиозна и величественна, масштаб во времени и пространстве! - а потому нужно повиноваться и завоевывать, выполняя приказы.
«Повиноваться и завоевывать!» - этот лозунг висел в каждом помещении главного дома и в каждой каюте посадочной лодки, любовно завязанный в узелки нитяного письма. Для писем и плакатов плелись особые нити - такие же прочные и почти невесомые, как и для солнечного паруса, а может, чуть прочнее и легче. «Повиноваться и завоевывать!» - звучало ежедневно из разума командиров в главном доме и в посадочной лодке: три раза после пробуждения, четыре раза во время дневной пищи и три раза перед отдыхом. И еще - после каждого важного сообщения, которое Побеждающие произносили в посадочной лодке, а Повелители - в главном доме. А еще - несколько раз во время ежегодной речи Великого Кормчего. И, конечно же, в ходе печальных церемоний прощания с братьями и сестрами, безвременно отдавшими себя без остатка Священной Задаче, либо же просто завершившими свой жизненный путь. А когда происходили редкие, но трудные для всех пауков ритуалы наказания посягнувших на Святость и Устои, этот лозунг и произносился, и думался одновременно тысячами верных Священной Задаче и оттого праведных братьев и сестер.
И сейчас, направляясь выполнять приказ Побеждающего, четырнадцать многоногих со сладостной привычкой слаженным хором повторили, проскрипев вслух и направив в сторону старшего брата эти суровые, но необходимые слова…
Двуногие, малоподвижные, неустойчиво опирающиеся на поверхность планеты, заметно уставшие и такие маленькие! Противник оказался не самый сильный. Восьмилапые без труда парализовали их волевым ударом. Люди застыли на месте, и воины, подбежав, впрыснули в них желудочный сок, немного выждали над телами, трепещущими в судорогах боли, а после этого всосали в себя сладковатую жижу, сытную и богатую полезными веществами…
- Побеждающий, мы не смогли выполнить приказ полностью, - мысленное послание содержало в себе эмоции сожаления и покорности.
- Неповиновение? Бунт? Предательство Священной Задачи?!
- Побеждающий, мы не смогли найти третьего двуногого, - признал командир передового отряда.
- Вы слышали его мысли?
- Мы слышали их, пока видели двуногого. Потом мы перестали его видеть. Он исчез, Побеждающий, и мы больше не ощущали его присутствия. Повиновение и завоевание!
- Проклятье! Это странно: не мог же он перестать думать? Низшим формам это искусство недоступно! Может, хоть слабые ощущения?..
- Нисколько, Побеждающий, ничего…

* * *

… Голова Деггубэрта раскалывалась от тонких, пронзительных звуков, оглушительно звенящих, казалось, прямо в черепе. Но он продолжал неподвижно лежать под тонким слоем песка, которым успел присыпать себя, когда разобрал в темноте, кто спешит к ним из центра изумительной сети, и когда Ларс и Мирейн застыли на месте, как вкопанные, без единого движения, с вмиг окаменевшими лицами.
- Ложись! - успел крикнуть он, упал в небольшое углубление среди песков и лихорадочно заработал ладонями, загребая песок со стороны и сыпля его на себя. Песчинки забывались в глаза, уши, в нос, рот - но он терпел, повернув голову набок и тихонько всасывая воздух, с трудом проходящий через рыхлую преграду. Что случилось с Недотепой и Мирейном, Деггубэрт толком не слышал, но понимал, что ничего хорошего младших смотрителей не ожидало. Но тут уж он ничего поделать не мог, раз им оказалось не по силам спастись самим…
Наконец глухой топот гигантских лап по плотно сбитому песку стих вдали, но Деггубэрт еще долго лежал не шелохнувшись, пока не убедился, что в пустыне наступил покой. Только теперь он заставил себя приподняться, сбросить с лица песок, хорошенько встряхнуть головой и осмотреться.
Вдали слабо мерцали круглые бойницы паучьей вышки, но большого овального пятна света - двери, как он понял - уже не было на том месте, где оно так неожиданно появилось. Никаких звуков с той стороны не доносилось, ни одна тварь возле причудливого предмета не просматривалась. Он торопливо отряхнулся, стер с лица песок, а потом старательно ощупал глаза, веки, брови и скулы, проверяя, не впилась ли в кожу случайно оставшаяся крупица. С пустыней шутить нельзя, светящийся песок может оказаться в любом месте… Затем он перенес вес тела на колени и встал на четвереньки. Приподняв голову, чтобы не упустить из виду чужую вышку, и пятясь задом, подобно Большому-С-Клешнями, он медленно, стараясь не производить ни звука, пополз в сторону побережья…

ГЛАВА 3
ПРОПАВШИЕ ЭКСПЕДИЦИИ

Сильнее, Серый! Бей его клешнями! - раздавались со двора крики, и Его Величество раздраженно поморщился: Правящий монарх Новой Южной Страны не разделял со своими подданными придворных забав, полагая их глупыми и низменными, хотя и не запрещал их.
- Пусть тешатся, лишь бы не интриговали, - говорил он иногда Линде Прекрасной, вышедшей за него замуж еще в те времена, когда имя нынешнего монарха писалось не так, как на монарших грамотах - Кеннет Первый, а гораздо проще - Кеннет Точный. Собственно, точность и привела его на престол. Однажды, три десятка времен назад, во время небольшой заварушки в королевском замке кто-то весьма метко попал безвременно почившему монарху кинжалом в сердце… После этого поселенцам Новой Южной Страны гвардейцы нового Его Величества объявили, что Марвел Восьмой скоропостижно скончался от сердечной болезни, и на три дня весь континент погрузился в большой траур. А потом настали празднества по случаю вступления на престол Кеннета Первого - и всем подданным еще три дня надлежало пить огненную воду и веселиться. Было заколото немало домашней скотины, и почти на каждой улице кампусов и городов коптились на кострах туши большущих упитанных жуков или мясистых тараканов…
Слуга-подавала, уловив брезгливый взгляд монарха, поспешил задернуть темную штору, но Линда Прекрасная отвела ее белоснежной холеной рукой и выглянула в окно.
Во внутреннем дворе Крепости-Дворца шли бои Больших-С-Клешнями. Специальную породу этих тварей, питавшихся исключительно сородичами, побежденными в схватке, вывели придворные знатоки еще при прежнем монархе, который и открыл моду на это жестокое и леденящее кровь зрелище. Как и сейчас, во дворе устраивался специальный загон из столь высокого и крепкого частокола, что он легко противостоял мощным клешням злобных скорпионов. В высоту закрытый со всех сторон загон достигал трех ростов, в ширину и длину отмерялось по тридцать шагов. К единственной двери в начале каждого боя вплотную подвозили клети с Большими-С-Клешнями и впускали шестилапых гладиаторов на место поединка.
Затем судья боя доводил чудовищ до бешенства уколами специальной пики, наконечник которой вымачивался в уксусе. Жгучая жидкость разъедала рану, и в какой-то момент рассвирепевшие твари начинали бросаться друг на друга.
Сейчас в загоне во внутреннем дворе Крепости-Дворца бились два Больших-С-Клешнями, особенные любимчики двора Его Величества - Серый и Крестоносец. Серый был уже стар, хитин его от возраста выцвел и вместо черного казался почти белесым. Крестоносцу еще времен десять назад детишки прислуги в шутку ляпнули кувшин с краской об спину, и сиреневые потеки случайно составили кляксу в виде креста. Отмывать его, естественно, никто не стал - жить всем хочется. Даже отягощенного страстью самоубийства сумасшедшего остановил бы тяжелый сумрачный взгляд твари, каждая клешня которой была размером с полугодовалого осла - и он выбрал бы более спокойный способ уйти в иной мир. Так и осталось крестообразное пятно, дав кличку чудовищу, изборожденному шрамами - следами многочисленных побед над сородичами.
Томас Честный, судья боя, наконец-таки раздразнил Крестоносца; тот попытался даже просунуть клешню и выбить несколько столбов загона, да куда там! И в бессильной ярости Крестоносец заметался по загону, случайно зацепив загнутым вверх мощным хвостом тушу Серого. Этим нечаянным касанием он привел себя в окончательную свирепость: жвалы Крестоносца завибрировали с такой скоростью, что почти пропали из вида; во все стороны забрызгала слюна из широко раскрытой пасти. Скорпион запрыгал вокруг Серого и в конце концов напал на него - ударил слева и справа по голове врага обеими клешнями одновременно. Собравшиеся придворные огласили пространство дружным ревом.
Ошеломление Серого было велико, в первые секунды он вообще не двигался, и Томас Честный даже забеспокоился, не убил ли Крестоносец соперника с первого удара - такое иногда случалось и вызывало неодобрение публики. Судья обошел загон, приблизился вплотную к загону в том месте, к которому ближе всего находился скорпион, и кольнул Большого-С-Клешнями пикой через специальное отверстие. Серый рявкнул, дрогнул, успел оттолкнуть пику и ринулся на Крестоносца.
Тот остановился, задвигал хвостом параллельно земле, три пары его коротких лап засучили по земле, а глаза набухли от ярости. Он примерился и прыгнул на Серого, ухитрившись весь свой вес обрушить на голову противника. Что-то в голове скорпиона хрустнуло, но он вывернулся и мигом оказался позади Крестоносца, который не успел опомниться, как уже получал удар за ударом чудовищными клешнями. Клешни Серого кромсали хвост Крестоносца сверху и сбоку, вырывая куски хитина из составляющих панцирь пластин, а вместе с ними - кусочки плоти, от которой исходил неприятный болотный запах.
Толпа внутри Крепости-Дворца снова взревела. «Добей его, Серый! Крестоносец, атакуй! Томас, поддай им пикой!» - неслось со всех концов дворика. Томас Честный, впрочем, не обращал на вопли внимания и следил лишь за ходом поединка; главной задачей для него было не допустить нечестных действий зрителей, делавших ставки на одного или другого Большого-С-Клешнями. Так как суммы иногда доходили до заметных величин, некоторые особенно заинтересованные зрители могли решиться на что угодно. На памяти Томаса еще не потерял свежесть случай, когда очень-очень незаметно в финале поединка к загону прижался зритель-неудачник и надрезал острым ножом лапу одного из боевых скорпионов. К счастью для Томаса, в тот день он не судил бой, а лишь наблюдал схватку, и потому негодование придворных обрушилось не на него. В итоге пришлось полюбоваться зрелищем того, как судью избили до полусмерти, после чего Марвел Восьмой, тоже азартный зритель, сгоряча приказал казнить бедолагу…
Оттого-то во время своей судейской работы Томас Честный старался подмечать все мелкие детали происходящего и внутри, и вокруг загона. Вот и сейчас он потребовал прекратить крики, - иной раз зрители слаженно кричали не просто так, а целенаправленно: существенные колебания воздуха могли подействовать на чувствительные усики Больших-С-Клешнями и тем самым оказать влияние на исход поединка.
Толпа недовольно затихла, а Крестоносец неожиданно очнулся. Он развернулся мордой к Серому и неожиданно для того и для зрителей вонзил левую клешню в глаз противника. Серый тут же перестал лупить Крестоносца и отвернулся вбок, хрюкнув от боли. Из основания его глаза закапала оранжево-зеленая жидкость; Серый как-то странно повел головой вниз, наклонив ее раненым глазом к земле, и замер. Томас успел подумать, что, может быть, эта рана смертельна, но тотчас же Серый резко прыгнул, взвившись в воздух на пружинистых лапках. Он упал на голову Крестоносца точно так же, как тот еще пять минут назад - на его голову. Но свое падение Серый исполнил точнее, вложив в массу удара весь вес своей крепкой туши.
Крестоносец не успел вильнуть и уклониться от прыжка Серого, и его расплющенная о плотную поверхность загона голова треснула поперек хитинового панциря - на землю шмякнулись несколько кусков мясистой желеобразной массы, прежде составлявшей мускульные ткани и мозг гладиатора, потекла густой струей оранжево-зеленоватая жижа. Однако последними агонизирующими движениями клешней Крестоносец успел схватить Серого за победно сжавшиеся передние лапы и откусить одну из них.
Вскоре, однако, Крестоносец замер, его левая клешня дернулась еще раз, но так и не смогла подняться на достаточную высоту, чтобы обрушиться на Серого и нанести тому хотя бы еще одну рану…
Толпа вразнобой разразилась криками: одни придворные как могли выражали радость от победы Серого, другие сердились и ругались меж собой, третьи сожалели о быстро завершившимся бое, четвертые костерили судью, пятые…
Томас Честный передал судейскую пику следующему своему сотоварищу и направился за ворота замка, чтобы в ближайшей таверне пропустить кружечку-другую кактусового пива, от радости, что сегодняшний бой закончился для него удачно.
Между тем к загону подвозили следующие клети с Большими-С-Клешнями, и мало кто из присутствовавших придворных обратил внимание на неприметного бородатого всадника в запыленной, пропитанной потом и грязью одежде. Мужчина, уворачиваясь от дворовой суеты, проехал на скаковом осле мимо загона, остановился у Монарших Залов и спрыгнул с усталого животного. Тяжело дыша, путник открыл массивную деревянную дверь, обитую бронзой, что-то сказал и показал тяжело вооруженному стражнику при входе и стал подниматься по узкой, крутой каменной лестнице. Его плечи были ссутулены, из-за плохо скрываемой усталости.
Монаршая опочивальня - широкая комната с очень высоким потолком, увешанная мохнатыми шкурами зверей, давно не виданных в здешних местах, и заставленная мебелью из настоящего древнего дерева красновато-коричневых тонов, освещалась плохо. Чтобы в ней стало светло, можно было бы открыть все шторы и распахнуть окна. Но правитель хорошо знал, что обязательно найдется смельчак, готовый метко пустить арбалетную стрелу из внутреннего дворика, а потому предпочитал не впускать в опочивальню солнечный свет. И теперь Его Величество, переходя от одного светильника с ослиным жиром к другому, подносил уголек к фитилям и выговаривал женщине, соединившейся с ним в браке:
- Послушай, дорогая, это развлечение не для нас! Для придворных, для гвардейцев, для стражников, для простых пастухов, в конце концов. Но не для правящих особ! Нам другими делами интересоваться следует…
- А мне нравится! - Линда Прекрасная капризничала редко, но сейчас как раз настал тот миг, когда ей хотелось хоть что-то сказать наперекор повелителю. - Кровь разгоняет, заставляет сердце биться сильнее, да и интересно ведь: какой Большой-С-Клешнями победит?
- Какая мерзость… Давай хотя бы пригласим в замок музыкантов! - Кеннет Первый зажег все светильники, но продолжал раздраженно шагать по комнате, сжимая и разжимая кулаки. - Говорят, в Брисбене есть мастера, так дергают струны, что душа распахивается… - он остановился прямо перед Линдой и уставился в лицо супруги.
Линда Прекрасная души не чаяла в Кеннете Первом, но откровенно побаивалась его. Очень крупный, крепко сложенный, без малейших признаков жира, с мускулистыми руками и выносливыми ногами, способный при надобности пройти пешком не одну тысячу шагов или поднять ее саму, словно пушинку, действительно мог внушать неосознанный страх. Большое круглое лицо монарха вид имело хоть и моложавый, но явно принадлежало человеку бывалому, хорошо знающему жизнь. Густые короткие черные волосы слегка вились над светлым лбом правителя, часто прикрытым шлемом, а прямой длинный нос чуть загибался крючком, придавая лицу мужа, даже в минуты ласки и нежности, несколько угрожающий вид. Широкие ладони Кеннета Первого, с мощными узловатыми пальцами, словно с самого рождения были прекрасно приспособлены, чтобы держать меч, кинжал и арбалет, не выпуская оружие в самых безнадежных ситуациях. А глаза цвета морской волны с золотистым отливом смотрели столь пронзительно, что редко кто выдерживал немигающий взгляд правителя.
- Музыкантов… - зардевшись, прошептала Линда. Ее прелестные пухлые розовые губки расплылись в улыбке смущения, а громадные светло-серые глаза расширились: то был верный признак грядущей бурной ночи. Женщина поправила выбившиеся из-под платка пшеничные локоны и удивленно переспросила: - Неужели? Это же безумно дорогое удовольствие…
Его Величество молча кивнул головой и приблизил свои губы к устам Линды, чтобы запечатлеть на них монарший поцелуй, но тут его неожиданно прервали.
Снаружи глухо стукнули три раза в узкую невысокую дверь, обитую плотным синим войлоком. Подавала, до того незримо стоявший у двери, приоткрыл ее на ширину руки. Он выслушал краткие слова постучавшего, кивнул головой и подал голос:
- Ваше Величество, здесь человек из Бинэка. Со срочным сообщением, говорит, очень большой важности.
Кеннет Первый легонько оттолкнул Линду, так и не коснувшись ее губ. Лицо монарха нахмурилось, на скулах заиграли желваки, а вокруг уголков рта образовались несколько складок, говоривших о сильной озабоченности и тревоге. Линда ушла за ширму - на свою половину опочивальни. Его Величество отодвинул тяжелый стул с высокой спинкой и сиденьем, недавно заново обитым ослиной кожей, и уселся за стол. Потом велел слуге: «Пусть заходит».
- Ваше Величество, у меня дурные вести, - торопливо заговорил мужчина, то и дело прерывая слова глубокими быстрыми вдохами, будто боясь не успеть досказать.
Кеннет Первый взял с сундука, стоявшего близ стола, свернутую вчетверо мохнатую шкуру, бросил ее гонцу и велел:
- Садись. Рассказывай, не торопясь, все, что знаешь.
Тот опустился на шкуру, поджал под себя ноги в грязных, рваных штанах, отдышался и продолжил уже более спокойным голосом, но с прежним выражением лица - словно затравленный среди дюн тушканчик:
- Повелитель, я добирался в столицу восемь дней. Шел пешком, бежал, скакал на ослах, чтобы как можно скорее сообщить Вашему Величеству крайне неприятное известие.
- Хорошо, что ты так старался, воин, - похлопал монарх гонца по плечу, а про себя подумал: «От Бинэка до Блэкуэрри можно было бы добраться и за семь дней. Не хотелось бы казнить парня только за вранье: ведь он, наверное, к своей жене забегал, чтобы успокоить ее. А скорее всего, и детей хотел краем глаза увидеть…»
- Отряд, Ваше Величество… - гонец помолчал, подыскивая как можно более мягкие слова. - Ваш особый отряд пропал среди песков в неделе ходу от Бинэка! - и мужчина в огорчении всплеснул руками.
- Руками не маши! - строго проворчал монарх. - Как это «пропал»? Особый-то отряд, лучшие силы, не мог пропасть просто так!
Кеннет Первый занервничал. Особые отряды действительно были его гордостью, очень мощными подразделениями, созданными не только и не столько ради ведения войны, а для иных целей. Там были представители всех групп поселенцев: и воины, и мастера, и знатоки, и гулящие девки, ублажавшие мужчин. Задания Особые отряды - монарх самолично отдавал им приказы - выполняли не совсем понятные придворным, привыкшим к рутинно-разнузданной жизни при прежнем правителе. Мало кто из вельмож мог догадаться, зачем правитель велел знатокам одного из направленных вглубь страны отрядов рисовать окружавшую их местность тонкими угольками и чернилами из корня редкой, скверно пахнущей травы. Причем не так, как территория эта смотрелась обычным взглядом, а как бы с высоты.
Только сами знатоки, возможно, о чем-то догадывались, но и их монарх не посвящал в свои тайны. Лишь по возвращении из похода сводил вместе Верховного придворного знатока и тех знатоков, которые участвовали в походе. Но и эти совещания также тщательно окутывались завесой строжайшей тайны. Каждую новость, пришедшую из тех далеких мест, куда направлялся очередной отряд, Кеннет Первый приказывал сообщать ему в первую очередь. И сейчас было очень важно, чтобы гонец рассказал все, что знал сам, и все, что ему мог передать командир отряда.
- Пропал, Ваше Величество. Они пропали все до единого. Я успел увидеть и понять совсем немного.

* * *

Его Величество был монархом отнюдь не таким простым, не столь чванливым как многие его предшественники. Еще когда при Марвеле Восьмом Новая Южная Страна стала приходить в запустение, а поселенцы потянулись прочь, в соседние страны, Кеннет Первый сам себе дал клятву возродить некогда обширную и могущественную империю.
То, какой была его родина прежде, будущий правитель прочитал в древних книгах. Там встречалось множество слов, совершенно непонятных ему, старикам и даже - это Кеннет Первый понял позже, уже сев на трон, - придворным знатокам. Но общий смысл прочитанного доходил сразу, и ум восхищался несоизмеримым превосходством далеких предков, умевших очень многое, что ныне позабыто напрочь.
Жившие здесь тысячи времен назад люди умели передвигаться по воздуху с помощью диковинных сооружений с длинными рядами круглых окон и ревущих, словно сказочные драконы. Не моргнув и глазом, исторгали они огонь из металлических палок длиной с руку, убивая все на своем пути. Могли без труда говорить друг с другом на непомерно больших расстояниях посредством маленьких коробочек, умещавшихся в ладони. И были способны еще очень, очень на многое…
Возродить эти умения теперь вряд ли было возможно: слишком много времен прошло с тех пор. Никто не мог сказать, как получались в древности все те чудеса - ну, хотя бы умение говорить на таком расстоянии, которое и на осле не проскачешь за десять дней. Так что чародейства пусть останутся чародействами, считал монарх, а кое-что - былое могущество, например, большой по численности народ вернуть вполне в состоянии. Но страна, которую Кеннет Первый намеревался превратить в цветущую империю, по сути, была совершенно ему неизвестна. Ее границы, горы и долины, крики и пруды, количество кампусов и городов - все представлялось только в общих чертах.
Особые отряды, которые первым делом создал новый правитель, и должны были ее исследовать. Кроме того, хорошо оснащенные подразделения защищали обитателей далеких селений от постоянных набегов многоногих. Сообщения о стычках со скорпионами, пауками, цикадами и прочими тварями приходили постоянно, и очень скоро Кеннет Первый начал видеть главную угрозу своей империи не в соседях-людях, а в чудовищных тварях, пришедших на приграничные земли невесть откуда. Они нападали все чаще, а сами все увеличивались и увеличивались в размерах, словно трава после редкого дождя.
Два времени назад он решил нанести ответный удар и послал крупный особый отряд в пустыню: найти гнезда многоногих и уничтожить там самих тварей и их яйца. Каким способом воины смогли бы выполнить указ Его Величества, придворные знатоки пока не ведали. Ученые мужи не знали даже, где у монстров наиболее уязвимые места, куда лучше целиться из арбалетов и какие части тел лучше рубить топорами, а какие - колоть пиками и резать мечами. Но как-то следовало начинать борьбу, и посланным в поход знатокам предстояло это узнать.
О своем пути отряд докладывал каждые три дня, и в посланиях содержались вести, одна печальнее другой. Про начисто разоренные кампусы, опустевшие вышки, разрушенные дома, запятнанные высохшей кровью мужчин, женщина и детишек, вытоптанные дворы с огородами и садами, засыпанные песком колодцы - главное сокровище поселенцев. Про сморщенные шкуры ослов и собак с полностью высосанными внутренностями. И во всех поселениях - сети, сети, сети… развешанные между деревьями и сплетенные внутри домов, протянутые от забора к забору и слипшиеся комками в выкопанных заранее ямах… сети с останками попавшейся в них мелкой животины, с принесенными ветром листьями эвкалиптов и сухой пожелтевшей травой, с коконами, полными яичной скорлупы, и без них, широкие и узкие, низкие и высокие, длинные и не очень… Сети, сети, сети…
Многоногие словно чуяли, что по их следам идет грозное войско, и ни разу особый отряд не столкнулся с этими чудовищными творениями природы лицом к лицу.
Так продолжалось в течение почти трех времен, пока отряд не добрался до пустынных местностей близ горы Коннер, высота которой достигала около восьми с половиной сотен человеческих ростов. Предпоследним гонцом стал один из воинов, прибывший в Столицу Блэкуэрри в совершенно неподобающем виде: оборванный, окровавленный, заросший и грязный. Он не смог сообщить ничего, а только издавал трясущимся слюнявым ртом невнятные звуки, дико озираясь вокруг выпученными глазами, беспрестанно размахивая, дергая попеременно левой щекой и правым веком.
В гневе Кеннет Первый приказал было прилюдно казнить несчастного, но потом пожалел бывшего воина, объявив, что тот по непонятным причинам сошел с ума. Собственно, так оно и было. Последний же отправленный с пути следования гонец, в отличие от бедолаги-гвардейца, все же внес некоторую ясность в происшедшее. Этот поселенец, простой пастух, издали случайно увидел, как на стоявших на привале воинов напала многотысячная стая гигантских многоногих. Остаться в живых удалось лишь сошедшему потом с ума бедолаге, и то только потому, что он уходил на поиски воды. Всех остальных чудовищные твари безжалостно раскромсали, несмотря на отчаянное сопротивление и беспримерную храбрость. Хищники пожрали всех, после чего унеслись в обратном направлении - в знойные пески Средних Мест…
Поселенец, принесший безрадостную весть, по ночам вскрикивал во сне - вероятно, в дремоте ему являлись картины гибели Отряда. Он прожил в замке несколько недель, а затем сам упросил придворных Его Величества принять его в новый отряд, готовившийся к очередному походу. Кеннет Первый был удивлен храбростью воина и пожаловал его семье три тысячи кувшинов чистейшей, прохладнейшей воды из Монарших Источников, славившихся целебной силой и приятным вкусом жизнетворной влаги…
Примерно то же произошло и с другим особым отрядом, направленным Его Величеством на север, в гористую местность среди песков, с вершиной под древним названием Эдэнд во главе возвышенности. Потом сгинули воины, посланные исследовать местность Бэрроу-Крик. А затем еще три отряда подряд, вышедшие из Столицы Блэкуэрри с разницей в четыре недели, почти целиком пали от мохнатых лап громадных безжалостных многоногих. Немногие воины и знатоки, которые избежали участи быть разодранными и сожранными заживо, неизбежно сходили с ума, и добиться от них внятных объяснений никак не удавалось.
Сначала Кеннет Первый рвал и метал. Линда Прекрасная не узнавала своего повелителя: обычно сдержанный, теперь правитель не стеснялся выказывать гнев прилюдно. Он багровел от ярости, тряс сжатыми кулаками перед носами подданных, ругался и орал.
Правитель обвинял придворных и знатоков в том, что они плохо подобрали людей в отряды, скверно подготовили воинов к трудностям странствия, не учли тягот и лишений дальних походов, снабдили воинов недостаточным количеством оружия, продовольствия и воды. Кеннет Первый вопил так, что стены замка ухали гулким эхом, грозя всем виновным жуткими карами за лень и непослушание, безразличие к судьбе монархии и чванство по отношению к поселенцам, отдавшим свои жизни столь страшно и нелепо. Его Величество даже позволил себе несколько раз от души поколотить особенно нерадивых придворных, но после того, как изувечил своим крепким кулаком Начальника Военной Подготовки, одумался.
Кеннет Первый понял, что хотя некоторые недостатки и имели место перед отправкой Особых Отрядов, в целом его подданные выполняли все, что он приказывал. И дело вовсе не во мнимых и явных упущениях, а в чем-то ином. Например, в могуществе полчищ гигантских многоногих. Поэтому подготовка последнего отряда, ушедшего в сторону Бинэка, велась особенным образом и гораздо дольше, чем обычно.
Прежде всего, глашатаи по всем городам и кампусам объявили Монарший указ: все старики, кому хоть что-то известно о многоногих, должны явиться в Зал Придворных знатоков. Неподчинившихся отправят в Страшные Дома или казнят. Впрочем, неподчинившихся не было: люди прекрасно понимали, что дело важное и чрезвычайное. К тому же редко из какого поселения не ушли в один из отрядов молодые мужчины и не сгинули невесть где… В Зале целых две недели собирали все россказни и легенды, после чего еще две недели придворные знатоки думали над всем этим и доводили плоды своих раздумий до Его Величества. И вот, в конце минувшей зимы, Его Величество отправил новый, куда более мощный, чем предыдущие, отряд. Но и его постигла общая участь.

* * *

«… То, что я увидел, Ваше Величество, было непонятно и ужасно!
Вообще-то я - простой поселенец, Монарший подданный. Ищу новые места, где можно сажать маис и бобы: окрест Бинэка лежат несколько равнин, где между высохшими и еще влажными руслами криков есть куски хорошей земли, но еще неизвестно, пригодны ли они для будущего урожая. А есть и земли, на которые наступают пески, и там уже нельзя возделывать растения, ибо все равно их потом засыплет песок, а на поливы зря уйдет много воды.
Как взошло солнце, я отправился на север от своего кампуса. Прошел Бинэк, запасся съедобными кактусами и водой и добрался до первой из равнин. Солнце уже зависло над самой макушкой, когда я приблизился к руслу Серого крика, где пока еще самое влажное дно. Ну, думаю, славно: можно здесь бобы возделывать, берег-то пологий, плавно приводит к крику, удобно будет воду добывать для полива. Шел так вдоль русла, искал яму поглубже, чтобы запас питья пополнить, и вдруг вижу: лежит впереди что-то яркое, блестит. Пригляделся - воин в тяжелых доспехах и с оружием. Но не двигается. Ну, думаю, просто отдыхает в местечке посвежее, прикорнул с усталости гвардеец… А сам все иду - ближе, ближе. Уж шагов десять до него осталось, когда понял: мертвый он. Кровь сразу не увидел: она под него затекла, а вот следы в глаза бросились. Ведут следы от воина в сторону степи по плотной светлой земле, в каждом углублении немного крови засохшей выделяется, темно-бурой такой… Меня аж передернуло. Что с воином случилось, думаю, неужели вторглись войска Бахарама? Но вроде бы Ваше Величество… вроде дружим мы с ними, торгуем, вреда друг дружке не причиняем. Посмотрел я сперва воина: ничто ему уже не могло помочь. Дырка в затылке, словно толстенной пикой разворотили, но пикой было бы довольно ровно, а у него - как будто мотыгой ковыряли. И на лицо взглянуть страшно: будто перед смертью он что-то такое жуткое увидел, чего не видывал раньше никто…
Пошел я по следам кровавым, и привели они меня в воинский лагерь. Это я по флагу понял, который между шатрами на шесте висел. Тишина в лагере, ни звука, только шелестит ткань: незашнурованные входы в шатры легким ветерком колышутся. Всюду одежда, оружие, стрелы разбросаны. Провизия валяется, рассыпанная и раздавленная. Все кувшины из-под воды расколочены, сухие осколки валяются, все большие бурдюки порваны, и тоже сухие. Знать, думаю, еще утром все это случилось, раз вода высохнуть и впитаться в глинистую почву успела.
Вошел в один шатер, в другой - одинаковая картина. О, боги Средних Мест! Куда же, думаю, мужчины подевались? Никого. Пусто. Кавардак в шатрах, все так же перевернуто, как и между ними. Во втором шатре, правда, опять много пятен высохшей крови обнаружил. Там еще довольно много одежды женской было, но я подумал, что не могла сразу у всех Нехороших Девок кровь пойти в положенное время из причинных мест, не бывает так. В общем, совсем непонятно, хотя и предчувствуется что-то очень нехорошее…
А за шатрами, у очагов, я и нашел паука. Дохлый многоногий, Ваше Величество, лежал в канаве для отбросов. Но не обычный большой, а огромный… даже не знаю, как точно передать его размеры… лапы-то я измерил: лег сам возле них - считай, по росту моему, и еще полроста в длину. Лапы толстые такие, прочные: я нож свой, не боевой, правда, попытался воткнуть, но не вошло лезвие и на палец, кончик откололся. Мохнатые лапы, много волосков на них росло, и заканчиваются - ни за что не поверил бы, если бы кто-нибудь мне о таком рассказал, Ваше Величество! - острыми, как мотыга, пальцами, по два на каждой. Как длинные ногти у красоток, но гораздо более опасные: по шее такими ногтями - и отлетит голова прочь, как отрубленная! Я таких многоногих ни в своих краях, ни в чужих землях никогда не видел.
А на туше многоногого, на брюхе и спине, были глубокие раны, в одной торчала пика, а еще в одной - топор. И арбалетными стрелами туша была утыкана часто-часто. Тут я все понял и даже загордился, какие у Вашего Величества воины храбрые и крепкие: такое чудовище завалить… да попадут души их в Сладостное Место! Вокруг адского создания колыхалась еще какая-то жижа: наверное, его кровь, мозги и мясо вперемешку; мне аж тошно стало.
Ну, а как оклемался, пошел дальше, искать хотя бы следы воинов отряда. Но не нашел и не понял, куда они все запропастились. Кроме следов того солдата, что умер в русле крика, никаких следов мужчин или женщин не было! Только вдаль, к горизонту, в сторону Средних Мест уходили ямки и линии, как будто их прочертили пикой с широким острием. Просто углубления в глинистой почве, больше ничего.
Да, чуть не забыл: идя вдоль следов, видел я в нескольких местах пятнышки высохшей крови и клочки ткани - похоже, от рубах военных. Маленькие аккуратные клочки, словно их на ходу отрывали и специально оставляли: вот, мол, здесь мы проходили. Дальше я не пошел, потому что у меня закончилась еда и вода. Но куда направлялись следы-линии, запомнил: в Средние Места…»

* * *

Выслушав мужчину, Его Величество сомкнул пальцы и с хрустом сжал их, что свидетельствовало о высшей степени волнения. Он хлопнул в ладоши, и на вызов в опочивальню юркнул подавала, согнувшись в подобострастном поклоне. Сумрачно глядя на слугу, Кеннет Первый велел:- Поселенца накормить, напоить и отвести в Монаршьи Купальни: пусть приведет себя в порядок и отдохнет. Ко мне срочно вызвать Верховного знатока.
Подавала препоручил гонца явившемуся воину, и его повели в овраг между истоками двух криков, где в давнюю еще пору над подземными целебными источниками были устроены большие искусственные пруды.
Кеннет Первый проследил взглядом их путь, раздумывая: «Больше сотни лучших солдат и командиров, четыре с лишним десятка знатоков, причем десять из них - самые, пожалуй, мудрые в стране. Опытнейший командир Нильс Усатый, и наконец еще без малого четыре десятка прочих полезных людей - тех же девок… А добра сколько! Одних ослов полсотни голов, пожалуй. Не слишком ли велика плата за желание изучить наши земли?»
Его Величество прошелся по опочивальне, тяжело ступая в прочных кожаных сапогах, подкованных металлом. Линда сидела за ширмой тихо, боясь шелохнуться: когда Кеннет Первый думал, мешать ему не следовало, потому что в противном случае монарх мог сгоряча что-нибудь и сотворить…
Прибыл Верховный знаток - розовощекий добродушный толстяк с пышной светло-коричневыми шевелюрой и бородой до пояса, большой любитель огненной воды, следы регулярного употребления коей наглядно были заметны на лице. Его Величеству кланялся Митч-Жирняк с заметным усилием, ибо делать это с должным почитанием и усердием мешал выпиравший живот, - однако сейчас, увидев на лице правителя выражение тревоги и решимости, Митч напрягся и достал рукой до пола.
- Ты уже знаешь, что рассказал гонец? - сурово спросил знатока монарх.
В Крепости-Дворце многие подслушивали и подсматривали за многими, в том числе и за Его Величеством, и Митч не был исключением. Но Кеннет Первый уважал Жирняка хотя бы за то, что знаток не скрывал этого грешка, хотя и не называл имена своих соглядатаев, и даже если его сильно напоить огненной водой, ловко переводил разговор с этой щепетильной темы на красоток-женщин, до которых Митч тоже был большой охотник.
- Знаю, Ваше Величество, - осклабился Жирняк, но затем продолжил совершенно серьезно. - Предвижу вопрос: «Сколько всего мы потеряли людей?» Отвечаю: всего сотню и восемь десятков. Ослов скаковых и вьючных ровно пять десятков, имущества и вооружения ценой в полсотни тысяч кувшинов воды. Спасти остатки мы уже не успеем. Все, поди, поселенцы из ближайших кампусов растащили. Потери ужасающие.
- Проницательный, - хмыкнул монарх. - Скажи лучше, что теперь делать? Как, не прекращая исследования земель, предотвратить такие огромные потери?
- Исследовать земли нужно, вопроса нет, - Митч поднял пухлую руку и почесал бороду. - Против таких многоногих устоять, конечно, трудно. Но возможно, раз они из плоти и крови, только нужно найти способ лишать их жизни так, чтобы наши мужчины и женщины не погибали. Эта задача вызовет затруднение у знатоков Вашего Величества. Но силы у нас еще есть, и довольно-таки приличные. Служить в Особых отрядах у поселенцев считается большой честью, так что желающих предостаточно… - Жирняк прокашлялся и достал из кармана связанной из собачьей шерсти накидки клочок бумаги из древних запасов. - Вот у меня список, составлен для Начальника Военной Подготовки, по алфавиту. Город Аделаида: сорок два молодых мужчины. Город Брисбен: тридцать шесть молодых мужчин и восемь постарше. Город Канберра: двенадцать молодых мужчин и девять постарше. Город Мельбурн: пятьдесят восемь молодых мужчин и двадцать три постарше. Город Сидней: семьдесят три молодых мужчин и сорок один постарше. Все с хорошей начальной подготовкой, только по воинскому мастерству подучить надо. Кампусы перечислять?
- Давай короче, - махнул рукой монарх.
- Ага, - борода Митча распласталась по животу в кивке. - Всего в сотне с лишним кампусов почти триста молодых и чуть меньше сотни мужчин постарше. А потом еще знатоки… всего сотни две умников будет. Ну, еще девки, повара, мастера… этих перечислять?
- Не стоит, - покачал головой Кеннет Первый. - Дело даже не в мужчинах и женщинах. Ведь происходит что-то очень странное и нехорошее, нутром чую…
- Что предпримем, Ваше Величество? - спросил Жирняк.
- Пока жди указа, - монарх смотрел прямо перед собой строгим взором, и его губы снова поджались. - Мне нужно подумать. Иди! - велел он Министру, и когда тот открыл дверь, спохватился: - Да, вот что… этих поселенцев забери к себе в зал, а потом передай Начальнику Подготовки. Будем набирать новые Отряды…
Митч буркнул «Угу!» и скрылся в коридорах Крепости. Только ему Кеннет Первый дозволял такое вот вольное обращение, поскольку понимал: без его знатоков все усилия по исследованию земель будут напрасны.

* * *

… Впереди на дороге возникла какая-то сумятица. Выездная повозка, в которой, по бокам от Его Величества, в полных боевых доспехах и обвешанные с ног до голов оружием, стояли наготове четыре охранника из числа самых высоких и сильных молодых мужчин Новой Южной Страны, резко остановилась, и тройка запряженных в нее ослов ткнулась носами в заднюю часть повозки, ехавшей впереди Монаршей.
- Что стоим на дороге? Не видим, что ли: Его Величество ехать изволят? А ну, пошли прочь! - услышал Кеннет Первый крики охранников из передней повозки.
Монарх с укором покачал головой, но его личные охранники не шелохнулись. Правитель поднялся с места и вышел из повозки. Воины пропустили его и сразу же вновь взяли в квадрат, вертя головами во все стороны. Каждого из телохранителей защищали от возможных врагов особые доспехи, а на широких поясах крепились арбалет с десятком болтов, меч, топор, большой боевой нож и небольшой кожаный мешочек с набором самых необходимых лечебных снадобий.
Все это вместе взятое весило немало, а потому двигаться охранникам приходилось плавно, размеренно, так, чтобы не сильно колыхались все их боевые приспособления, невольно ослабляя бдительность и внимание. С учетом тяжести амуниции, которую приходилось носить постоянно, военачальники набирали в этот отряд Гвардии Его Величества особо крепких молодых мужчин - и, разумеется, только из старых, давно живущих близ столицы родов. Тех, на чью преданность можно было положиться без малейших колебаний.
На обочине дороги стояли плотным кольцом несколько пожилых мужчин. Увидев монарха, все они поклонились, а старший охраны из передней повозки продолжал отчитывать поселенцев: «Вы в землю вросли тут, что ли?! Расходись, расходись! Дорогу Его Величеству!»
- Уйдешь тут, когда такое творится… - тихо произнес ближайший к нему старик. Его слезившиеся от возраста глаза были полны безотчетного страха, но все же любопытный взгляд не мог оторваться от того, что происходило дальше на дороге. Охранники Кеннета Первого, по знаку правителя, раздвинули плечами толпу и пропустили Его Величество вперед.
На расстоянии около ста шагов поперек дороги лежала небогатая телега, точнее - то, что от нее осталось. Возле телеги лицом вверх лежали трое мужчин. Двое уже не дышали; бордовая лужица натекла вокруг головы одного, а из-под спины второго к обочине стекал тонкий ручеек такого же леденящего сердце цвета. Третий подавал явные признаки жизни, но почти не шевелился и едва дышал от ужаса, потому что над его головой угрожающе наклонился громадный паук - громоздкое туловище чудовища превышало шириной телегу, желтый крест на серо-коричневой спине покрывали мелкие пятна засыхающей крови, отвратительный запах твари распространялся вокруг, достигнув даже Его Величества, и Кеннет Первый брезгливо поморщился. Восьмилапый бесцельно крутился на месте, ничего не видя, ибо глаза его были закрыты широкой повязкой. Похоже, он пытался нащупать последнюю жертву волосатыми, перепачканными в липкой бурой жиже короткими лапами.
Охранники среагировали стремительнее, чем ожидал Кеннет Первый. Те, что держались впереди, слева и справа от монарха, сошлись прямо перед ним и закрыли правителя собой. Двое шедших за спиной выступили вперед, образовав одну линию, к которой присоединились еще восемь охранников из передней повозки. Его Величество просто не успел понять, что происходит, когда из арбалетов, ранее висевших за плечами охранников, но внезапно очутившихся в их руках, в тушу многоногого полетела туча стрел. Когда они нашли цель, чудовище от неожиданности и от силы удара присело на все восемь уродливых лап и ударилось о край телеги, сбитый из прочных досок. Хитин в месте удара треснул и прогнулся, а потом лопнул и с тихим хлюпаньем выпустил густую мутную массу. Солнечный блик мелькнул на матовом шершавом боку чудовища, оно осело, но сразу же попыталось выпрямиться, стараясь как можно скорее разогнуть сильные лапы.
Но это ему не удалось: к твари уже подскочили десять охранников и еще несколько человек, случайно оказавшихся на дороге в это время, вооруженных хоть и скуднее, но наделенных не меньшей решимостью. Тварь повернула голову в сторону наступавших, раскрыла пасть и завибрировала жвалами; первые из подбежавших отшатнулись - струя тошнотворного запаха донеслась до них от паука. Однако праведная ненависть взяла верх, и мужчины набросились на чудовище. Охранники орудовали мечами, пиками и топорами сноровистей, чем простые поселенцы, но и те показали, на что способны. Туша многоногого в считанные мгновения покрылась сетью глубоких разрезов; оголенный слой хитина напомнил Кеннету Первому диковинные ракушки, что иногда привозили островитяне, продавая эти неописуемые творения природы за немалое количество кувшинов воды.
Но тварь еще пробовала сопротивляться. Невероятно живучее, мерзкое чудовище цапало короткими лапами охранников и поселенцев, но когти лишь с душераздирающим визгом скользили по поверхности металлических доспехов воинов. Бездоспешные поселенцы успевали отскакивать и уворачиваться от смертельно опасных ударов. Все это напоминало танец перепивших огненной воды воинов, и Кеннет Первый невольно усмехнулся, живо представив себе подобную сцену, но заставил себя подавить смех.
Между тем число нанесенных ран превысило все жизненные возможности чудовища; тварь издала адский звук - нечто среднее между глубоким вздохом, разъяренным рыком и долгим стоном - и распласталась на дороге, сразу заметно уменьшившись в размерах. Охранники продолжали молча рубить, колоть и резать паука, и вскоре туловище твари лопнуло, широко разошлось разрубленными кусками, и на дорогу вывалился отвратительный, зеленовато-гнойного цвета пузырь внутренностей. Чудовище содрогнулось в предсмертной агонии, уронив голову наземь и несколько раз всколыхнувшись всей тушей. Больше признаков жизни тварь не подавала…
Его Величество достал из кармана камзола платок и насухо вытер лоб. Охранники, убедившись в том, что враг мертв, вернулись на свои места, и к монарху подскочил плюгавый, вертлявый черноволосый мужчина с крючкообразным носом и бегающим, но очень цепким взглядом - Хенри Носатый, Начальник Тайных Дел двора. Подскочил и замер, ожидая обращения монарха.

Предыдущая страница 3 Следующая страница


Поединок 4

- Что тут случилось? - задал естественный вопрос правитель.
- Ваше-ство… - Как могло показаться с первого взгляда, Хенри сокращал некоторые слова из суетливости, но на самом деле делал это в стремлении сообщать важные сведения быстро и без предисловий. - Был ручной многоногий. Владел им некто Ларри-Трудяга, Мастер полей. Обратите внимание, он еще жив, но вряд ли теперь здоров. С детьми Колином-Обжорой и Дереком, простите, Задницей. Это те, которые уже… того… Где и по какой цене приобрел и содержал - сейчас устанавливаем. Многоногое раньше совсем домашнее было, мирное. Сегодня Ларри с сыновьями поехал продавать часть урожая, запрягли в телегу паука. Ваше-ство, Ларри уверяет, что никак не ожидал, что тварь ни с того, ни с сего взбесится и нападет на них. Трагический финал, мой повелитель, налицо…
- Представляю, что Ларри сейчас чувствует и о чем размышляет… - тихо вымолвил Кеннет Первый и, спохватившись, вновь сосредоточился.
- Как следует разузнать у этого человека, откуда взялось многоногое!
- Бу-сде, - поклонился Хенри и быстрыми шагами направился к мастеру полей. Вслед за Начальником Тайных Дел двора потянулся мужчина, вышедший из толпы и такой неприметный, что о нем так и хотелось сказать «самый обычный поселенец»…
Выездная повозка двинулась дальше. Кучер умело, еле заметными движениями, без особого труда управлял тройкой ездовых ослов, и повозка лишь слегка колыхнулась на обочине, свернув, чтобы объехать место недавнего побоища. Кеннет Первый отвел взгляд в сторону - туда, где возвышались над равниной пики, заслонявшие местность под названием Таррэ-Вэллей, окруженные пышными эвкалиптовыми лесами, которые лишь кое-где прорезались руслами криков и тонких прохладных ручейков.
«Забраться бы туда, на вершины, поближе к замерзшей воде, - подумал Его Величество, тяжело вздыхая. - Оставить двор и придворных, все эти беды, идущие со всех сторон, забыть все дела. Взять Линду Прекрасную, пусть родила бы двоих… нет, лучше троих детишек. Гулять по эвкалиптовым рощам и слушать, как поют столь редко теперь встречающиеся птицы. Купаться нагишом в холодной воде, а потом греться у очага, сложенного из больших камней… Но нельзя. Пока не избавлена моя страна от опасных тварей - нельзя; пока не исследованы земли - нет возможности; пока несчастны поселенцы - не имею права… Вот потом… может быть…» - и он сам не заметил, как задремал.

* * *

Хенри Носатый обобщал в докладе-письме то, что слышали за последнее время его соглядатаи:
«… Гарт-Хворост, беседуя с поселенцем Билли Невезучим на торжище в городе Аделаида, заметил, что якобы многоногие произошли от самих богов Средних Мест и посланы в наказание мужчинам и женщинам за грехи их тяжкие. В ответ на что Билли поддакивал, и добавил, что правители Страны якобы погрязли в лености, обжорстве и разгильдяйстве, а потому будут наказаны этими, как он выразился, посланниками кары божьей, в первую очередь.
Хелен-Простушка из кампуса Ниромди, приехав в город Брисбен к своей родственнице, поселенке Заре Остроносой, упорно размышляла вслух, несмотря на многочисленные просьбы Зары прекратить кощунства, о том, что якобы особые отряды, пропавшие в походах, целиком ушли служить многоногим - посланникам кары божьей, предназначенным наказать нашу страну за то, что в ней трудно живется простым мужчинам и женщина. При этом Хелен сетовала, что у нее самой нет, к ее сожалению, возможности отдать всю себя во славу многоногих.
А поселенцы Джордж Добрый, Йэн-Лом и Роберт Усатый из города Сидней, отдыхая в таверне «Гостеприимный Карл» за рюмочкой огненной воды, судачили о том, что якобы многоногие и должны стать истинными правителями наших земель, потому как могут гораздо больше, чем все мужчины, женщина, гвардейцы Вашего Величества, придворные знатоки и особые отряды, вместе взятые. Причем поселенец Джордж допускал крайне нелестные отзывы и лично на Ваш Монарший счет, а поселенец Роберт опустился до неприличного оскорбления Верховного знатока, сравнив его с «жизнерадостным до тупости ослом» и пожелав ему стать ослицей…»
Перечислив еще несколько примеров, Хенри ненадолго задумался, горестно вздохнул, а потом аккуратным почерком вывел плоды своих размышлений:
«Все это говорит о крайне нежелательном брожении умов в нашей стране и требует срочного, безотлагательного вмешательства, пока не распространились бунтарские настроения».

* * *

Воин размахивал длинным мечом так, словно его рука держала не тяжеленный кусок металла, а тонкий стебелек. Он перебирал ногами - шаг вперед и шаг назад - как будто предстоявшее ему дело было не сложнее, чем пуститься в пляс, в обнимку с городской красоткой. Полные доспехи отягощали его, но, казалось, он обращал на них не больше внимания, чем на волосок, случайно зацепившийся за рубаху. На губах воина мелькала улыбка, но глаза мужчины смотрели осторожно, недоверчиво и твердо. Предстояло ему нечто очень и очень опасное…
Постепенно разгоняясь, к воину приближался паук. Огромную тварь, некогда почти ручную, но не кормленную и не поенную в течение недели, только что выпустили - и тут же суетливо разбежались врассыпную, - мужчины из обслуги. Содержалось чудовище в загоне, наподобие того, что устроили во внутреннем дворе замка, но гораздо большем в длину, ширину и высоту. На полу загона Кеннет Первый разглядел высохшие, скукожившиеся шкуры других многоногих.
- Наш Убийца, - широко раззявив в циничной ухмылке беззубый рот, умилился Флинт Зубастый, начальник лагеря, когда многоногое, разминая мохнатые лапы, заметило возможную жертву и сначала внимательно разглядывало воина, а потом двинулось к нему.
Огромная тварь проявляла все признаки голода и была готова накинуться на любую добычу, даже если та будет превосходить паука по силе, ловкости и жажде убийства. Впрочем, возможная жертва явно не казалась хищнику особо опасной. И даже несмотря на голод, двигался восьмилапый не спеша, как бы нехотя, с показной ленцой.
- Ну, давай, - негромко пробормотал Флинт. - Сейчас будет тебе обед, скотина.
- Отчего такая уверенность? - повернувшись к начальнику лагеря и вскинув бровь, посмотрел ему прямо в глаза монарх. - Можно подумать, твои воины стали богами Средних Мест, а ты им вручил всепобеждающее оружие.
- Простите, Ваше Величество, - склонил голову Флинт. - Но сейчас сами увидите.
И действительно, воин замер на месте, в какой-то миг прекратив свой «танец». Это произошло, когда до паука оставались считанные шаги. Чудовище остановилось и тоже замерло: происходящее его озадачило, и теперь тварь словно размышляла, как бы половчее нанести первый удар, и вглядывалась немигающими глазами в противника. А затем паук прыгнул… Удар у твари не получился: лапа, длина которой вдвое превышала рост воина, скользнула по доспехам, щедро смазанным ослиным жиром, и вонзилась в почву. Человек наступил на нее обеими ногами и молниеносным движением меча отрубил. Из пореза хлынула жижа, восьмилапый прыгнул в сторону и снова кинулся на воина. И вновь удар второй передней лапы пришелся плашмя по доспехам, лишь отозвавшись негромким звяканьем металла. Теперь воин не стал наступать на воткнувшуюся в почву лапу, которую тварь начала поднимать для нового удара: мужчина кувыркнулся под брюхо чудовища, нависшее над землей, как гигантская бочка для огненной воды. Задержавшись на миг, прежде чем выкатиться подальше от брюха, воин снизу воткнул пику в живот твари и ловко провернул, после чего беспрепятственно очутился на относительно безопасном расстоянии. Из разреза в брюхе чудовища, под собственным весом, на землю хлынула слизь, и вывалились внутренности.
Задняя пара лап потянулась к ране, пытаясь сдержать этот поток. Средними лапами цепляясь за траву, переднюю, еще целую лапу паук вытянул в сторону воина, тщетно пытаясь зацепить того острыми когтями. Тот без труда избежал опасности. Но смерть воина оказалась еще нелепее, чем он мог бы представить, и решили все считанные секунды.
Кеннет Первый уже повернулся было к Флинту, чтобы высказать одобрение, довольный столь хорошей Подготовкой, когда толпа придворных и охранников вдруг встревоженно загудела. Люди подались вперед, а старший охранник принялся бесцеремонно расталкивать их, пробираясь к монарху. Его Величество вскочил и все же, несмотря на старания охранников, не успел разглядеть, что произошло, и почему вдруг так засуетились другие воины. Обслуга же, схватив малые переносные загоны и оружие, кинулась к восьмилапому.
Чудовище, уже корчась в агонии, воспользовалось случайной оплошностью воина: тот имел неосторожность повернуться лицом к товарищам по оружию, чтобы вскинуть руки в победном жесте. И тогда восьмилапый что-то выплюнул, метко угодив прямо в голову воина. Паутина - а это была именно она, - залепила шлем плотной массой, сразу закрыв все отверстия и стала твердеть. Воин глухо вскрикнул, упал и завертелся волчком, отшвырнув в сторону пику и меч: теперь его единственным желанием было собрать с себя эту липкую удушливую гадость. Однако паутина успела закаменеть на стыке шлема и лат, а потому человек, как ни старался, не мог добыть ни глотка воздуха. Он катался по глинистой почве, изгибаясь в агонии и колотя ногами по земле. Потом движения замедлились, кулаки разжались… и в этот момент его тело оказалось в пределах досягаемости восьмилапого. Чудовище подняло острый коготь и несколько раз вонзило его в живот человека, сгибая и коверкая латы, пока не добралось до живой плоти. Струя крови плеснула прямо в морду твари, и толпа зрителей, услышав последний грозный рык чудовища, развернулась и волной плеснула прочь, опрокидывая наземь менее расторопных.
Охранникам удалось оттеснить толпу от Его Величества и сопроводить монарха, направляя Кеннета Первого, тоже слегка струхнувшего, к высокому внешнему забору, отгораживающему территорию лагеря от возможных врагов и слишком любопытных подданных. Потом правитель взял высокую глиняную чашку с подноса, который нес неотступно следовавший за монархом подавала.
- Ваше-ство, Ваше-ство! - раздался поблизости слегка гнусавый голос Хенри Носатого.
Кеннет Первый, обливаясь сладким кактусовым соком, недовольно спросил:
- Чего тебе, неприметный?
- Неожиданное сообщение, - Хенри был заметно взволнован, что случалось с ним крайне редко. - Кажется, это от Нильса Храброго. Точно не знаю… - замялся он, протягивая что-то в потной ладони. Его Величество не любил потные ладони, но сейчас прикоснулся к руке чиновника, взяв из нее клочок ткани. Такой добротный холст носят разве что самые богатые подданные, да еще парни из Особых отрядов… Хенри сделал шаг вперед и ткнул пальцем в кусок материи. - Вот здесь, на обратной стороне. Читайте сами, Ваше-ство.
Нанесенные чем-то буро-коричневым, буквы очень напоминали хорошо знакомый Его Величеству почерк Нильса. Кеннет Первый прочел бессвязные обрывки слов: «многоног… хотя… все земли… своим… Ниль…»
- Откуда это? - грозно надвинулся монарх на Носатого.
- Мужчина тот… гонец… Поел, попил, вымылся, отдохнул, хорошие девки его стали охаживать, а он дернулся… в чем на свет родился, прибежал к прачкам… перепугал старух… И кричит: «Где мое тряпье?!» Дали ему одежду… хорошо хоть, не успели постирать… Он по карманам пошарил и выудил клочок этот… К моим ребятам прибежал, а те мне его передали… «Там, мол, нашел»… То есть, выходит, последний отряд пропал…

* * *

- Ты куда идешь, Кривой Сим? Кривой Сим не отвечал соседу, который задал вопрос, тревожно вглядываясь в лицо приятеля. Он молча шагал по широкой улице кампуса Зеленых Камней и смотрел прямо перед собой в какую-то одному ему известную точку пространства. Так иной раз люди глубоко задумываются, словно не видят и не слышат ничего вокруг себя, и даже не ощущают движений воздуха.
- Куда ты собралась, Паула-Проказница?
Девушка словно не услышала вопроса любимой тетушки. Она стремительно умчалась по боковой улочке кампуса и свернула на главную, оказавшись чуть позади Кривого Сима. Паула вглядывалась куда-то вдаль, и по ее узкому бледному лицу блуждала странная улыбка.
- Почему ты бросил мотыгу, Ридли-Зевота?.. Остановись, Ванда-Куст!.. Напился, что ли, Эдвард Длинный?..
… Мужчины и женщины, соседи и родственники, знакомые и просто поселенцы обращались к обитателям кампуса, но не получали ответа. Поселенцы, оставившие внезапно, в каком-то жутком в своей необычности порыве, полезные дела и привычные занятия, неспешно - но и не слишком медленно - вышли друг за другом по главной улице на дорогу, ведущую к большому пастбищу на границе степи и песков. А когда тракт вконец затерялся среди барханов, поселенцы, с лиц которых по-прежнему не сошли непонятные улыбки, сбились в кучу и так же молча, с отсутствующими взглядами продолжили путь в сторону Средних Мест.
Впрочем, нельзя сказать, что эти они отправились в дорогу без всякого повода и причины. Просто они и сами вряд ли объяснили бы, что ими двигало. «Иди сюда!» - вдруг раздался прямо у них в голове голос, по которому нельзя было понять, мужчине или женщине он принадлежит. Голос повелевал так строго и неласково, что руки сами собой оставили мотыги и прялки, ведра с водой, сковороды с жарящимися кактусами и глиняные кружки с огненной водой, а ноги, помимо воли и желания, зашагали в сторону пустыни.
Внешне разные - с темными волосами и со светлыми, с рыжими шевелюрами и совсем лысые, полные и худые, низкорослые и высокие, с зелеными и голубыми глазами, зоркие и подслеповатые, одетые зажиточно и в скромных нарядах, загорелые и с бледной кожей… и в то же время пугающе похожие друг на друга этим странным взглядом - таким странным, что даже самые решительные обитатели кампуса не попытались остановить своих соплеменников.
… Казалось, путники не замечали, как солнце, проделав путь по небосводу, приблизилось к линии горизонта и приобрело тот темно-багровый цвет, что уже не слепит жестокосердно глаза и позволяет разглядеть огромное светило; как тени, отбрасываемые холмами песка на другие холмы, становились длиннее, и как в небесах появлялись первые мерцающие точки. Они шагали и шагали, забыв про усталость и не замечая, что подошвы их непригодных для странствий по пустыне, обыденных домашних кайд почти совсем стерлись о шершавый песок. Шли, не имея при себе ни единого кувшина воды, но так и не вспомнив про естественную жажду. Переставляли ноги, не думая, что среди песков встречаются опасные твари, и не прихватив ни ножа, ни топора.
А голос продолжал звучать в их головах: «Иди сюда! Иди сюда! Иди…» - и так до бесконечности, не утихая ни на миг, но и не раскалывая болью череп. Путники, помимо самого голоса, бессознательно ощущали, откуда он исходит, и шли в нужном направлении. И только когда солнце окончательно перевалило за горизонт, а детали местности стали совсем неразличимы в темноте, они остановились.
В том месте, где мужчины и женщина прервали свой путь, холмы песка поднимались над овальной ровной площадкой, которую крест-накрест пересекали два выходивших из ниоткуда и в никуда исчезающих неглубоких крика с прохладной чистой водой, но даже сейчас странники даже не вспомнили жажду - они лишь повиновались, услышав слово: «Пей!»
Напившись, от усталости путники свалились у невысоких деревьев с густыми раскидистыми кронами и моментально заснули…

* * *

- Пора. Возьмите двуногих живыми.
- Повиновение и завоевание! Но зачем живыми?
- Так решили повелители. Вы слышите их приказы?
- Слышим, Побеждающий!
- Захватите двуногих и продолжайте слушать их мысли!
- Повиновение и завоевание, Побеждающий! Спящих людей тихо, очень тихо окутали сети - каждого своя.
Это очень неприятно, когда во сне тебя кто-то связывает - осторожно, стараясь не разбудить, поворачивая то одним боком, то другим, поднимает и опускает ноги и руки, склоняет голову и случайно цепляется за края одежды. Эти движения постороннего существа спящий все равно чувствует и, повинуясь врожденному инстинкту, начинает сопротивляться, даже если мозг человека сознательно не возражает против такого обхождения.
… Ночной оазис вскоре наполнился слабыми звуками. То стонали и бормотали во сне сыны племени человеческого, когда пауки, каждый из которых размерами превышал оставленные вдалеке дома поселенцев, принялись заворачивать мужчин и женщин в прочные, упругие тенета, выделяя из брюшек прозрачные, крепкие и влажные нити, стремительно застывающие в ночной прохладе.
Кто-то из усталых путников начал просыпаться, но тут же вновь проваливался в глубокую и сладкую дремоту, убаюканный все тем же голосом: «Спи… спи-и-и… с-с-с…» Головы поселенцев невольно опять клонились вниз, глаза вяло закрывались, затрепыхавшееся было сердце начинало биться размеренно и ровно.
«Спи… спи!..»
Поэтому мало кто из людей почуял, как, поддерживаемый мощными лапами, несется куда-то с ужасной скоростью, минуя песчаные дюны и оазисы, клочки редких пустынных колючек и одиноко стоящие, давным-давно почерневшие от времени и палящего солнца стволы деревьев. А затем пустые, без всяких картинок сны людей сменились еще более беспамятными…
«Спи-и-и… спи-и-и-и… с-с-с-с…»

* * *

- Где мы? - впервые после ухода из кампуса Зеленых Камней заговорил Кривой Сим, и слова его, отразившись от стены из потрескавшихся камней, эхом вернулись к поселенцам.
Мужчины и женщины приподнимались с высохшей травы, ровным слоем разложенной по полу здания, озирались по сторонам, напряженно вглядывались друг в друга, и в душном воздухе повис непроизнесенный вопрос: «Что с нами произошло?»
Затем, оглядев себя, путники принялись сосредоточенно снимать с одежды и обуви, с лица и волос, с ладоней и щиколоток остатки белесых нитей, пытаясь припомнить, как же они сюда попали.
Паула-Проказница встала и качающейся походкой подошла к стене, протянула руку к камням и медленно, осторожно ощупала некогда гладкую, а теперь шершавую, осыпающуюся поверхность.
Взгляд молодой женщина скользил выше и выше, пока не остановился на стыке стены и крыши, сооруженной почти так же, как и сейчас строили свои дома поселенцы - вот только с поперечных поддерживающих балок вниз, примерно до высоты трех человеческих ростов, свисали на гладких черных веревках неизвестные ей предметы, чем-то похожие на обычные глиняные миски, перевернутые вверх дном, со стеклянными осколками посередине.
В двух длинных стенах имелось шесть смотрящих друг на друга окон, очень высоких, но узких, с посеревшим за долгие времена грязным стеклом и металлическими ручками.
В двух коротких стенах окна отсутствовали, но зато в одной имелась громадная металлическая дверь. Дверь сейчас была закрыта, а справа от нее валялась посуда с высохшими остатками пищи.
- Ну и ну… - вымолвила Паула-Проказница и почесала мизинцем висок.
- Где мы? - повторил Кривой Сим, водя взглядом вслед за Паулой.
Между тем проснулись уже все поселенцы, некоторые встали с места, где лежали в беспамятстве, и ходили вдоль стен, словно малые дети, щупая и рассматривая непривычную каменную кладку и удивляясь способу постройки здания; в кампусе Зеленых Камней вряд ли кто-то видел ранее такие прочные, добротно сложенные стены. Но в незнакомой обстановке люди двигались очень тихо - так обычно держатся в чужом доме гости, прибывшие в незнакомый поселок к богатым родственникам.
Из одной дыры, что зияли рваными просветами в разных местах крыши, свалилась мелкая щепочка, и этот шуршащий звук, возникнув в полной тишине, заставил поселенцев вздрогнуть. Вздрогнули и еще несколько человек, которых бывшие обитатели кампуса Зеленых Камней только тогда и заметили. Эти чужаки лежали в дальнем углу помещения, плотно прильнув друг к другу во сне, и только сейчас зашевелились и стали просыпаться. У некоторых на ремнях, подпоясывающих рубашки из добротной дорогой ткани, имелись какие-то знаки отличия, но лишь Эдвард Длинный понял, что они обозначают.
Около сорока времен назад он, тогда еще молодой и сильный мужчина, пробовал свои силы, имея давнюю мечту служить в почетных войсках гвардии Его Величества. Эдварду было все равно, в каком именно подразделении, но попал он к Начальнику Подготовки особых отрядов и даже был принят на испытательный срок с условием отслужить четыре времени поваром и одновременно готовиться к экзаменам на воинское звание… а затем уже - как получится.
Увы, экзамен Эдвард провалил: его противник, коротконогий лысоватый детина с волосатыми руками - еще один желающий стать гвардейцем, - в ходе учебного боя показал куда большее умение размахивать затупленным мечом, и по окончании поединка Эдвард, кроме позора, испытал и чувство глубокого разочарования.
К нему, валявшемуся в сторонке после оглушительного удара по голове, подошел Начальник Подготовки: «Ну что, пришел в себя? Да-а, парень… не получается у тебя пока быть воином… послужи-ка еще поваром, поучись, а через пару времен снова поглядим тебя в деле», - и, презрительно сплюнув шелуху степных семян, отправился к радостно гоготавшим приятелям.
Но разочарованный Эдвард вернулся в свой кампус, к прежней жизни и былым занятиям.
Знаки отличия на ремнях простых воинов и начальства за то давнее время Эдвард запомнил на всю жизнь. И теперь в его памяти всплыли сцены из короткого пребывания в гвардии, - запах пота от разгоряченных занятиями воинов, которых он кормил в отдельном зале казармы, волевые крики командующих подразделениями, доносившиеся в узенькую кухоньку с учебного двора, и звуки труб, призывавшие воинов к побудке, построениям, принятию пищи и отходу ко сну.
Солдаты из своего угла молча и изучающе смотрели на новоприбывших поселенцев, и на лицах у них возникло выражение сожаления и сочувствия, разбавленное изрядной толикой страха. Они вставали со своих нагретых за ночь подстилок и приглаживали всклокоченные волосы, вытряхивая застрявшие колоски. Из общей толпы выделялся один, со скупыми, властными манерами и строгим выражением сурового, обветренного лица. На его ремне Эдвард заметил узор, обозначавший пост командира отряда. Обувь воина выделялась среди кайд других незнакомцев особой добротностью, любовной ухоженностью и толщиной подошв.
- Это Особый отряд гвардии Его Величества, - не сводя глаз с командира, выпалил Эдвард. И в этот момент металлическая дверь распахнулась.
В помещение вползло, с трудом проникнув внутрь, гигантское уродливое многоногое. Короткие голые лапы ступали по соломе осторожно, тихо клацая недлинными, словно обрубленными на концах когтями. Задняя пара лап зацепилась за край двери, и тварь с силой дернула ими, чуть не вырвав створку из косяка, - и сразу же закрыла дверь за собой. Бывшие жители кампуса Зеленых Камней в безмолвном ужасе подались назад.
У Ридли-Зевоты затряслась от испуга нижняя челюсть, и на рубаху мужчины покатились капли мгновенно выступившего на лбу пота, а Ванда-Куст подняла и скрестила руки, выставив их ладонями вперед, словно защищаясь от неотвратимой напасти.
Впрочем, паук пока не проявлял агрессивных намерений. Средними лапами он вытолкнул далеко вперед бесформенное глиняное корыто с выщерблинами на неровных краях, после чего застыл на месте и стал поочередно всматриваться в каждого из сынов человеческих круглыми темными глазами на коротких стеблях, как бы приглашая к еде.
Воины из Особого отряда, как видно, уже привыкшие к здешним порядкам, стали рыться в куче посуды близ двери, выбрали каждый свою плошку, затем зачерпнули себе пищи из корыта - жидкой каши из смеси корнеплодов и кактусов, - и отошли к стене, где, усевшись на корточки, принялись за еду, понемногу наклоняя миски и отхлебывая из них, как из кружек. Командир отряда взял свою порцию последним и, также не сказав ни слова, присоединился к остальным своим товарищам.
Поселенцы не двигались. Восьмилапых крайне редко кто-то видел столь близко, разве что издохшими или убитыми, но зато все помнили слова стариков: «Бойтесь этих тварей. Если пойдете в пески и заметите следы лап многоногих, бегите, пока не поздно, изо всех сил и как можно быстрее. И не дай вам боги Средних Мест повстречаться с чудовищами наедине! Останутся от вас лишь неприкаянные души…» А тут огромная тварь принесла пищу и неподвижно застыла, словно бы в ожидании… Но голод способен сделать отважным любого - а потому поселенцы повторили все действия воинов, разобрав оставшуюся посуду.
Они сидели и ели, стараясь не глядеть друг на друга, повинуясь приказанию голоса, снова возникшего в головах: «Ешь». Сейчас поселенцы снова выглядели совсем как в тот миг, когда покидали Зеленые Камни; на их лицах опять возникли странные отсутствующие улыбки. Но лица Ридли-Зевоты, Ванды-Куста и Паулы-Проказницы, в отличие от других, оставались прежними: они не понимали, что происходит, но отчаянно силились понять.
Первым рванулся с места Ридли, он ринулся в узкий просвет между восьмилапым и дверью; и сразу же вслед за ним, не сговариваясь, направились и Ванда с Паулой. Громадная тварь пошевелила лапами и повернула голову, продолжая следить за тремя поселенцами, подходившими к двери, и когда Ридли оказался в пределах досягаемости задней пары конечностей, произошло непоправимое.
Ридли дико закричал, а затем его горло издало отвратительный клокочущий звук: то хлынул поток крови из дыры, пробитой когтем чудовища. Ридли схватился обеими руками за шею, пытаясь закрыть рану, но кровь хлестала и прорывалась между пальцами, и обильно орошала солому на полу; и даже на каменной стене брызги нарисовали влажное пятно. Затем глаза Ридли закатились, он упал на спину, попробовал перевернуться набок, но вскоре затих; его ноги еще пару раз дернулись, а руки отпустили горло и бессильно упали.
Больше он не шевелился.
Поселенцы и воины из Отряда, казалось, не обратили никакого внимания на смерть человека - даже Ванда с Паулой, словно ослепнув, продолжали движение мимо чудовища, к двери. Но и их постигла страшная участь: одну лапу тварь вонзила в пышную грудь Паулы, подхватила молодую женщину, размахнулась и с чудовищной силой швырнула поселенку об стену. Паула словно влипла в каменную кладку; провисев так пару мгновений, еще живая, она рухнула вниз и сразу же перестала двигаться; ее прекрасные глаза подернулись дымкой и остановились на свисающей с потолка «миске», так и оставшись открытыми навсегда. На стене возникло кровавое пятно со светлыми брызгами по краям, вниз от которого образовался потек; а из-под затылка упавшей Паулы растеклась лужица крови.
Ванда застыла на месте, почти добравшись до двери, но открыть ее не успела, да, наверное, и не смогла бы. Протянутая рука свалилась на пол кровавым обрубком, и Ванда завизжала от всепоглощающей боли так пронзительно, что из дыр в крыше посыпались вниз щепки. Но вскоре визг прекратился, и голова поселенки, оторванная безжалостным многоногим, покатилась в дальний угол помещения, издавая странные хлюпающие звуки. Она остановилась у самых ног одного из воинов, и тот брезгливо пересел на другое место, невозмутимо продолжая прихлебывать из миски. Безголовое тело Ванды шагнуло вперед, шагнуло еще раз и рухнуло ничком под самой дверью, которая тотчас открылась. Снаружи просунулись лапы другого многоногого. Паук схватил труп женщины, вонзив когти в спину, вытащил его наружу и снова плотно закрыл дверь.
Все остальные продолжали завтракать, как ни в чем не бывало. В головах поселенцев из Зеленых Камней продолжало звучать настойчивое бесстрастное: «Ешь… ешь…» Воины из Особого отряда поглощали пищу с явным удовольствием, словно успели сильно проголодаться с вечера. Их командир сделал паузу между глотками и, не поднимая голову от миски, негромко, но так, чтобы слышали все присутствовавшие, произнес безразличным, ровным тоном, не обращаясь ни к кому в отдельности, но ко всем одновременно:
- Бунтовать не советую. Похоже, эти твари зачем-то желают видеть нас живыми и здоровыми…

ГЛАВА 4
СТРАНСТВИЕ СМОТРИТЕЛЯ

От боли у Деггубэрта раскалывалась голова. Караульщик, прежде обладавший очень точным ощущением времени, сейчас словно потерял это умение и не мог понять, сколько же часов он полз. В небе ярко блестели звезды, и старший смотритель, насколько получалось, ориентировался по знакомым ему созвездиям. Направление движения он выбрал весьма приблизительное: в темноте следы на песке были практически не видны, и к тому же оказались занесены песчинками, нанесенными слабым ветерком.
Ползти было очень тяжело. Во-первых, мешало вооружение, но бросить его Деггубэрт не мог и не хотел. Он под страхом смерти не имел права оставлять оружие даже в двух шагах от вышки: так требовали законы службы. К тому же смотритель не представлял, что он будет делать безоружным, один среди песков, если - не приведи боги Средних Мест! - кому-то вздумается померяться с ним силами. Хорошо, если только разбойники - поговаривают, иногда в ближайших к жилью местностях пошаливают, подкарауливая одиноких путников, эти негодяи, когда-то содержавшиеся в Страшных Домах и чудом сбежавшие оттуда. С этими-то хоть можно договориться… Хотя, как хмурили брови старики, отвечая на подобные вопросы, чаще всего жертвы бандитов договариваются об одном: небольшой отсрочке собственной смерти. Но это все же люди… А ну, как пройдешь ненароком мимо зарывшейся в песок сороконожки? Тут уж и разговора не будет: враз прикончит неразумного путника…
Во-вторых, досаждали голоса. Тонкие, визжащие и непонятные, они звучали прямо в голове, к счастью, все слабее и слабее, разламывая череп нетерпимой болью. Непонятные - потому что, если прислушаться, поодиночке каждый голос разобрать было еще можно, но вот звучащие вместе, они создавали адский шум и грохот. Деггубэрт до скрежета стискивал зубы, и это неприятное ощущение хоть немного отвлекало его от головной боли.
В-третьих, он был вынужден ползти, а не идти в полный рост, и весьма далеко: несмотря на невысокие дюны и углубления между ними, местность прекрасно просматривалась даже с человеческого роста, и Деггубэрта запросто могли заметить с чужой вышки. Наколенники, наголенники и налокотники доспехов терлись об песок с тихим шорохом, но этот звук относило ветерком в сторону, противоположную загадочной сети, и хоть этим Деггубэрт не был обеспокоен. Правда, песок ощутимо остывал и вскоре уже начал холодить металлические латы, и смотритель ни о чем другом так не мечтал, как поскорее добраться до своей вышки, согреться у очага, а потом спуститься на сигнальную площадку и подать знак тревоги, - три зеленых дыма с короткими паузами, три длинных и снова три коротких, бросая в огонь специальные порошки.
В-четвертых, очень хотелось пить. Но разве напьешься из маленькой кожаной фляги, притороченной к бедру и предназначенной для коротких походов? Ее хватило лишь на три привала, которые он был вынужден делать, когда силы совсем покидали его. Затем фляга опустела, и Деггубэрт с сожалением вытряс из сосуда пять последних капель, перевернувшись на спину и мечтая, что к утру он все же доберется на свою вышку и напьется вдоволь.
Но шли часы, звезды медленно меняли свое положение на небе, вращаясь вокруг невидимой оси, а родная вышка до сих пор даже не показалась на горизонте. «А ведь она уже давно должна была показаться, - прикинул Деггубэрт проделанное на карачках расстояние. - Во мгле вышка слегка светится: не зря же каждое время мы смазываем снаружи стены третьего этажа фосфором, добытым из светляков!» Этот фосфор по вполне приемлемой цене завозили в поселения прибрежной полосы островитяне, и Дэды обычно покупали его, чтобы кампусы виднелись даже по ночам. Но вышка Деггубэрта словно исчезла с лица земли! Смотритель не видел ее, как ни вглядывался, и мог поклясться, что усталость и ошеломление после всего случившегося тут ни при чем.
«Там она, на месте, - думал Деггубэрт, продолжая ползти. - Куда же ей деться? Разве что поселенцы ни с того ни с сего надумали, что хватит кормить-поить смотрителей, пришли ночью и вот так запросто снесли вышку к хвостам ослиным? Да только не будет такого, пока я жив, во всяком случае. Может, туман висит, и потому ее не видно?..»
Правда, туманы, насколько знал Деггубэрт, были для здешних мест таким же частым явлением, как, к примеру, осел, танцующий после кружечки огненной воды в придорожной таверне. Представив себе эту картину, смотритель усмехнулся: «Туман… Ну-ну, утешь себя хоть этим, дурачина!..» Однако пока ничего другого не оставалось, кроме как утешаться предположениями, ждать, надеяться и верить в благоприятный исход этой жуткой ночи.
Вскарабкавшись на крутой склон бархана, он сделал еще одну остановку и перевернулся на спину. Небо еще не начало светлеть. И вдруг длинная линия прочертилась по нему как бы сама собой - и быстро пропала. «Говорят, нужно загадать самое заветное желание, пока не растаял след от звезды, - подумал старый воин. - Жаль, не успел… Еще говорят, что иногда такие линии в ночном небе заканчиваются грохотом. А потом на землю или в пески падает горяченный камень. Порой такой раскаленный, что легко обожжешься, если тронешь рукой. А когда остынет - можно тащить в кузницу и делать из него всякие полезные вещи. Подковы для ослов, кто богатый и у кого хватает воды на ослов. Острия стрел - и будут такие стрелы самыми прочными и острыми. Ножи, гвозди, а если постараться - то и наконечники для пик. Жаль, редко попадаются падающие с неба камни!» Звезды в глазах Деггубэрта стали расплываться и тускнеть, и он, помотав головой, чтобы прогнать сонную хмарь, снова встал на четвереньки и пополз…
Там, где с песчаных холмов уже не проглядывалась таинственная огромная сеть с чужой вышкой, он поднялся. Прищурил глаза и пристально всмотрелся в горизонт, но так ничего и не увидел. Мысленно Деггубэрт представил проделанный путь и покачал головой: «Я взял немного левее, чем было нужно. Ничего страшного, выйду не близ Ульдии, а где-нибудь у кампуса Бело-глинного Крика, а там пара часов пути - и наша вышка». Он зашагал, так резво переставляя ноги, насколько позволял разъезжающийся под подошвами песок. Шел, вспоминая о том, что произошло у чужой загадочной сети, и сожалея о незадачливой судьбе Мирейна и Ларса…
Когда обувь стала пропускать внутрь песок, Деггубэрт сделал новый привал. Он тщательно осмотрел кайды в свете звезд. Подошвы стерлись настолько, что в них зияли большие дыры. Путник сидел на песке, зяб от прохладного ветерка, мечтал о нескольких глотках воды и ощущал подкравшуюся усталость от веса доспехов и проделанного пути. Потом поднялся, отыскал самый высокий из ближайших барханов и забрался на него. Кампуса Белоглинного Крика сквозь мглу он не увидел - не проглядывались ни светящиеся окна, ни фонарь, что должен гореть всю ночь над дверью Дэда, ни дымки из труб. Не доносились ни звуки, ни запахи жилья. «Значит, взял еще левее, - подумал смотритель. - Проклятье! Теперь придется выйти к прибрежной полосе гораздо дальше, наверное, около кампуса Широкой Горы, а оттуда до башни еще идти и идти…»
Но и кампус Широкой Горы со следующей остановки не просматривался. Действительно, стоявший на плоском большом пригорке, он просто не мог не быть виден отсюда. Большой кампус, свыше сорока домов, в которых уж всяко хоть одна пара да не спала, пеленая ребенка или зачиная нового! И не мог даже самый сильный ветер задуть на доме Дэда фонарь, защищенный со всех сторон стеклом и заправленный огненной водой для лучшего горения! И тогда Деггубэрт понял, что ошибся он гораздо сильнее, чем ему казалось, и направился не к прибрежной полосе, а совсем в другую сторону. «Но куда? - ломал голову смотритель. - В каком хотя бы направлении? Ничего не понимаю…» И только теперь, в этой тишине, нарушаемой лишь тихими, почти неслышными шорохами, смотритель понял, что же все-таки изменилось к лучшему в его состоянии: из головы наконец исчезли голоса и отступила ноющая боль.
В небольшом провале между этим холмом и следующим из-под песка пробивались несколько клочков густой травы, и Деггубэрт спустился вниз, радуясь признакам того, что жизнь еще продолжается. Он аккуратно, стараясь не причинить растительности большого ущерба, сорвал несколько самых толстых, сочных травинок и, очистив их от налипших песчинок, положил в рот и стал пережевывать, надеясь выжать хоть немного влаги. На вкус трава оказалась терпкой и горьковатой, но смотритель жевал ее и жевал, пока не почувствовал некоторое облегчение. А потом снова зашагал, направляясь прямо вперед - туда, где, как он предполагал, есть хоть какое-нибудь жилье и поселенцы…
Когда небо посветлело, и вдали уже можно было разглядеть детали местности, Деггубэрт сделал новый привал. На одном из песчаных холмов смотритель обнаружил большой плоский валун, уселся на него и, давая отдохнуть натертым ступням, попытался понять, куда же его занесла нелегкая.
Далеко-далеко, почти у самого горизонта, отсвечивало в сиянии затухающих звезд более яркое, чем пески, пятно, и Деггубэрт наконец понял, в каких местах он оказался. Это было Озеро Сына Уилкинса, один из немногих, - хватит пальцев одной руки, чтобы пересчитать, - водоемов среди пустыни. И располагалось оно в прямо противоположной стороне от прибрежной полосы. Выходило так, что путь Деггубэрта пролегал через Средние Места…

* * *

… Огромный паук склонился над Деггубэртом и нацелился на шею смотрителя, пугающе поигрывая жвалами. Еще немного - и они сомкнутся на горле, разрывая кожу, вены и сухожилия, ломая кости и выпуская кровь. Еще немного…
Деггубэрт очнулся в холодном поту, тряхнул головой: «Привидится же такое! Не сон, а потеха демонов». Огляделся. От песчаных холмов тянулись вниз недлинные тени, а солнце уже зависло на четверти своей обычной дуги. Блестящее пятно неглубокой воды впереди заметно приблизилось; сейчас уже караульщик четко различал очертания берегов и полосу глинистого берега с частыми кустами высокого тростника. Тростник местами колыхался, но гладь воды не подернулась рябью.
«Значит, - подумал смотритель, - это не ветер дует, а что-то другое тревожит травы…»
Он уселся на высоком песчаном холме и терпеливо ждал, пока это что-то не покажется на свободном пространстве - и наконец его терпение вознаградилось. Большое скопление тростника раздвинулось, из зарослей травы высунулась сперва голова, а затем - медленно, неповоротливо - и вся туша чудовища.
Таких многоногих Деггубэрт еще не видел, хотя по рассказам стариков знал, что бояться их не стоит. «Родолия-Ведалия» - так называли огромных жуков, туловище которых напоминало половину сваренного вкрутую и разрезанного яйца варана, положенную на плоскую сторону и покрашенную сначала черным лаком с сажей эвкалипта, а потом - в красные круглые пятна поверх черного цвета. Из-под туши выдвигались три пары коротких цепких лапок, довольно резво перебиравших по глинистой земле, а чувствительные усики, плоские и гладкие, по бокам от небольшой, аккуратной пасти с маленькими жвалами, росли так низко, что почти цеплялись за неровности почвы.
Не торопясь, Родолия-Ведалия обстоятельно ощупывала берег, кончики усиков то и дело приподнимались повыше и сразу же опускались обратно; казалось, многоногое что-то ищет. Деггубэрт напрягся, вызывая в памяти давние рассказы стариков, и обрадовался: Родолии-Ведалии - исконные враги тлей.
А это могло значить только одно: где-то поблизости можно найти ленивых белых тварей, на охоту за которым вышли сейчас жуки. Достаточно проследить, куда поползут многоногие, чтобы, если возникнет такая возможность, отведать тлиного молока и не только подкрепить силы, но и утолить жажду, которая мучила все сильнее.
Вглядываясь в линию берега, смотритель наконец обнаружил слабое копошение. В том месте трава тоже колыхалась, но не так размашисто, и Деггубэрт понял: то ползают среди зарослей тли, и идти следовало именно туда. Осторожно, чтобы не быть замеченным возможными хищниками, караульщик перебегал от холма к холму, низко пригибаясь и сыпля проклятиями из-за усиливавшегося зуда в ступнях, пока наконец не достиг полосы тростников. Отсюда до тлей оставалось всего ничего, и Деггубэрт приготовился преодолеть это расстояние без досадных помех.
Он срезал несколько тростинок у основания, удалил верхние части, оставив только нижние - самые толстые и прочные. Потом примерил их к подошве: подходят точно. На каждой трети длины тростинки он проделал углубления, а затем крепко-накрепко примотал стебли к прохудившейся подошве нитью, вытянутой из рукава; нить же завязал внутри кайда, просунув ее в провернутую острием ножа дырочку. То же самое Деггубэрт проделал и со второй обувкой, потом оценил свою работу, рассмотрев со всех сторон. Получилось просто, добротно и прочно.
«Дня на два-три хватит, - подумал смотритель. Он уже смирился с собственной ошибкой и приготовился к дальней дороге. - А потом починю опять ».
Деггубэрт нарезал еще тростинок и сложил их в походную сумку, обвязанную вокруг поясницы. Потом, подумав, собрал верхние, тонкие ярко-зеленые стебли тростника и долго жевал их, пока вновь не утолил жажду.
«Теперь пора, - подумал он, еще раз взглянув на копошение тлей между тростником, вдалеке от Родолий-Ведалий. - Солнце поднимается все выше и выше, жара усиливается. Нужно успеть, пока голова свежа и силы теплятся…»
Он спустился с холма, обогнул соседний - так, чтобы вершина прикрывала от случайного взгляда многоногих, - и зашагал по широкой дуге: подойти к тлям следовало тихо и незаметно.
К счастью для Деггубэрта, ветер слабел и дул со стороны озера, так что жуки не чувствовали запаха человека…

* * *

Подходя к основанию последнего холма, отделявшего Деггубэрта от пастбища тлей, смотритель услышал звуки, ранее недоступные его ушам: легкий ветерок слегка сменил направление, и теперь доносил сюда подозрительный шум - скрипы, цоканье, скрежет, хруст и громкий шорох. Смотритель, пригнувшись, осторожно вскарабкался по склону дюны и устремил взгляд на прибрежный тростник.
Здесь, на глинистом берегу, среди зарослей, происходило нечто забавное. Тли уже наелись и со всей возможной скоростью улепетывали от Родолий-Ведалий к другим созданиям - гораздо более страшным, грозным и опасным. Первых смотритель еще не заметил, а вот тех, чьей защиты искали тли, узнал сразу: это были муравьи.
Твари, чьи продолговатые туловища состояли из двух яйцеобразных половинок - каждая больше бочки для кактусового вина, - быстро приближались к тлиному стаду.
Темно-рыжие тела чудовищ почти не блестели, потому что поверхность хитина у муравьев слегка шершавилась, и к тому же была измазана глиной и землей, с прилипшими ошметкам травинок и щепочек. Зато поблескивали в солнечных лучах фасеточные глаза, сияли всеми цветами радуги… к счастью, не в силах ослепить затаившегося в траве поселенца. Огромные твари, двигаясь беспорядочно, все же постепенно образовывали нечто вроде военного строя: часть их отделилась от основной массы и расположилась несомкнутым кольцом вокруг тлей, став задом к подопечным и выставив вперед обоняющие усики. Другие принялись сгонять тлей в стадо, третьи же забегали по зарослям тростника - искали заблудившихся там подопечных, а отыскав, подталкивали к «пастухам», которые ощутимо цапали тлей, наказывая за непослушание.
Муравьев было очень много. «Один, два, три… десяток… два десятка… сотня и четыре десятка… пять сотен», - как завороженный, Деггубэрт рассматривал чудовищ и считал, но довольно скоро сбился. А вскоре на голом, почти свободном от тростника участке прибрежной глины показались первые ряды жуков.
Несколько Родолий-Ведалий бросились клином на кольцо муравьев и прорвали его, стараясь обползти сзади оборонявшихся, но у них это получалось плохо по причине медлительности. Муравьи из кольца обороны ловко лавировали и оборачивались, принимая атаку на себя. Оборонявшиеся выделяли и брызгали на нападавших едкую кислоту. Если капли кислоты попадала жуку в глаза, тот начинал яростно кружиться на месте, пытаясь короткими лапками и усиками дотянуться до больного места. А поскольку ни лапки, ни усики туда не доставали, раненая Родолия-Ведалия старалась уползти в сторону от сражения - как правило, слепо натыкаясь на пастухов изнутри кольца обороны, - и тут же ее настигали другие враги. Стоило одному из нападавших получить удар кислоты, как муравьи жестоко расправлялись с ним: сначала три-четыре «воина» откусывали своими «клещами» лапки и усики жука, а затем с хрустом вгрызались в хитин туловища. Заканчивались подобные поединки всегда одинаково: в последнюю очередь оборонявшиеся перегрызали шейную часть хитина, и черная с красными пятнами громадина падала замертво.
Между тем другая, меньшая часть Родолий-Ведалий пустилась в погоню за тлями, расшвыривая налево и направо «пастухов» с небольшими жвалами. Догнав тлю, нападавшие тут же разрывали нежный хитин и принимались высасывать мягкие ткани, а более жесткие - выгрызать неровными кусками. Причем вокруг этих жуков, задом к ним, выстраивались в кольцо еще несколько других, обороняясь от муравьев-воинов. Защита оказалась прорвана сразу в четырех местах.
Вскоре, однако, «мясники» то ли насытились, то ли устали; они уже начали проявлять признаки вялости. Это заметили муравьи, атаковавшие «мясников» внутри круга. Они ужесточили нападения: теперь на поедающих тлей Родолий-Ведалий наседали со всех сторон уже не по три-четыре защитника, а по пять-шесть, и потому смерть нападавших наступала раньше. Топчась по берегу, насекомые совместными усилиями превратили еще недавно чистую поверхность в тошнотворное месиво из мокрой глины, песка, поломанного тростника, ярко-оранжевой крови Родолий-Ведалий и студенисто-белой - муравьев. То тут, то там к небу поднимались тонкие струйки дыма - это разбрызгиваемая кислота сжигала мелкие щепки и сухие тростинки.
«Очень хорошо, что на берегу останется много грязи, - подумал Деггубэрт. - Наберу ее и смажу доспехи, чтобы не блестели на солнце. В чистых я издалека слишком заметен…»
Между тем побоище на берегу явно подходило к концу: живыми, хотя и не вполне невредимыми оставались всего лишь четыре Родолии-Ведалии, более юркие и удачливые, чем остальные. Жуки оставили своих погибших сородичей и спешно направились на прорыв замкнувшегося кольца обороны.
Но не успели они проползти и половину пути, как отовсюду сбежались «воины» противника. На сей раз пастухи насели на жуков всерьез, не оставляя тем никаких возможностей для маневра. Р-р-раз! - и, как по команде, «воины» откусили лапы и усики нападавших. Два! - и, отсеченные крепкими жвалами-резцами, покатились по глинистой почве головы врагов. Тр-р-ри! - И «воины» дружно вгрызлись в их мясистые туши, вырывая куски, швыряя их наземь и тут же вырывая новые.
Деггубэрту показалось, что битве пришел конец, но тут небо над песчаными холмами, среди зарослей тростника, наполнилось мерным гулом. Сверху на Деггубэрта накатилась волна воздуха, и влажные от пота волосы смотрителя растрепал поднявшийся ветер. Он вскинул голову, но тут же невольно вжал ее в плечи, а заодно на всякий случай пригнулся пониже, чтобы его случайно не заметили те, кто прилетел на место битвы и теперь кружил в воздухе с широко раскрытыми крыльями, выбирая место посадки и готовясь атаковать победителей. Подняли головы и муравьи; по их массе, вновь снующей беспорядочно, как бы прошла судорога - это громадным насекомым опять пришлось срочно перестраиваться.
Родолии-Ведалии, прилетевшие, видимо, на запах крови погибших сородичей или на звуки сражения, между тем достигли небольшой, в два человеческих роста, высоты, откуда и рухнули на муравьев, на удивление стремительно сложив черно-красные крылья и прозрачные, с коричневатым каркасом подкрылки. «Воины» оборонявшихся не успели отскочить, и на земле в месте посадки двух десятков жуков распластались неподвижно множество мертвых муравьев. Новый отряд, ничуть не теряя напора после падения с высоты, в тот же миг сориентировался и принялся уничтожать «воинов» и «пастухов». Брызжа кислотой, те не менее яростно отвечали ударами жвал, и в мгновение ока пространство между озером и холмами вновь наполнилось звуками битвы. Успех, однако, не сопутствовал Родолиям-Ведалиям, и как бы храбро они ни сражались, ряды их постепенно редели. Один за другим жуки отдавали свои жизни под натиском превосходящего по численности противникам.
«А черно-красные все-таки тоже утащили порядочное число врагов к предкам», - усмехнулся Деггубэрт.
Он сидел в зарослях тростника, опасаясь поднимать голову, разглядывая подробности этого страшного и одновременно очень любопытного зрелища, и даже дышать старался едва-едва: ветерок успел несколько раз сменить направление и теперь дул в сторону озера, и смотритель понимал, что в пылу битвы случайно могут зацепить и его.
«Нужно выждать, - твердил про себя Деггубэрт. - Терпеливо выждать, когда все это окончательно затихнет. Только тогда я смогу идти дальше…»
Серо-зеленый глинистый берег озера теперь, после битвы имел грязно-бурый цвет, а прибрежные воды стали ярко-оранжевыми, и это мерзкое пятно довольно быстро расширялось, распространяясь вдоль береговой линии. Деггубэрт не знал, насколько ядовита кровь Родолий-Ведалий, лишь помнил, что когда-то старики говорили, будто ею можно отравиться. Теперь ему оставалось только разочарованно вздыхать: до ближайшей чистой воды придется долго идти по открытой полосе берега, где невозможно будет спрятаться от громадных тварей, если те вдруг заметят его блестящие на свету доспехи.

Предыдущая страница 4 Следующая страница


5 Майкл Нортвуд

Между тем «пастухи» собрали остатки сильно разбредшегося стада тлей. Они подползали к «воинам» и, чуть приподнявшись на задней и средней паре лап и сильно наклонившись к туловищам сородичей, словно бы щекотали им голову усиками; по окончании этого необычного ритуала из пастей «пастухов» выкатывались небольшие липкие капельки, быстро уменьшавшиеся в размерах, и с помощью жвал и передней пары лап многоногие как бы перекатывали эти капельки вдоль усиков и погружали в пасти «воинов». Однако несколько капелек в пасти не попали, и в воздухе повис новый запах. Деггубэрт, сделав очередной глубокий вдох, внезапно почувствовал удивительную смесь эмоций - торопливости, легкой тревоги, чувства долга и обеспокоенности за кого-то. Ничего в сознании человека в тот момент не могло вызвать подобных ощущений. Он слишком увлекся наблюдением за ходом битвы… Но тут же смотритель понял, что эти эмоции вызываются искусственно, запахом, исходящим от муравьиной жидкости.
«На что-то это похоже… - твердил про себя Деггубэрт. Он неосознанно прижал к носу рукав взмокшей от пота рубашки, и чужие эмоции вскоре оставили его. - На что-то похоже…» И только когда «пастухи» с «воинами» завершили странный ритуал, смотритель понял, что же ему напомнило это ощущение.
Два-три десятка времен назад он побывал в гостях у своей родни, обитавшей в большом кампусе неподалеку от города Сиднея. У тамошних жителей в обычае было вечерами совместно распивать у костра приготовленную необычным образом огненную воду. В нее добавляли мелко перемолотые земляные орехи, какие-то травы, кожуру диковинных фруктов с Островов. Местные поселенцы еще называли их мудреным словом… Что-то вроде «оранж»… Туда же входило крепкое кактусовое вино и свежий сок сладкой агавы. Потом эту смесь варили в большущем металлическом горшке над угольями костра и, пока была горячей, разливали по металлическим кружкам.
Когда кружку, полную почти до краев остро и в то же время возбуждающе пахнущей жидкостью протянули Деггубэрту, пожилой поселенец, его родственник Мэтт-Обжора, назначенный компанией главным по костру и напитку, сказал: «Пей глинтвейн, не бойся. Сперва обожжет рот, конечно, но несильно, а потом станет очень приятно. Да не бойся - пей, это тебе не кусачее многоногое!» - и компания ухнула раскатом хохота, потешаясь над недоумевающим видом Деггубэрта. Смотритель осторожно, чтобы не пролить ни капли, отхлебнул из кружки, еще и еще… а потом наступило странное ощущение, когда кровь по жилам потекла быстрее и горячее, щеки словно загорелись, а в горле запершило… и тогда он отхлебнул еще и еще, затем выпил единым глотком содержимое кружки и довольно выдохнул: «Ох!»… а потом Деггубэрт мало что помнил. В памяти его остались лишь несколько сцен, возникших на миг и пропавших опять, словно картинки в древней книге.
Вот он танцует вокруг костра, один, без пары, высоко поднимая ноги, будто идет по болотистой топи глубокого, загаженного ослами крика… а вот хватает за рукав молодую, крепко сбитую, с пышным свежим телом красотку, чье имя-прозвище так и не зацепилось в памяти, а Мэтт-Обжора потирает ладони и гогочет с глупым видом: «Так мы тебе, Деггубэрт, и жену подберем! С тебя за это причитается!» - и подмигивает, кося глазом на широкий зад женщины, которой явно охота попрыгать не только в танце на поляне, но и где-нибудь в более укромном месте… и вот, наконец, то самое ощущение, когда наутро Деггубэрт очнулся после вчерашнего. Костер давно потух, и даже угли перестали тлеть, а прохладный утренний ветерок ворошил одежды поселенцев, уснувших тут же, на месте попойки. На жерди над золой еще висел горшок, плотно закрытый крышкой. Деггубэрт неловко поднялся и зацепил рукой крышку; свалившись, она открыла содержимое горшка, еще до половины наполненного неповторимым напитком. И сразу же в нос ударил такой аромат, от которого к нему на миг вернулись ощущение ночного безудержного веселья и непреодолимого желания тут же пуститься в пляс, обнимая грудастую красотку…
Прервав воспоминания, смотритель глянул вниз. Берег пустовал, и лишь бесчисленные следы насекомых тянулись по влажной глине к дальним песчаным дюнам. Смотритель еще успел увидеть переваливающее через холм стадо тлей, окруженное со всех сторон муравьями. Деггубэрт еще немного подождал и внимательно осмотрел оставшиеся на берегу трупы тлей и жуков.
«Не двигаются, - сказал он сам себе. - Пора!» Он сосчитал для надежности до пяти сотен и поднялся, разминая затекшие от долгого неподвижного сидения ноги…

* * *

Вода возле берега имела не только отвратительный вид, но и запах, который легко мог вызвать рвоту. К тому же ядовитость жучиной крови теперь стала очевидной: прошло-то всего ничего, а мелкие листочки ряски, кое-где встречавшиеся в прибрежном мелководье, успели скукожиться и потемнеть.
Деггубэрт снял дорожную сумку и набрал в одно из отделений жижу, в избытке покрывшую глинистый пляж и пропитавшую почву на добрых два пальца в глубину. Потом он вернулся в лощинку и снял с себя все части доспехов. Морщась от отвращения, смотритель все же стал натирать этой дрянью латы, стараясь понемногу привыкнуть к тошнотворному запаху. Быстро высыхая под палящими лучами солнца, жижа надежно скрывала блеск металла, а это сейчас было главным. Смотритель так увлекся своей работой, что совсем позабыл следить за солнцем. А когда спохватился, до наступления сумерек оставалась всего лишь треть дня…
С полной дорожной сумкой, приятно отягощавшей руки, смотритель огибал озеро. Приходилось постоянно оглядываться: он прекрасно понимал, что даже в тусклых, перемазанных грязью доспехах его фигуру нетрудно разглядеть издали. Но довольно долгое время ничто не предвещало неприятностей: горизонт со всех сторон был чист.
Возле остова древнего строения непонятного предназначения, едва проглядывавшего через наносы песка, глины и ила, - от него оставался сейчас лишь уходивший с берега в воду ряд вертикально стоящих бревен - путник присел на округлый валун и развел костер из собранного по пути сухого тростника.
Вечерело… Теперь Деггубэрт находился на берегу озера, противоположном тому, где он спустился на прибрежную полосу. Сюда отравленная вода еще не добралась, и смотритель наполнил кожаную флягу, а затем и шлем, предварительно отодрав изнутри войлок. В шлеме Деггубэрт сварил куски тлиного мяса, которые он тщательно выбрал на месте побоища.
Мясо оказалось очень нежным на вкус, и вскоре смотритель насытился. Между тем солнцу оставалось совсем немного до линии горизонта, ветерок заметно посвежел и веял чуть сильнее, чем днем, вызывая на глади озера легкую рябь. Деггубэрт внимательным взглядом окинул местность: оставаться на ночлег на берегу явно было небезопасно - старики говорили, что некоторые многоногие чувствуют тепло на больших расстояниях. Чем могла обернуться подобная встреча, Деггубэрт предпочитал не думать. Затушив огонь и засыпав остатки углей песком, смотритель поднялся к поросшим травой холмам. Широкие, почти с ладонь, каплевидные листья не имели ни запаха, ни вкуса, впрочем, и сочными тоже не были.
В лощинке между холмами смотритель и устроился на ночлег: выкопал углубление в легко поддающейся топору, но достаточно плотной земле, утрамбовал ее и постелил пару охапок сорванной травы. Оружие Деггубэрт положил так, чтобы рукояти меча, топора и ножа постоянно были в пределах досягаемости. Ступни ныли и зудели после ходьбы по пескам в прохудившихся кайдах. Путник хорошенько промыл ноги в озерной воде и смазал заживляющей мазью, имевшейся в дорожной сумке.
Когда Деггубэрт закончил все эти важные дела, солнце уже заходило за линию горизонта, тускло освещая красноватым светом пустынные просторы. Вокруг стояла удивительная тишина, какую смотритель редко слышал у себя на вышке; сейчас Деггубэрт начинал осознавать, как одновременно бесконечен и хрупок этот мир, как тщетны помыслы и дела людей перед просторами времени, и мимолетны слова и звуки. Вскоре он провалился в сон…

* * *

Сон смотрителя всегда чуток и тревожен, впрочем, как и у любого поселенца в этом неспокойном, полном опасностей мире,. Такие сны отличаются тем, что вроде бы и расслабляется полностью усталое тело, вроде бы видишь невозможные в состоянии бодрствования картины и события, - но в то же самое время слух воспринимает многое из происходящего в реальности ночи, кожа ощущает дрожание почвы и смену направления ветерка, а нос улавливает новые, внезапно появляющиеся запахи. Так спал и Деггубэрт, и в какой-то момент ощутил, что рядом кто-то есть… Земля поблизости от человека завибрировала. Со стенок углубления на лицо смотрителя посыпалась мелкая труха, и он, уже проснувшись, но пока не открывая глаза, с трудом удерживался, чтобы не чихнуть: мелкие песчинки угодили в нос. Деггубэрт медленно, стараясь не привлечь внимания неведомого врага, нащупал ладонью рукоять меча, и…
Резкий толчок локтем свободной руки, разворот в перекате, - и смотритель уже готов к любой неожиданности.
Но только не к этой! Прямо перед ним, почти уткнувшись в землю, стояла какая-то толстая, гладкая палка. Глаза быстро привыкли к ночной темноте, и вскоре Деггубэрт смог разглядеть, что это и не палка вовсе, а заостренный на конце хобот довольно-таки большого многоногого. Насекомое, видимо, только что опустилось на землю: две пары больших прозрачных крыльев, сквозь которые местность выглядела расплывчато, словно через влажное стекло, еще оставались расправлены, но задние длинные тонкие лапы уже начали собирать их, подобно тому, как складывает воин запасную одежду в походную сумку. Длинные передние лапы тварь потирала друг о друга, будто предвкушая скорое насыщение. О насыщении Деггубэрт подумал, осознав, что именно тепло и запах человеческого тела привлекли сюда насекомое. Он уже видел таких тварей - правда, уже поверженными - восемь времен назад, когда трижды за лето поселения прибрежной полосы подвергались нападению этих созданий.
Твари спускались с неба с душераздирающим визгом, охотясь на поселенцев, и знатоки Его Величества, дежурившие в эти тяжелые дни на вышке наряду с гвардейцами, рассказали, что им уже доводилось видеть, как расправились с одной несчастной женщиной кровососы, - именно так назывались подлые многоногие.
… Тварь летела вслед за орущей во весь голос, перепуганной насмерть женщиной, а когда настигла ее - то облетела спереди и бросилась на несчастную. Кровосос положил передние лапы на плечи поселенки и швырнул ее, захлебывающуюся от крика, наземь, а потом воткнул хобот точно в сердце; грудь женщины опала, глаза закатились, из горла хлынула кровь, а тощий, полупрозрачный прежде живот твари начал приобретать темно-бордовый оттенок, заполняясь бурой жидкостью. Наконец тварь насытилась и отпустила плечи жертвы. Женщина уже лежала без движения, и ее голова отвалилась набок, выпустив изо рта последнюю тонкую струйку крови.
Тварь, впрочем, не пренебрегла и этой малой толикой: уже убравшийся было хоботок кровососа снова выдвинулся и сперва прижался вплотную ко рту, всасывая остатки питательной жидкости, а потом раздвинул губы и зубы, проник внутрь и забрал остальное… Теперь Деггубэрт представлял, с кем имеет дело, и приготовился к схватке. Предрешила итог сражения медлительность кровососа. Тварь замешкалась, потирая передние лапы. Как потом уже разглядел смотритель, между небольших коготков забился какой-то сор и, видимо, немало раздражал насекомое, отвлекая от нападения на жертву. Этим-то Деггубэрт и воспользовался: медленно, чтобы не спугнуть врага, он завел руку с мечом вбок и со всей силы резко рубанул по хоботку.
Насекомое вскинуло передние лапы в приступе внезапной боли и немного подалось назад. Обрубок хоботка, плавно расширявшегося ближе к основанию, покатился по земле рядом с Деггубэртом, выпустив из разреза несколько капель светлой жидкости.
«А у самого тебя кровь-то жиденькая», - зло подумал смотритель, наполовину высовываясь из убежища и занося руку для удара еще большей силы. На этот раз он направил меч выше - и удар получился на славу! Еще примерно треть хобота от удара острого клинка отлетела прочь, и кровосос замотал обрубком, словно бы в недоумении.
Чудовище, вероятно, плохо видело в темноте, поэтому, силясь разглядеть, что происходит, опустило короткую круглую голову почти к самой земле, так что Деггубэрту осталось нанести лишь последний, решающий удар. Он взял меч наизготовку и пошире расставил ноги, крепко упираясь ими в землю.
Но кровосос успел поднять голову, и удар смотрителя пришелся лишь по глазу твари. Несколько фасеток, отсеченные мечом, отлетели прочь и забрызгали Деггубэрта светлой жижей.
Насекомое принялось размахивать передними лапами перед лицом Деггубэрта. В это же время задние лапы создания начали расправлять только что сложенные крылья, а голова слегка запрокинулась вверх. Смотритель понял, что тварь ошеломлена напором двуногого и собралась улететь, а вернется, скорее всего, с сородичами - и тогда положение резко ухудшится. Следовало моментально и точно найти способ, как единственным ударом меча оборвать жизнь кровососа. И Деггубэрт отыскал верное решение.
Он прыгнул между средней парой лап многоногого, уворачиваясь от бешено вращавшихся передних, и дважды, вводя лезвие как можно глубже, рубанул мечом по короткому сочленению головы и туловища твари, после чего отпрыгнул обратно. К счастью, хитин здесь был мягок, меч по нему не скользил, поэтому оба удара, а позднее и еще два, нанесенные чуть ниже суставов передних лап и отсекшие их напрочь, довершили судьбу твари. Из пореза на шее на удивление скупо закапала кровь, затем голова, продолжавшаяся поворачиваться, оторвалась и рухнула возле обрубков передних лап. Задние и средние лапы засучили по земле, вспарывая почву на глубину ладони ровными бороздами, а крылья, начавшие было расправляться, несколько раз встрепенулись и бессильно поникли. Больше чудовище не двигалось, и Деггубэрт облегченно вздохнул: все кончено… Но отсюда следовало уходить, и как можно быстрее.

* * *

… Когда идешь прохладной ночью в скорлупе из стынущего металла, совсем один, в ближайшем обозримом пространстве нет никого и никакие звуки не нарушают тишину, а ты беспрестанно ежишься и зеваешь оттого, что вновь клонит в прерванный сон, невольно кажется, что вот-вот найдешь уютное пристанище, где можно будет развалиться, вытянув ноги и разбросав как попало руки… Увы, такие мечты почти никогда не сбываются, и долгая ночь в конце концов переходит в такой же длинный день.
Деггубэрт шагал по невысоким песчаным холмам и лощинкам между ними, через каждую сотню шагов оглядывался, чтобы убедиться: озеро с населяющими его жестокими тварями всех мастей и видов остается все дальше и дальше позади. Когда смотритель углубился в пустыню, и водоем перестал виднеться вдали даже крохотным поблескивающим пятнышком, впереди, чуть поднимаясь над линией горизонта, возникло несильное, едва ощутимое сияние. Деггубэрт покачал головой: это вполне могли быть светящиеся пески, и тогда дни его жизни сочтены. Наверное, опасное место следовало бы обойти стороной, но старый воин слишком устал. Да и незнакомый оттенок сияния говорил о том, что если впереди действительно светящиеся пески - то совсем другие, нежели те, о которых сызмальства предупреждают детей родители. Смотритель точно помнил: старики всегда говорили о светло-зеленом свечении, а зарево у горизонта имело красноватый оттенок.
Деггубэрт остановился и сделал глоток из фляги.
«Надо подумать…» - смотритель поискал взглядом место, удобное и для размышлений, и для отдыха. В небольшом провале между двумя песчаными холмами возвышались три кактуса с сочными стволами, а позади них, ближе к холмам, виднелся треугольник короткой, но пышной травы. Деггубэрт поднялся на склон, осмотрелся и, не найдя в пределах видимости ничего опасного, с наслаждением скинул с себя доспехи: тело должно было отдохнуть от тяжести металла. Войлок внутри лат изрядно пропитался потом, рубашка и штаны тоже слегка повлажнели. Караульщик разложил их на солнце, а сам немного побегал и попрыгал вокруг, чтобы не простыть от ветерка, пока сохнет одежда. Потом он начал срезать стебли одного из кактусов, выжимать ладонями сок и глотать горьковато-сладкую, приятную жидкость.
«Непонятно, как сильно я отклонился от Ульдии, - размышлял Деггубэрт. - И в какую сторону: просто немного влево или гораздо больше? Как долго придется вот так идти, сколько еще многоногих встретится на пути? И вообще: сколько я еще так выдержу? Все-таки возраст дает о себе знать, что ни говори. И что это за свечение там, вдали? Только бы не светящийся песок!.. А когда удастся в следующий раз добыть воды или сока кактусов? Дальше пустыня будет еще суровее, об этом говорили все опытные воины… И когда я встречу наконец хотя бы одного гвардейца или знатока Его Величества, чтобы рассказать об огромной сети и гигантских многоногих, сожравших Мирейна и Недотепу? Ведь если в этой части страны появились подобные твари, то поселенцам и Монархии несдобровать… Однако поверят ли мне? Скажут: сказки рассказываешь, Деггубэрт, вранье все это. Головой ты заболел, скажут, и тогда не миновать Страшных Домов. Может, вообще не возвращаться, а податься на юг и осесть в каком-нибудь поселке?..»
Мысль показалась здравой, но… Но Дерт провел на службе всю свою жизнь и совершенно не представлял, каким образом люди самостоятельно добывают себе пропитание, как возделывать поля и следить за садами.
- А-а-а, ладно… будь что будет. Главное - добраться хоть до какого-нибудь жилья, а там посмотрим, - махнул ой рукой с зажатым в ней куском кактуса, и на песчинки капнул зеленоватый сок…
Новое утро, вопреки ожиданиям, выдалось нежарким: вместе с едва уловимым запахом гниющих водорослей с морского берега ветер принес мутные облака, затянувшие все небо. Такая погода очень редко случалась вдали от прибрежной полосы.
«Не к добру это», - подумал Деггубэрт, тревожно глядя в небеса.
Да еще откуда-то появился запах тления. Шагая, он ощущал его все сильнее, но теперь это уже был не запах разлагающихся водорослей, а совсем иной. Такое бывает, если мертвеца до заката солнца не закопать в яму.
Трупная вонь усиливалась и вскоре сделалась нестерпимой. Деггубэрт с трудом сдерживал рвотные позывы, по наконец его желудок все же не исторг наружу все свое содержимое. Вонь наплывала откуда-то слева, из-за небольшой гряды холмов.
«Где гниль, там и многоногие могут быть: их тянет на запах тления, - вспомнил Деггубэрт. От таких мест следует держаться подальше.
И все же что-то тянуло смотрителя туда, к пологим склонам, испещренным какими-то бесформенными темными пятнышками. Любопытство слишком часто губит сынов человеческих. Естественно, и с Деггубэртом врожденное любопытство чуть не сыграло смертельную шутку. Темные пятнышки, разбросанные на холмах, были плохо различимы, поскольку находились в тени. Только когда до ближайшего из них оставалось от силы двадцать шагов, Деггубэрт понял: то валяются высохшие хитиновые панцири мертвых многоногих. Между тем, вонь усиливалась, но желудок смотрителя больше не раздирали судороги тошноты; сворачивать было поздно, и Деггубэрт быстрыми шагами устремился к вершине холма.
Сотни, тысячи трупов устилали дно небольшой равнины, окруженной кольцом холмов. Смерть, казалось, застигла насекомых внезапно: туши еще хранили позы, в которых их застигла гибель. Многоногие всех видов валялись среди островков еще зеленой травы: Деггубэрт увидел и Больших-С-Клешнями, и муравьев, и стрекоз, и Родолий-Ведалий, и кровососов, и тлей, и еще массу таких редкостных тварей, названий которых он не знал и никогда прежде не видел. Смотритель озирал долину, пытаясь понять, что здесь произошло и почему все эти твари собраны здесь, но не находил ответов на свои вопросы.
Разгадка пришла сама собой, когда взгляд Деггубэрта уперся в дальний конец долины, где между холмами имелось углубление, которое прикрывали три невысоких дерева. Начиная с середины стволов и до самых крон, деревья опутывали белесые нити, создававшие нечто вроде шатра… а точнее - кокон. Приглядевшись, Деггубэрт в ужасе насчитал внутри с десяток коричневато-серых яиц. Смотритель невольно потянулся за оружием, - и как раз вовремя. Склон холма, местами поросший клочками короткой травы, слегка затрясся, вибрируя от гулкой тяжелой поступи. Деггубэрт обернулся и охнул от неожиданности…

* * *

К нему направлялся огромный паук. Сперва смотритель подумал, что тварь еще больше, чем те, что унесли Мирейна и Ларса, но когда она приблизилась, Деггубэрт понял, что ошибся. С расстояния десятка шагов восьмилапый оказался не таким уж и крупным: в высоту он едва доходил человеку до плеча, а, его маленькое круглое брюшко, зеленоватое сверху и светло-голубое снизу, размерами было едва ли крупнее живота самого Деггубэрта. Желтоватая голова твари с яркими ядовито-синими глазками пялилась на смотрителя скорее с удивлением, нежели с намерением тотчас же сожрать неожиданную добычу, а тонкие полупрозрачные лапки ступали по песку угловато и ломко, подгибаясь при каждом движении. Деггубэрт понял, что сейчас ему придется столкнуться в схватке с паучьим детенышем, скорее всего, совсем недавно вылупившимся из одного из тех яиц, что были любовно и заботливо уложены в коконе.
«Шансы явно не в твою пользу, малыш», - усмехнулся смотритель, но его радость была преждевременна.
Не успел Деггубэрт поднять меч, как восьмилапый уже кинулся на него. Широко распахнув пасть и быстро перебирая плоскими лопатообразными жвалами, он издалека начал плеваться в смотрителя вязкими каплями, каждая из которых, вращаясь в воздухе, разворачивалась в упругую, прочную нить. Нити падали на кайды смотрителя, на его доспехи, наколенники, на лицо… Караульщик пытался разрубать их клинком, но детеныш плевался так быстро, что Деггубэрт просто не успевал рассекать все путы. Паук тем временем оказался совсем рядом. В глубине пасти Деггубэрт заметил жидкость ярко-желтого цвета, шипящую мелкими пузырьками и выплескивающую к нёбу крошечные капельки, моментально превращающиеся в пар. Смотритель понял, что тварь готовится впрыснуть в его тело желудочный сок, и энергичнее заработал мечом. Ему удалось второй рукой схватить топор, и теперь дело пошло скорее. Голова чудовища уже почти касалась шлема смотрителя, оно остановилась, выбирая место, куда впрыснуть яд. И в этот миг смотрителю наконец удалось рвануться вбок.
Одним прыжком он очутился в нескольких шагах от многоногого и наконец-то смог замахнуться мечом.
Острие клинка угодило твари в брюхо, выворотив из податливого, так никогда и не ставшего твердым хитина шмат студенистой плоти, а спустя мгновение топор во второй руке Деггубэрта отрубил пауку левую переднюю лапу. Детеныш забулькал, наклонил голову, и из его пасти на песок, устланный липкими нитями, выплеснулась кислота. Тенета почернели, скукожились, выпустили ввысь струйки дыма; жвалы на секунду остановились и сразу же заработали еще быстрее. Смотритель победно захохотал, отвлекшись на долю мгновения, и паук умело воспользовалось ошибкой врага. Он поднял туловище, переступил на задние лапы, а остальными ударил по доспехам Деггубэрта. Ни один из тонких коготков не мог, конечно же, пробить защищающий тело металл, но на кожу смотрителя, свободную от лат, угодили едкие капли желудочного сока.
То ли от боли ожога, то ли от гнева на самого себя, то ли в ярости на мерзкую тварь Деггубэрт сделал то, чему впоследствии и сам порой удивлялся. Орудуя топором и мечом одновременно он в считанные мгновения искромсал многоногого так, что на месте боя осталась лишь бесформенная куча, расползающаяся пестрой жижей, дымящаяся от кислоты. Торжествуя победу, смотритель встал над поверженным врагом и издал победный вопль, - но тут же бросился вниз по склону, и еще долго бежал прочь от этого страшного места. И только оставив далеко позади проклятый кокон и долину мертвых насекомых, Деггубэрт позволил себе остановиться и перевести дух…

* * *

Ожог зудел и чесался, вызывая отупляющую тяжесть в голове, и требовал немедленного лечения. Солнце висело прямо над непокрытой головой смотрителя; чтобы шлем нижним краем не натирал поврежденную кожу, Деггубэрт снял его и нес в руке. Очень хотелось пить и хотя бы немного смочить влагой ожог, но воин старательно подавлял в себе это желание: он знал, что стоит поддаться искушению, как поднимаемые во время быстрой ходьбы мельчайшие песчинки осядут на обожженную плоть, вызовут воспаление, и тогда страшная смерть настигнет смотрителя в этих пустынных песках.
«Сначала будет гнить сам ожог, - стискивал зубы Деггубэрт, - потом рана станет шире. Глядишь - и уже по всей шее пойдет. А там недалеко и до лица, и до груди, и до рук…»
Привал смотритель сделал в высохшем русле древнего крика; вода здесь, по всем приметам, не текла уже очень давно, но кое-какая растительность в самых глубоких ямах еще имелась. Деггубэрт присел на глинистую почву и начал копать в одной из таких впадин. Корни травы кирами обладают свойством смягчать боль - и сейчас смотритель разбивал ножом вывороченные комки глины, чтобы найти подходящие корешки. Краем глаза он заметил какую-то странность невдалеке от себя и вскоре осознал, что именно привлекло его внимание.
Оставленные когда-то давным-давно следы подошв начинались от соседней глубокой ямы, уходили вверх, к отвесному берегу русла, и терялись там среди пожухшей, почти окаменевшей травы. Приглядевшись, Деггубэрт заметил, что следы остались только на чуть более плоских участках глины: то были остатки древних ступеней, ведущих к ручью. Они спускались с противоположного берега, а рядом угадывались какие-то странные угловатые очертания. Солнце слепило глаза Деггубэрта, и он прислонил ладонь ко лбу, всматриваясь наверх. Затем собрал выкопанные корешки и, шагая по древним следам, поднялся по остаткам ступеней. Здесь, на другом, более высоком берегу, смотритель по достоинству оценил зрелище, открывшееся его взору, и невольно преисполнился почтения к тем древним поселенцам, которые смогли сотворить такое.
Внушительное по размерам сооружение шириной в пять сотен и длиной в семь сотен шагов представляло собой скорее остатки ровных, гладких стен с провалившимися окнами и дверными проемами.
Собственно, осталось от здания немногое: один нижний этаж и чуть меньше половины второго - но и этого хватило, чтобы Деггубэрт ощутил себя ничтожной пылинкой.
Ни стекол в окнах, ни самих дверей в пустых косяках уже давно не имелось, а на подоконниках первого этажа налипли затвердевшие слои грязи. Из-под небольших ровных квадратных площадок под дверными проемами пробивались кустики травы. Некоторые уже сгорели на солнце и завершили свой жизненный цикл, другие еще трепыхали крошечными желто-зелеными листками на слабом ветру. Внутри здания было темно и сыро: видимо, неведомые строители старались, чтобы обитатели здания не так сильно страдали от жажды и палящего зноя, как путник среди песков.
А дальше, начиная от дальней стены, простиралась до самого горизонта ровная серая поверхность, чем-то похожая на стены самого сооружения и также кое-где прореженная клочками травы - уже сплошь высохшей. «Что это может быть? - изумился Деггубэрт, забыв о боли в шее и широко раскрытыми глазами рассматривая удивительное строение и нереально гладкую поверхность равнины. - Для чего такое нужно? И кто это строил?!» - но он не находил даже самых неправдоподобных ответов на свои вопросы. А когда смотритель достиг взглядом линии горизонта, он уже не смог даже удивиться.
Небо там сияло, но не светом солнца, а каким-то другим - более ярким, и в то же время не столь слепящим. Во всяком случае, на этот свет Деггубэрт мог смотреть, не щурясь по привычке. Но даже эта яркость не скрывала темных очертаний колоссальных фигур, схожих с человеческими, неподвижно высившихся над равниной. И сразу стало понятно, что невероятное сияние исходит именно от тех силуэтов.
В голове Деггубэрта все помутилось, ноги предательски задрожали, мир вокруг поплыл и закачался, увиденная картина распалась на мелкие осколки, в ушах зазвенело и сразу же стихло, свет солнца стремительно потускнел, вершина глинистого холма, на которой он стоял, поднялась и ударила в лицо. Последнее, что почувствовал Деггубэрт, перед тем как окончательно потерять сознание, - как он скатывается вниз по холму, к углу странного сооружения, в невысокие заросли зеленоватой травы, и нечаянно срезанная клинком былинка падает на щеку неподвижно лежащего смотрителя…

* * *

«Это все от усталости», - возникла в голове первая мысль, и Деггубэрт пошевелился. На щеке лежала, щекоча кожу, засохшая травинка. «От усталости и от ожога проклятой твари, - появилась вторая мысль, и вслед за ней тут же пришла третья: - А еще очень хочется пить. Пить и есть».
Смотритель открыл глаза, с трудом разлепляя тяжелые веки.
- Жарко, - сказал кто-то рядом с лежащим, и Деггубэрт приподнялся, чтобы разглядеть, кто обращается к нему.
Поблизости никого не было.
«Показалось», - пожал плечами смотритель и потрогал доспехи. Они составляли прекрасную надежную защиту.
- Солнце сильно палит, - опять сказал кто-то поблизости усталым голосом, и Деггубэрт вскочил с места, чтобы наконец увидеть неизвестного.
Ни у стены здания, ни на холме не изменилось ничего, и смотритель по-прежнему был один. Растревоженный резкими движениями ожог саднил, вызывая ноющую боль, и Деггубэрт перестал озираться: нужно было поскорее заняться раной.
В кожаной фляге еще оставалось немного воды из озера, и смотритель решил приберечь ее для лечения. Он присел к той стене таинственного здания, где отсутствовали оконные и дверные проемы, и снял с себя доспехи.
Отдохнувшее за время беспамятства тело приятно расслабилось, но Деггубэрт напомнил себе, что впереди ему предстоит, возможно, нечто еще более сложное, чем схватка с детенышем громадного паука.
«Сейчас бы домой, на вышку, - мечтательно подумал он. - Выспаться в безопасности за крепкими стенами, посидеть вечером у очага, отдохнуть от ежедневных мелких стычек с многоногими, почитать «Словарь»… пожевать пожаренных кактусов с пряным соусом, выпить на сон грядущий кружечку приятно пахнущего травяного чая… Вот только Мирейна с Ларсом вряд ли удастся увидеть!..»
Деггубэрт промыл обожженную часть шеи, иначе рана осталась бы грязной и загноилась. В походной сумке еще оставалось немного снадобья против подобных ран, и смотритель тщательно покрыл толстым слоем мази розовую, выделяющую сукровицу плоть, после чего принялся выщипывать нитки из обтрепанного края рукава, чтобы наложить их сверху.
- Болеет, - сказал кто-то совсем рядом с ним, но уже совсем другим голосом, чем прежде, и Деггубэрт, вздрогнув, уронил коробочку с мазью в траву. Хорошо хоть, успел закрыть лекарство крышкой, вырезанной из скорлупы овального, величиной с кулак, волосатого ореха.
«Снова показалось? - подумал смотритель, с недоверием оглядываясь по сторонам. - А может, и впрямь головой ударился, падая с вершины холма? Но войлок в шлеме должен смягчить удар, да мне и больно-то не было…»
Он вспомнил, что сразу после гибели младших смотрителей долго слышал какие-то голоса, но уж больно чуждыми и неживыми они показались; эти же, наоборот, вполне приятные и не вызывают особой опаски.
Пошарив рукой в траве, Деггубэрт нашел коробочку и принялся накладывать корпию; он думал о том, как было бы хорошо, если бы рана зажила поскорее, и тогда уж точно ничто не помешает ему выбраться к человеческому жилью.
- Давно тут таких существ не было, - опять произнес новый голос.
Смотритель так и замер на месте, но неизвестный себя не выдал ни единым движением, пусть даже почти бесшумным, ни одна посторонняя тень не скользнула в пределах взгляда Деггубэрта. Воин закончил возиться с раной, вновь облачился в доспехи, поиграл мускулами, убеждаясь, что вполне способен противостоять невидимому врагу, и проверил оружие.
На металле топора и меча опытный взгляд Деггубэрта заметил несколько крошечных выщерблин, не укрылось также от него и то, что оба лезвия слегка затупились.
- Проклятье! - буркнул смотритель. - Нужно наточить. Но как?
Он пощупал стену здания, нашел, что она вполне прочная, и начал точить меч, но чуть не уронил оружие себе на ногу, опять услышав загадочный голос:
- Осторожнее спускайся!
Однако теперь Деггубэрт успел заметить, откуда шел этот голос, и посмотрел туда.
По стене здания, шагах в сорока от него, спускаясь со второго этажа к травяным зарослям, ползли две большие светлые улитки - каждая размерами чуть больше головы Деггубэрта. Одна двигалась с нескрываемым трудом, вторая - чуть порезвее. Отстававшая улитка была толще, завитки ее спиралеобразной раковины выглядели более шершавыми, даже слегка растрескавшимися. Вторая то и дело вытягивала свои смешные глазки-рожки, словно бы удивленно взирая на мир. На несколько мгновений она застыла на месте, поворачивая головку в разные стороны, и наконец уперлась взглядом в Деггубэрта, после чего смотритель опять услышал голос:
- Большой какой! Он не опасен?
И еще один голос, совершенно незнакомый:
- Не опасен. Хотя мы не знаем, чем они питаются. Торопись! Вдруг он хочет нас слопать?
Ползшая впереди улитка, очевидно, младшая, повернула глазки-рожки к траве и снова заструилась своим телом по стене.
И Деггубэрта осенило: он слышал голоса улиток! Именно они пару секунд назад говорили между собой - и никто иной! Старый воин покачал головой, словно отгоняя от себя сонную хмарь, но голоса улиток не исчезли: мирные создания продолжали переговариваться о чем-то своем. Деггубэрт подошел ближе, и в голосах улиток появился неподдельный ужас: они боялись, что это громадное создание причинит им вред!
И тут он услышал еще один голос, пятый по счету:
- Ай!
Голос раздавался откуда-то снизу, из-под ног смотрителя, и он наклонился посмотреть. Оказалось, что обутой в кайду ногой он наступил на широкий листок невысокого травянистого растения с крохотным бледным цветком в верхней части, и новый голос исходил именно от этого несчастного, случайно обиженного Деггубэртом создания.
«Я лишаюсь разума, - с искренней печалью подумал смотритель, - или…»
Ну, конечно же! Впервые эта странность возникла после того, как спустившиеся с небес чужие пауки расправились с Мирейном и Недотепой. А второй раз - здесь, в загадочном месте с таинственным сооружением, о предназначении которого Деггубэрт даже подумать боялся, с совершенно плоской равниной, явно искусственного происхождения, и гигантскими фигурами на горизонте, от которых исходило притягательное и одновременно пугающее сияние!
«Сияние, сияние… - лихорадочно пронеслась в голове Деггубэрта мысль. - Каким-то образом все это связано между собой: та огромная светившаяся сеть, громадные чужие пауки, и мое новое умение слышать голоса других существ! Наверняка, этот дар можно обратить себе на пользу, если действовать осторожно, и как следует все обдумать…»

ГЛАВА 5
МАГИЧЕСКИЙ НОЖ

На четвертый день пути над Средними Местами зависли мутно-серые облака, лишь кое-где рваными ранами приоткрывая голубое небо. С одной стороны, Деггубэрт радовался этому: идти не под палящим солнцем оказалось гораздо легче, к тому же не так сильно мучила жажда, и воздух не был сухим и прогорклым от незримо витающих в нем, почти невидимых песчинок и частичек пыли.
А вот после наступления темноты ему пришлось куда хуже. Влага из воздуха ночью оседала на доспехах, и без того охлажденных ветерком, и смотритель постоянно ежился от озноба. Вроде бы и успел привыкнуть к прохладе, но все равно каждый раз невольно вздрагивал от колкого ветерка…
Теперь Деггубэрт совершенно не сомневался в том, что фигуры на горизонте, от которых исходило необычное сияние, - и есть легендарные боги Средних Мест, которых постоянно поминали все поселенцы, включая малых детей. Он потратил три дня на то, чтобы по длинной дуге обойти неестественно ровную долину по окружавшим ее песчаным холмам. Если бы он двинулся к богам напрямик, смотритель уложился бы и за один день. Но что-то подсказывало ему, что если он подойдет к загадочным изваяниям вплотную, то погибнет… и жажда жизни все же пересилила любопытство.
Между тем местность постепенно менялась, и все чаще на границе искусственной равнины и пустыни встречались признаки того, что здесь проходили и другие создания, помимо Деггубэрта. Первую ночь он провел подальше от здания, среди холмов, а наутро и в предрассветные часы следующего дня Смотритель видел пробежавшие вдалеке, в той стороне, откуда он пришел, стаи огромных пауков. До них было так далеко, что выглядели пауки примерно такими же крохотными, как на картинке в «Энциклопедическом Словаре», и человека они не заметили. Возможно, его запах не донесся так далеко. Как бы то ни было, пауки скачками проследовали по своим, одним лишь им известным делам, и скрылись из виду за горизонтом. Были ли это те же самые твари, что лишили жизни Мирейна и Недотепу, Деггубэрт не знал и не хотел знать. В песках, откуда брала начало ненормально ровная поверхность, ведущая к богам, среди кустиков жухлой травы, смотритель несколько раз встречал присыпанные пылью пустые остовы давным-давно погибших огромных чудовищ. Остовы эти были столь велики и устрашающи, несмотря на полное видимое отсутствие жизни, что, глядя на них, Деггубэрт невольно поминал про себя злых духов и не решался подойти ближе, чем на несколько десятков шагов. Если подобный остов встречался на закате, солнце отбрасывало на ровную поверхность длинную жутковатую тень, и тогда подсознательная боязнь увеличивалась, и человек торопился миновать это место как можно скорее. Смотритель не понимал, что означало присутствие здесь этих гигантов, издохших в незапамятные времена, и само по себе это непонимание вселяло в сердце неприятный холодок.
Впрочем, утром четвертого дня он отклонился от дуги и направился через бескрайние пески, и уже к полудню странная местность скрылась из виду далеко позади. Незримая тяжесть покинула душу Деггубэрта, и тревожные мысли перестали беспокоить его.
Остатки древнего жилья смотритель встретил только однажды: это произошло в конце четвертого дня.
С утра Деггубэрту приходилось идти настороже и время от времени прятаться среди убогой растительности между холмами, поскольку на рассвете вдалеке пролетела стая крупных стрекоз. Хищницы двигались невысоко над пустыней, озирая безбрежные пространства песка, и смотритель опасался, что твари заметят его.
В одном из таких укромных местечек склон одного из холмов осыпался и обнажил фрагмент каменной кладки стародавних времен. От нечего делать, Деггубэрт принялся расчищать от песка ровные ряды камней, пригнанных так плотно, что между ними не просунуть было и лезвия ножа. Там обнаружилась также вертикальная деревянная балка, к которой прилегал край двери из ржавого металла. Озадаченный, Деггубэрт стал сметать остальной песок, и вскоре перед ним предстал вход в помещение с названием, уцелевшем на прямоугольном листе бумаги, помещенном под потрескавшееся мутное стекло: «Склад довольствия военной базы материковой группы войск МО Соединенных Штатов Австралии».
Буквы были написаны немного не так, как он привык, но в целом Деггубэрт разобрал надпись без труда. Однако смысла большинства слов смотритель, прочитавший по складам это мудреное название, не понимал… особенно «МО».
«МО - это, наверное, имя одного из богов Древности, - подумал он. - Внутри может находиться и что-то хорошее, и что-то ужасное…»
Но ничего угрожающего во внешнем виде двери Деггубэрт не нашел, и любопытство заставило его дернуть за ручку. Неожиданно дверь подалась. Возле ручки имелась какая-то изощренно-фигуристая щелка, окаймленная кружочком незаржавевшего металла совсем другого цвета, и две странных черных выпуклости, очень гладкие, без единой шероховатости. Под ними значилась надпись и вовсе непонятного Деггубэрту содержания: «В случае неверно набранного двоичного кода срабатывает сигнализация!». Но поскольку дверь открылась сама, Смотритель не придал надписи абсолютно никакого значения и шагнул вперед…

* * *

Внутри было темно и сыро. Чтобы чуть посветлело, Деггубэрт широко распахнул дверь и, подумав немного, снизу присыпал ее внушительно горкой песка - чтобы ни случайно, ни по чьей-либо злой воле дверь не закрылась, оставив его в такой необычной западне.
Первое помещение предстало перед ним во всей своей неприглядности. Это явно было нечто вроде прихожей перед какой-то более важной комнатой или залом. Потрескавшиеся стены, выложенные из ровного темно-красного камня с серыми прожилками, покрытые засохшими бурыми пятнами потеков и плесени, венчались низким потолком, в центре которого был прикреплен некий предмет, похожий на половинку стеклянного шара, - и внезапно этот полушар слабо вспыхнул.
Деггубэрт зажмурился, но ничего опасного не произошло: таинственный огонь несильно освещал помещение, тихо потрескивая, и смотритель увидел в конце «прихожей» еще одну слегка приоткрытую металлическую дверь. Слева и справа имелись две ниши, в каждой из которых стоял почти истлевший стул непривычной конструкции.
«Вряд ли здесь опасно», - подумал Смотритель, подошел ко второй двери, бегло осмотрел совершенно непонятные надписи над ней и дернул за ручку. Из щели под ноги Деггубэрту метнулась какая-то мелкая тварь, но смотритель не успел рассмотреть, что это за создание, и шагнул вперед.
Как только он оказался на пороге, впереди что-то щелкнуло и затарахтело, и прохладный зал осветился тусклым светом. Свет исходил от таких же стеклянных полушаров, висевших вдоль стен длинного зала ровными рядами. Светились не все стекляшки, а чуть меньше половины, но и этого Деггубэрту хватило, чтобы рассмотреть помещение.
В большом зале стояли несколько длинных, доходящих до противоположной стены шкафов без дверок, обозначенных с торцов как «Стеллаж А», «Стеллаж Б», «Стеллаж В» и так далее. Проемы между шкафами были такими узкими, что едва мог пройти человек. У каждого шкафа имелось с десяток полок, причем верхняя возвышалась почти под самым потолком, заляпанным такими же потеками, как и в «прихожей». По углам было особенно много грязи. А на полках стояли сотни, тысячи предметов, предназначения которых Деггубэрт понять пока не мог.
Больше всего они были похожи на короткие обрубки ровных молодых стволов эвкалипта, только из металла. Вокруг «стволов» на потускневших цветных бумажках имелись надписи - только одного вида на каждой полке: «Говядина тушеная с бобами», «Свинина тушеная», «Молоко сгущенное длительного консервирования», «Компот из персиков», «Морковь маринованная», «Тунец в масле» и другие, уже почти неразборчивые.
Под ногами Деггубэрта снова появилось какое-то мелкое создание, и смотритель внимательно оглядел пол. Тварь, что пробиралась из-под шкафа мимо кайд Деггубэрта, была… обыкновенной мокрицей, только почему-то очень маленькой - меньше мизинца.
«Странно, - подумал Деггубэрт. - Может быть, детеныш? Но у тех мокриц, с которыми сталкивается всякий человек в кампусе, когда вселяется в только что построенный дом, даже детеныши меньше, чем с ладонь, не вылупляются…»
Он наклонился и поймал медлительное существо.
«Ай!» - отчетливо услышал Смотритель голос создания.
Да, бесспорно, это была именно мокрица. Последний раз нормальных мокриц он видел четыре времени назад. Тогда в кампусе Светловолосого Робина расплодилось этих созданий столько, что их не успевали жарить, вялить, сушить и печь на угольях. Причем тем летом мясо их оказалось на удивление безвкусным и водянистым, а потому Дэд кампуса махнул на них рукой и позволил охотиться на тварей просто ради удовольствия, как местным поселенцам, так и гостям.
Деггубэрту тогда повезло - он угодил ножом в самку на сносях: сквозь полупрозрачное тельце просвечивали сотни яиц, которые тварь готовилась отложить где-нибудь в подвале или на чердаке. И у пойманной им только что мокрицы также просвечивало темными точками множество готовых покинуть ее плоть яиц.
«Это самка, - удивился Смотритель, - и готовая разродиться. Но почему она такая маленькая?»
Многоножка развернулась из клубочка, в который свилась, когда Деггубэрт взял ее с пола, дернула всеми своими лапками и неприятно пощекотала ладонь, после чего смотритель от неожиданности выронил ее из рук. Тварь упала наземь, сказала «Вот и хорошо!» и побежала дальше по своим делам, оставив двуногого в полном недоумении. Проводя мокрицу взглядом - создание спряталось в небольшую щель под дверным порогом, Деггубэрт увидел… книгу. Она висела в углу на веревочке, продетой через все страницы, и на обложке ее значилось: «ЖУРНАЛ», и чуть ниже - мелкими буквами: «дежурств по складу».
Что такое «журнал», и все остальные слова, смотритель не знал, но книга привлекла его внимание. Деггубэрт снял ее с гвоздика и прочитал, наугад перелистав несколько страниц: «30 сентября 2309 года. Дежурство сдал сержант Келтон. Дежурство принял сержант Топитц. Происшествий не зафиксировано».
Деггубэрт пролистал еще пару страниц:
«12 ноября 2309 года. Дежурство сдал сержант Берштейн. Дежурство принял сержант Келтон. Происшествий не зафиксировано».
Еще через несколько страниц Деггубэрту встретилась запись, сделанная явно от руки: «24 февраля 2310 года. Дежурство сдал сержант Топитц. Дежурство принял сержант Берштейн. Происшествия: нашествие мокриц. Что сделано: помещение опрыскано…» - последнее слово и вся следующая фраза были написаны неразборчиво, и Деггубэрт хмыкнул: «Похоже, эти Берштейн, Келтон и Топитц тут жили. С мокрицами вот воевали: не знали, наверное, что тварь безобидная и вкусная!»
Он разом перевернул толстую щепоть страниц и прочел:
«6 августа 2311 года. Дежурство сдал сержант Келтон. Дежурство принял сержант Топитц. Происшествия: на склад явился рядовой Фойлт со склада амуниции, вел себя неадекватно: нечленораздельно бормотал, размахивал руками, вскрикивал, на замечания старшего по званию не реагировал. Что сделано: доложено начальнику складов обеспечения военной базы, капитану Лейбовичу. Результат: рядовой Фойлт отправлен с прибывшим санитарным геликоптером в психиатрическое отделение военного госпиталя имени…» - и это слово Деггубэрт тоже не смог разобрать.
Смотритель просмотрел следующую страницу:
«8 августа 2311 года. Дежурство сдал рядовой Фойлт. Дежурство принял рядовой Фойлт. Происшествий не зафиксировано.
9 августа 2011 года. Дежурство сдал рядовой Фойлт. Дежурство принял рядовой Фойлт. Происшествий не зафиксировано».
Вот это уже было интересно: как понял Смотритель, тот самый Фойлт, помешанный, внезапно вернулся на «склад» и остался внутри. Куда же подевались Берштейн, Келтон и Топитц? Ага, вот здесь написано слово «Келтон»…
«19 августа 2311 года. Дежурство сдал рядовой Фойлт. Дежурство принял рядовой Фойлт. Происшествия: сержант Келтон вырвался из ремней и попытался помешать исследованиям. Что сделано: сержант Келтон нейтрализован с помощью…» - последнее слово Деггубэрт опять не разобрал.
Смотритель очень удивился нравам глубокой древности, приблизительно понимая смысл написанного в «журнале», но еще больше удивился, прочитав часть следующей записи, от 20 августа 2311 года:
«Магический Нож действует! Пришлось проверить его и на сержанте Келтоне, и на сержантах Берштейне и Топитце. Жаль их, конечно, но нужно было убедиться, что оружие в исправности…»
Несколько следующих страниц из журнала кто-то аккуратно вырвал, а следующая запись не содержала ничего, что могло бы как-то прояснить судьбы всех четверых. Судя по дальнейшему тексту, казалось, будто ничего особенно на «складе» не случалось, а людей, чьи имена упоминались в записях, словно бы и не существовало на белом свете.

Предыдущая страница 5 Следующая страница


Поединок 6

Деггубэрт недоуменно повесил книгу обратно и почесал подбородок:
«Магический Нож… что за оружие? Почему Магический? Кто его создал? И интересно, насколько крупное существо можно поразить таким ножом?»
Но ответов пока не было, а таившаяся в сыром воздухе «склада» загадка взволновала смотрителя и не давала ему дышать ровно. Деггубэрт вышел на свежий воздух, присел подле наружной двери и задумался.
Солнце висело высоко в небе, и окрестности, не заслоненные холмами, виднелись как на ладони, несмотря на дрожащий нагретый воздух. Деггубэрт не заметил вокруг никаких опасных тварей и поймал пару снующих у входа в «склад» мокриц - тех, что покрупнее.
«Поджарю сейчас, и съем… - он взвесил добычу на ладонях. - Как раз на хороший обед хватит».
Но костер, как назло, разгораться не желал, и Смотритель вернулся в зал со шкафами. Сначала он хотел взять журнал, чтобы выдрать из него несколько листов и с их помощью разжечь огонь, но, еще раз перелистав книгу, подумал: «Может, это - какая-то важная грамота? Знатоки Его Величества говорили, что все рукописи и книги древности следует сохранять: из них иногда можно получить очень нужные сведения…»
Внезапно у него за спиной что-то грохнуло. Деггубэрт обернулся: одна из мокриц, шаставшая по полкам с металлическими предметами, зацепила стоявшую с самого края штуковину, и та упала на пол. За штуковиной Деггубэрт разглядел еще несколько листов бумаги и шагнул к полке: там лежали, спрятанные среди непонятных предметов, выдранные из журнала недостающие страницы! Деггубэрт жадно схватил хрупкие, ломкие листы, выбежал из «склада» и стал вчитываться в написанное, не веря своим глазам…

* * *

Бумажки представляли собой что-то вроде заметок, впечатлений от каждого очередного прожитого дня. Оставил все это, как понял Деггубэрт, тот самый Фойлт:
«21 августа 2011 года. Пошел четвертый день с тех пор, как я понял, для чего нужен Магический Нож. Три дня назад сержанты отнеслись ко мне очень нехорошо: приняли за сумасшедшего. Я, конечно, волновался, да и любой бы волновался, узнав такое. Но зачем скручивать руки, связывать ноги и отдавать офицерью из санитарного геликоптера? Да еще и в психушку отправлять? Слава богу, в психушке служат такие же олухи, и сбежать оттуда оказалось раз плюнуть. Да и с геликоптером проблем не возникло: офицерик отвлекся, а я тут как тут! Рванул штурвал… ведь видел не один десяток раз, как геликоптером управлять, да запоминал хорошенько - вот и поминай как звали…
Как они тут перепугались, когда из геликоптера я вышел, а не офицерик тот! Келтон аж побагровел от страха и злости, а Берштейн побежал по пескам - резво так, даром что толстяк. Куда тут бежать, милый? Кругом пески, да я на геликоптере. Скверно, конечно получилось, что не поймал Берштейна, а лопастями нечаянно разрубил на куски… ну, так нечего бегать! Ладно, надеюсь, они похоронили толстяка так, что даже его косточки найти можно будет с трудом.
Топитц тоже учудил. Спрятался за дверью соседнего склада и стрельбу по моему геликоптеру открыл. Куда там! Пара залпов из ракетной установки - и ни соседнего склада, ни Топитца. Вот дурак-то! Зачем так нелепо погибать? Наверное, все потому, что они поняли, какой это мощный Магический Нож, и что с его помощью можно завладеть всем миром. Хорошо, что я успел перепрятать Нож и не взорвал его ракетой вместе с соседним складом.
Келтону пришлось пригрозить: опустился пониже и крикнул ему, что сейчас и от него останутся рожки да ножки, так что лучше бросить оружие и ждать следующих приказаний. Швырнул сержант на песок свой автомат, никуда не делся. Я его ремнями крепко-накрепко связал и посадил в углу склада, чтоб не мешал. Три раза в день кормил консервами и воды давал по-честному - столько же, сколько и сам пью. Надеялся, будет вести себя хорошо и не рыпаться. Как же! Держи карман шире! Исподтишка начал ремни перетирать, чтобы я, значит, не заметил. Перетер - и давай вставать. Но я услышал, и как врезал ему кулаком по физиономии!.. И на следующий день, прямо с утра, как он очнулся и поел-попил,- опять врезал, для профилактики: пусть знает, что избежать наказания не удастся».
Дальше Фойлт писал:
«22 августа 2311 года. То, что случилось в тот великий день, когда я открыл Магический Нож, больше, к счастью, не повторится. И теперь я понял, как нужно этим всемогущим оружием действовать! Прежде всего: не следует совершать резких движений, когда начинаешь работать - плоскость силы дрожит и дергается, можно случайно зацепить совсем не тот объект, который в данный момент нужен. И еще - насыщенность самой Силы. Ее можно регулировать, менять на большую и меньшую. Регулятор - сама рукоятка: плавно поворачиваешь по часовой стрелке или против - сила увеличивается или наоборот, убавляется. Полный оборот - самая большая сила. Все просто! Стандартного заряда хватает на очень продолжительное время работы - на несколько месяцев, а может, и лет.
Испытал Нож на песках. Вышел наружу, проверив сначала, как привязан Келтон, направил Нож на один из дальних холмов и сжал рукоятку - ух ты, как песок засверкал! Верхушка холма, словно кусок торта, поехала вниз, ровно-ровно отрезанная, и рухнула - посыпалась, покатилась по склону. Подошел потом, посмотрел на то, что осталось: красиво, ничего не скажешь… Да, Сила есть Сила. Главное - не видно, как она действует.
Но с силой, что выходит из Ножа, нужно быть очень осторожным. Когда требуется поразить мишень, направляя Нож, нельзя ставить преград между целью и тонким отверстием, из которого выходит Сила: разрежет, как острый нож режет мягкое масло - моментально и без всякого труда. Рукав я себе так случайно изуродовал: край разреза стал словно оплавленный… Значит, нужен специальный футляр или чехол, чтобы в ожидании работы Нож случайно ничего не зацепил.
Еще интересно Ножом убивать. Спускался с разрезанного холма - как раз очередная стая этих тварей скакала мимо склада, метрах этак в ста пятидесяти. Расплодилось их в последнее время - ого-го. Наглые такие, агрессивные, как Келтон. Стараются, видно, пространство жизненное отвоевать у человека. Громадные - жуть. Уродливые, как мутанты в фильмах ужасов. Баба какая-нибудь увидела бы - точно бы в обморок рухнула. Я как раз к складу подходил, направил Нож прямо на стаю, включил, повел вдоль рядов - полегла насекомая сволочь…»
Деггубэрт хмыкнул: «Насекомые… так в «Энциклопедическом Словаре» назывались некоторые из многоногих. А другие как-то иначе назывались… как их… ладно, может быть, потом вспомню…»
Он продолжил читать дальше:
«23 августа 2311 года. Келтон уговаривал меня отпустить его отсюда. Даже плакал: мол, семья у него большая - кроме него, еще пять младших братьев и сестер. Мать, мол, не справляется сама, приходится помогать в свободное от службы время. Говорил, что устал сидеть в углу связанным, что ноги и руки затекли, голова болит. Говорил, говорил… а потом расхохотался и выдал: я обо всем, мол, успел сообщить на базу, с часу на час сюда явятся войска и полиция, и тогда тебе - то есть мне, значит, крышка! И ведь прав был, сволочь!
К вечеру пятый взвод окружил склад, явились и копы - наши, военные, и из поселка наряд на джипе приехал. Мегафон, снайперы на вершинах холмов, - в общем, все как положено. Триллер, одним словом. В мегафон кричат: сдавайся, мол, террорист! Какой я на хрен террорист? Отказал им и велел не оскорблять, если Келтона хотят живым обратно получить. Геликоптеры пригнали, кружат над холмами, целятся из них в проем двери. Но нервы у меня крепкие, пока держусь, а дальше видно будет. Было бы здорово Ножом по геликоптерам резануть - пусть рухнут вниз обломки! А не подобраться никак: дверь-то под прицелом. В общем, плохи мои дела, совсем плохи. Видно, жить осталось недолго. Но нужно еще сделать так, чтобы Магический Нож не достался ни воякам, ни вообще кому бы то ни было…»
В выдранных листах имелись еще какие-то менее значительные пометки с цифрами и совершенно незнакомыми Деггубэрту значками, и зарисовки - судя по всему, того самого Ножа. Оружие представляло собой, судя по неумелым чернильным каракулям, короткую узкую палку, закругляющуюся тонком конце, из которого на рисунках выходила линия - как понял Деггубэрт, загадочной Силы.
«Террорист… - задумался смотритель. - Красивое и страшное слово… Интересно, что оно означает?»
Впрочем, смысла и многих других слов в записках, Деггубэрт не понимал, однако суть происшедшего здесь, в «складе», в древние времена стала ему совершенно ясна. Смотритель снова снял с гвоздика «журнал» и принялся медленно листать страницы, внимательно изучая, что случилось на «складе» потом. И наконец нашел нужную запись: «24 сентября 2311 года. Дежурство сдал сержант Уэндер. Дежурство принял сержант Коси. Происшествий не зафиксировано. Что сделано по операции «Фойлт»: прибор «ЛРУ-1000Кв» не найден. За банками консервов обнаружены несколько листов предсмертного дневника Фойлта. Прочитаны командованию базы вслух по телефону и оставлены на месте находки вплоть до следующего распоряжения.
25 сентября 2311 года. Дежурство сдал сержант Коси. Дежурство принял сержант Линдер. Происшествий не зафиксировано. Информация для сведения: приказом командования базы официально объявлено об успешном завершении операции «Фойлт». Прибор «ЛРУ-1000Кв» признан утерянным, расходы по его приобретению и амортизации списаны. Решено считать, что рядовой Фойлт в период с 6 по 24 августа 2311 года вследствие психической болезни, вызвавшей преступный замысел, уничтожил прибор и разбросал по пустыне его составляющие.
26 сентября 2311 года. Дежурство сдал сержант Линдер. Дежурство принял сержант Уэндер. Происшествий не зафиксировано. Информация для сведения: в окружающих склад песках деталей прибора «ЛРУ-1000Кв» мы не обнаружили. Уважаемые г-да сержанты и рядовые! Согласно устному распоряжению начальника складов базы, если случайно найдете какую-то часть прибора - будьте любезны своевременно: а) доложить начальству; б) сдать дежурному офицеру базы».
- Вот оно! - вслух сказал Деггубэрт, удовлетворенно крякнув. - Значит, Магический Нож и «прибор» какой-то там - это одно и то же. Чудовищной разрушающей силы Нож. Настоящее чудо, которое так необходимо поселенцам!
Он еще полистал «журнал» и убедился, что даже в нем действительно больше не упоминалось о разыгравшейся здесь драме и дальнейшей судьбе Фойлта и Келтона. Впрочем, смотрителя мало интересовало, чем занимались четыре с лишним тысячи времен тому назад эти неизвестные ему люди. Гораздо важнее была судьба Магического Ножа.
«Он где-то здесь, - вдруг подумал Деггубэрт. - Нож, «прибор», или как там его еще? Эти «сержанты и рядовые» искали его и не нашли. Наверное, Фойлта убили или схватили, чтобы отвезти в Страшные Дома. Магический Нож все время был при нем. Значит, и спрятал грозное оружие Фойлт тоже здесь…»
Затем смотритель долго переворачивал металлические штуковины с дурацкими надписями, пока не переворошил все на полках, но ничего похожего на Нож за ними не обнаружил. Он обошел все помещение, заглядывая в углы и под шкафы, ощупал стены и не обнаружил в них никаких потайных ниш, а только спугнул с насиженных мест еще несколько удивительно маленьких мокриц. Ножа нигде не было, как не нашлось и такой укромной щели, куда оружие можно было бы надежно спрятать. Пальцы смотрителя нащупывали в щелях только пыль, шелуху яиц мокриц и округлые песчинки.
«Остается только одна щель, - подумал Деггубэрт, повернувшись к входной двери. - Между порожком и полом… да разве же туда что-нибудь спрячешь?»
Но все же он с большим трудом просунул мизинец и туда - настолько узким оказалось отверстие. Однако неожиданно щель немного расширилась, и чем больше смотритель давил, тем она расширялась сильнее. Затем тонкая трещина протянулась от дырки к краю порожка и тоже стала расходиться, как края резаной раны.
Смотритель вытащил палец и поддел порожек своим ножом, засунув острие в щель. Порожек чуть-чуть сдвинулся вправо, и тогда Деггубэрт взял его обеими руками и поднял.
Под порожком, в грязи и песке, среди высохших остатков мокриц и их помета лежал завернутый в промасленную бумагу…
Магический Нож!

* * *

То, что много времен назад Фойлт писал на вырванных из журнала листах, Деггубэрт тоже взял с собой. Взял и несколько десятков банок консервов - сколько поместилось в дорожную сумку. Консервами называлась особенным образом приготовленная и сохраненная пища, - об этом смотритель узнал из другой, совсем тоненькой книжки, которую нашел на полке под банками. Там говорилось, как быстро открывать банки и принимать пищу в разных случаях, и о том, кто должен кормить воинов, начиная от скучных будней и заканчивая возможным нападением врагов.

Книга называлась «Инструкция о порядке использования консервов длительного хранения», но тщательно вчитываться в нее Деггубэрт не стал, - пора было идти дальше.
Перед тем, как покинуть «склад» навсегда, смотритель утолил голод. Консервы оказались вкусными - но вкус этот не имел ничего общего со знакомой с детства пищей. «Говядина тушеная с бобами в томатном соусе» - значилось на пестрой бумажке, обернутой вокруг банки. Вот этой «говядины» он и набрал с собой.
Деггубэрт зашагал в прежнем направлении, и вскоре холм со «складом» скрылся из виду. Почти в это же время линия горизонта затемнилась, словно мокрицы сложили в той точке кучу своих мелких яиц. Смотритель спрятался за ближайший холм и осторожно выглянул, ожидая, когда точки превратятся в нечто различимое глазом. Это оказалась еще одна стая гигантских стрекоз. На сей раз твари, стремительно увеличиваясь в размерах, летели прямо на Деггубэрта - и ожидать от громадных насекомых можно было чего угодно. Они так резво взмахивали своими прозрачно-сетчатыми крыльями, что казалось, будто в небе воссияло еще несколько маленьких солнц.
Ближняя к Деггубэрту летающая шестилапая махина, без устали озирая пески своими непропорционально большими, вращающимися фасеточными глазами, на несколько мгновений скрылась за холмом, а затем внезапно вынырнула из-за вершины, но опытный воин уже поджидал ее, выставив вперед Магический Нож и повторяя про себя заученные слова с бумажек Фойлта.
Гигантской стрекозе, уже раззявившей пасть в предвкушении добычи, оставалось пролететь всего пару десятков метров, когда Деггубэрт сжал рукоять Ножа всеми пятью пальцами.
Поддерживая левой рукой правую, державшую Нож, смотритель провел незримую линию поперек тела огромной стрекозы, - и тотчас голова чудовища отвалилась, не дав твари завершить полет. Задняя часть разрезанной надвое стрекозы упала, корчась на песке, а передняя рухнула под ноги Деггубэрту, забрызгав доспехи и кайды мелкими капельками зеленовато-коричневой крови.
А потом Деггубэрт резал и резал гигантских исчадий пустыни, вконец обезумевших и кидающихся не только на смотрителя, но и на трупы уже убитых сородичей. Только одной стрекозе, пока Деггубэрт расправлялся с ее товарками, удалось, залетев сзади, царапнуть доспехи на спине. Однако металл лишь погнулся, но не поддался, а смотритель обернулся и направил Силу на хищную тварь…
Вскоре песок вокруг повлажнел от крови и студенистого мяса громадных стрекоз; куски мертвых тел устилали небольшую площадку между холмами. Неподалеку Дерт заметил какую-то былинку, подошел к ней, чтобы сорвать и пожевать, утолив жажду глотком пряного сока, но тут же отшатнулся, - на верхушку травинки накололся и там завис маленький кусочек фасеточного глаза…
«Вот проклятье!» - невольно вырвалось у Деггубэрта.
Он оглядел поле боя и небо окрест, дабы убедиться, что в живых не осталось ни одной твари, способной причинить ему хоть какой-то вред, и зашагал дальше.

* * *

Ближе к вечеру смотритель набрел на оазис с остатками былого поселения. Первый же беглый взгляд на обстановку дал точное и полное понимание того, как лишились жизни его обитатели, и как храбро и мужественно боролись с врагами обитатели кампуса. Скелеты поселенцев в полуистлевшей одежде валялись посреди селения, рядом с заржавевшими ножами, мечами, копьями, топорами, стрелами и зудящими под порывами ветра пустотелыми неровными трубами и пластинами гладкого хитина - все, что осталось от многоногих, напавших на людей.
Деггубэрт походил по кампусу и, изучив сильно присыпанные песком следы, восстановил в уме последовательность событий, ярко представляя себе, как случилась эта давняя трагедия.
… Вот многоногие с нескольких сторон подступили к песчаным холмам, окружающим оазис, и приготовились к атаке.
Поселенцы, занимавшиеся привычными делами, сновали туда-сюда по кампусу; какая-то женщина - клочки одежды на этом остове хоть и сильно выцвели, но когда-то играли в свете дня яркими красками и узорами - набирала воду из глубокого колодца, прикрытого от жары деревянной крышей; вокруг играли детишки. Несколько мужчин что-то пили из глиняных кружек на крыльце большого дома, - сейчас от них остались лишь скелеты среди разбросанных черепков; а, неподалеку гулял осел, так никем и не распряженный до самой гибели.
И внезапно с холмов посыпались вниз, на оазис, кровожадные хищники. Десятки, сотни огромных тварей, не знающих милосердия, разгоряченных видом поселенцев и предвкушением близкой крови. Люди пытались убегать от громадных безжалостных тварей, но те легко догоняли их и убивали, высасывая кровь или же разрывая на части и поглощая плоть большими кусками.
В какой-то момент атака гигантских пауков, казалось бы, захлебнулась: несколько десятков поселенцев не запаниковали, успели добраться до кузницы и оказали отпор чудовищам. Оружия хватает в любой кузнице, и эти люди взяли все, вышли и стали сражаться с тварями, ухитрившись уничтожить гораздо больше врагов, чем было их самих. Но силы оказались не равны - и вот уже поселенцы начали отступать обратно в кузницу, одного за другим теряя своих соседей и родственников, друзей и приятелей. Потом у них закончились стрелы, а клинки затупилось о твердый хитин огромных тварей. Восьмилапые, напирая на стены кузницы, в конце концов снесли ее до основания и принялись убивать и пожирать людей…
«А здесь схватка была особенно ожесточенной… - Деггубэрт ходил по кампусу, тщательно вглядываясь в каждую примету страшной трагедии. - Вон сколько скелетов! Один на другом…»
Неподалеку от разрушенного пауками здания обнаружилась целая гора смешавшихся между собой костей и кусков хитина, заржавленного оружия и клочков ткани. Смотритель невольно сжал кулаки.
За руинами кузницы, примерно в ста шагах, Деггубэрт заметил строение, которое, в отличие от всех остальных зданий кампуса, почему-то неплохо сохранилось. Может, потому что оно стояло несколько поодаль от всех других. А может, кому-то из поселенцев чудом удалось выжить, и они восстановили дом. Или же потом сюда пришли другие люди… Как бы то ни было, ненадежной выглядела лишь часть крыши, да одна из стен пошла трещинами.
Деггубэрт и не заметил, что солнце уже начало скатываться к линии горизонта, и спохватился, когда тени сильно удлинились, а небо стало темнеть.
«Там я и переночую, - подумал смотритель, направляясь к зданию. - Все же хоть какое-то, а жилье…»
Но здание жилым домом не являлось, и Деггубэрт это понял, рванув на себя плотно закрытую дверь.

* * *

Небольшая, по колено высотой, тля стояла у дальней стены и жевала траву, проросшую сквозь трещины в полу. Через пролом в стене виднелись густые заросли кустарника, простиравшиеся до ближайшего холма. Когда дверь стукнула об косяк, закрываясь вслед за вошедшим смотрителем, тля лениво повернула к нему каплеобразную прозрачную тушу на коротких нелепых лапках, и продолжила жевать. Она тупо смотрела на Деггубэрта крошечными коричневыми глазками и размеренно перебирала жвалами: вверх - вниз - по кругу. И снова: вверх - вниз - по кругу. И опять, и опять.
«Скотина и есть скотина, будь то осел или тля, - пришла в голову воина досадливая мысль. Он почему-то не удивился присутствию тли в этом заброшенном кампусе. - А чего скотине больше всего надо? Жрать. Ну, жри, жри, дура».
Внутри все носило следы запустения, однако обстановка до сих пор относительно сохранилась.
Посередине помещения имелся свободный проход, а слева и справа находились огороженные стойла, каждое размером чуть больше той тли, что стояла и жевала траву. Деревянные дверцы для прохода в стойла заплесневели и постепенно осыпались трухой, но вид по-прежнему имели аккуратный: гладкие, ровные, чтобы не поцарапать и не занозить руки… несколько из них болтались на петлях и тихонько поскрипывали давно не смазанным металлом.
Деггубэрт неспешно прошелся по центральному проходу и осмотрел стойла. Ни в одном из них, устланном сеном и тщательно вычищенном, тлей не было - оставалась только та, что тупо жевала траву.
«Молоко, - подумал Смотритель. - У тлей вкусное и сытное молоко. Сладкое, говорят…»
Он направился к скотине и, не зная толком, как к ней следует обращаться, произнес первое, что пришло в голову: «Цып-цып-цып!». Так когда-то давно, когда Деггубэрт был еще совсем маленьким, мама приманивала птиц - редкостных, прекрасных созданий, раз в четыре времени опускавшихся небольшой стайкой близ их кампуса. Удивительно, но ей часто удавалось дождаться, пока птицы пройдут по полоске проса путь длиной в пару десятков шагов, после чего приманка срабатывала: птицы попадали в силок, и вечером семья лакомилась вкуснейшей похлебкой.
Тля же на «цып-цып-цып» отреагировала совсем не так, как того ожидал Деггубэрт. Тупая скотина продолжала жевать траву, поглядывая на человека ничего не выражающими глазками. Точно так же в родном кампусе тупо зыркал Клаус Недоумок, большой любитель огненной воды, после пары кружек опьяняющего напитка.
Смотритель подошел к тле ближе, и движение жвал резко прекратилось. Теперь скотина переминалась с одной пары лап на другую, словно ждала, что же двуногий предпримет дальше. Смотритель хотел было подойти к тле вплотную, чтобы связать ее и подоить, но скотина неожиданно резво метнулась в сторону, оставив на полу кучку желудочных выделений, в которую и угодил кайдами Деггубэрт.
Он поскользнулся и, не успев остановиться, пребольно стукнулся шлемом об угловую балку. Из глаз брызнули искры, он выругался и снова кинулся к тле, стоявшей теперь посреди прохода и все так же тупо взиравшей на человека.
«Совсем одичала скотина», - покачал головой Деггубэрт и, стараясь точно рассчитать движения, бросился вперед. Однако шестилапой снова удалось увильнуть и сделать резкий скачок в сторону, к противоположному стойлу. Деггубэрту показалось, что она при этом насмешливо хрюкнула. Впрочем, он не был в этом до конца уверен, поскольку из глаз вторично сыпанули искры: на этот раз Деггубэрт приложился головой об деревянную стену у двери в стойло.
Тогда смотритель, не сводя взгляда с тли, достал из походной сумки моток прочной веревки и завязал ее конец в петлю. Когда-то он видел, как ловят взбесившегося осла… Лишенные всякого глаза тли тоже смотрели прямо на Деггубэрта, и он снова опростоволосился: вместо того, чтобы упасть сверху на голову тли и затянуться вокруг шеи, веревка угодила на пол, а тварь опрометью бросилась прочь. Смотритель взревел от ярости и, отшвырнув от себя второй конец веревки, побежал к тле, крича что-то нечленораздельное, но весьма грозное.
Тля ополоумела скорее от этого полузвериного крика, чем от напора Деггубэрта. Она заметалась по проходу, теперь уже явственно то похрюкивая, то повизгивая, забегая за спину двуногого, и никак не хотела даваться в руки.
Но когда смотритель подогнал-таки подлую тварь к входной двери, ее участь решилась в одно мгновение: тля попыталась в который раз уклониться, вильнув между дверью и ногами охотника, но смотритель приоткрыл дверь. Тля, заметив свободное пространство, метнулась в щель, и Деггубэрт тут же с силой захлопнул дверь, оглушив скотину. Тля замерла на месте, глаза ее закатились, и она рухнула на спину…
Молока скотина дала мало: Деггубэрт не наполнил и половины фляги. Зато эта жидкость оказалась действительно необыкновенно вкусной. Отпив немного из фляги, смотритель глянул на тлю: та до сих пор валялась оглушенной, не двигаясь и не дыша.
За узкими окнами фермы совсем стемнело. Смотритель сходил к кузнице, плотно закрыв за собой дверь. На руинах он насобирал обугленных досок, сложил из камней простенький очаг и поднялся на ближайший холм.
Никакого движения вокруг не ощущалось, поднявшийся легкий ночной ветерок не нес с собой никаких запахов. Деггубэрт вернулся на ферму - тля по-прежнему лежала без движения. Он взял в руки топор, но почему-то не смог заставить себя таким грубым способом лишить жизни беззащитное создание. Магический Нож решил проблему в два счета: тля открыла глаза и дернулась, когда Сила отсекла ее голову от туловища, но, кажется, даже не успела толком ничего понять и почувствовать.
Мясо, прожаренное на углях, сочащееся ароматным соком, вызвало у Деггубэрта вполне здоровое желание отдохнуть до утра.
«Хотя бы разок спокойно выспаться, - подумал смотритель, зевая. - А то сил уж никаких нет…»
Он пропек оставшееся мясо, обернул листами лопуха аппетитно пахнущие куски с золотистой корочкой и уложил в походную сумку. Ночевать решил на ферме: там меньше чувствовался ветер с холмов, да и сено имелось в избытке. На развалинах одного из домов смотритель отыскал чудом уцелевшее одеяло из собачьей шерсти и решил укрыться им, а потом, покидая бывший оазис, забрать с собой.
Сквозь дырявую крышу фермы Деггубэрт, изредка поднимая тяжелеющие веки, видел постепенно разгоравшиеся мириады звезд, - и это было последнее, что он увидел, оставаясь свободным человеком…

* * *

- Взять двуногого живым!
- Повиновение и завоевание! Но, о Побеждающий, других мы убивали, почему же не этого?
- Не всех убивали, братья и сестры, не всех. Этого двуногого тоже оставьте живым.
- Повиновение и завоевание!.. Деггубэрту снилось Озеро Сына Уилкинса.
Будто бы он стоит на берегу, под густыми зелеными кронами деревьев, почему-то выросших здесь вместо тростника, и готовится войти в воду, чтобы искупаться, а рядом на песке лежит прелестная женщина с милым личиком и точеной фигуркой, совсем нагая и ждущая мужской ласки. Но он заходит в воду и слышит вдруг какие-то странные, как бы неживые, без всякой интонации, голоса. И твердят они такие угрожающие слова, что…
Смотритель вскочил с соломенной подстилки и замер. Крыши и стен видно не было, над головой что-то темное и круглое заслоняло звезды, а прямо перед ним обнаружилась громадная мохнатая лапа с острым длинным когтем. От страха Деггубэрт почувствовал, как шевелится каждый волосок бороды, успевшей отрасти за дни странствия, и ощутил ручеек холодного пота, текущий вдоль позвоночника. И снова он слышал все те же голоса!
- О Побеждающий, Двуногий уже не спит!
- Почему вы медлите? Хватайте его! Повиновение и завоевание!
- У него есть при себе какие-то предметы, Побеждающий!
- Возьмите все: посмотрим, что это такое. Повиновение и завоевание!
Магический Нож Деггубэрт не успел вытащить из походной сумки: его поклажу вырвали из-под головы, и смотритель успел заметить только, как сумка повисла на мохнатой паучьей лапе и поплыла по воздуху. Он протянул руку, намереваясь вернуть свои пожитки, но другая громадная лапа больно ударила по руке, принудив человека взвыть от боли. И тогда в сердце воина родилась ярость. Он безоглядно кинулся на этот частокол лап, подняв с пола меч, но толком ничего сделать: резкий толчок в спину заставил смотрителя рухнуть ничком и выронить оружие. А затем кто-то грубо перевернул Деггубэрта набок, и голоса закричали:
- Двуногий пытался напасть на нас, о Побеждающий!
- Проучите двуногого, однако оставьте ему жизнь!
- Повиновение и завоевание! Удар посыпался за ударом.
«Кажется, сломали ребро, - успел подумать Деггубэрт. - Или два…»
Но потом он уже не мог ни о чем думать и лишь слышал голоса, потому что удары теперь приходились на голову и спину, лишенные шлема и доспехов. Смотритель заслонялся руками как мог, но оказался неспособен уберечься от чудовищных тварей, которые - и это было последнее, что понял Деггубэрт, теряя сознание - не так давно заживо сожрали его друзей Ларса и Мирейна…

* * *

Спине не было ни жестко, ни мягко. Что-то среднее. Во рту чувствовался привкус крови. В голове гудело и звенело. Дышать было трудно. Никакие звуки в уши не проникали. Глаза оставались открыты, но разглядеть ничего не удавалось - плавали какие-то цветные пятна, и все. Когда к нему вернулось зрение, первыми Дерт увидел глаза. Какой-то мужчина, не мигая, совершенно бесстрастно смотрел в лицо раненому; его лицо не выражало ровным счетом ничего, и лишь странная полуулыбка играла на строго сжатых губах. Затем мужчина едва слышно произнес: «Ешь». Он подвинул ближе к смотрителю глиняную миску и добавил: «А то остынет. Они же специально для тебя еду принесли. Нельзя отказываться».
Мужчина наклонил миску к губам смотрителя, но Деггубэрт не шелохнулся - ему хотелось задать глупый вопрос «Кто такие они?», хотя он уже прекрасно понял, о ком идет речь. Тогда незнакомец взял свою миску, стоявшую где-то в стороне, и продемонстрировал, как можно есть из нее лежа, и без помощи ложки.
Однако Деггубэрт не мог пошевелиться и лишь слегка покачал головой, показывая, что пока не способен есть самостоятельно.
«Ясно», - кивнул мужчина, но помогать больше не стал, а повернулся на другой бок, оставив полную миску перед смотрителем. Деггубэрт снова провалился в беспамятство…

ГЛАВА 6
ПЛЕННЫЙ РАЗУМ

Сначала Деггубэрт считал дни, проведенные в плену у огромных пауков, а потом перестал. Зачем? Текли они однообразно и так нудно, что невольно собьешься со счета.
Когда он очнулся, доспехи, оружие и походная сумка отсутствовали. Оставалась лишь рубашка, штаны и обувь. Причем от ремешка с небольшой металлической пряжкой, который стягивает обувь, чтобы та не спадала с ног, уцелела лишь полоска кожи. А на поверхности кайд появилась свежая царапина.
Уже через неделю смотрителю показалось, что он начал потихоньку сходить с ума. Потому что в голове постоянно звучали голоса. Много и разных. Чужих: не человеческих, а совсем чужих. Прорывающихся, как через толстый войлок - глухо и понятно лишь в отдельных деталях. Чаще всего говорили о каких-то побеждающих, о повиновении и завоевании. Изредка - о еде и двуногих.
Вопросами, что все это значит, Деггубэрт не задавался. Сначала несколько дней после избиения приходил в себя, а потом голову целиком заняли голоса, и соображать он стал с большим трудом.
Кормили здесь скверно и мало, лишь настолько, чтобы пленники не умерли с голода. На вышке у Деггубэрта еда была несказанно лучше - вкуснее и сытнее, хотя простых воинов армия разносолами отнюдь не баловала. Кормежку трижды в день приносил в корыте самый, пожалуй, маленький паук из этих громадных многоногих. Долго и с трудом тварь протискивалась в дверь, выдвигала на середину корыто с похлебкой или кашей, а потом наблюдала за поселенцами, пока те не доедят все без остатка. Есть приходилось руками или отхлебывать прямо из мисок, но пленные привыкли к этому быстро, - голод не тетка. Поили их простой водой, но какой-то странной: она не имела совершенно никакого вкуса и запаха. Давали очень мало, иногда по две кружки на весь день. Правда, несколько раз двуногим достался какой-то теплый напиток, по вкусу напомнивший смотрителю компот из необычных фруктов, что привозили обитатели Островов; не слишком густой, зато пахнущий, как отвар целебных трав. После этого питья спать хотелось гораздо сильнее. А поскольку жажда пленных мучила постоянно, то отказаться от напитка было почти невозможно.
Всего в плену у гигантских пауков оказались почти три десятка поселенцев, причем, как довольно быстро понял Деггубэрт, они делились на две группы. Первая состояла из одиннадцати мужчин благородного вида, с военной выправкой, из которых выделялся один, явно бывший среди них командиром. Вторую группу составляли человек двадцать простых поселенцев, мужчин и женщина, ночевавших у противоположной стены.
Вторая группа держалась тихо, почти не разговаривая между собой. Эти пленники казались Деггубэрту будто неживыми - они так двигались и смотрели, словно спали с открытыми глазами. Первые же часто переговаривались между собой приглушенными голосами, так, чтобы не было слышно остальным. О чем - смотрителю было неведомо.
Пока Деггубэрт пребывал в состоянии, близком к беспамятству, никто не пытался его расспросить или разговорить. Но когда однажды поутру он понял, что сознание вернулось к нему полностью, первое знакомство состоялось.
- Нильс, - представился мужчина из первой группы, в котором Дерт угадал главного. - По прозвищу Храбрый, - добавил он, в ожидании, когда свое имя-прозвище назовет Смотритель. В голове Деггубэрта внезапно зазвучал голос: «Заговори с ним», - и смотритель поморщился, словно заболел зуб.
От Нильса не скрылось это мимолетное движение, и он спросил:
- Тебе еще больно? Отчего так скривился?
- Нет, боль тут ни при чем, - покачал головой Деггубэрт. - Просто мне только что велели поговорить с тобой, Нильс.
- Кто велел? - в светло-зеленых, отсвечивающих металлом глазах Храброго возникло искреннее удивление. - В голове у тебя, видно, еще гудит.
- Я уже чувствую себя гораздо лучше, и башка не болит, - возразил тот. - А имя мое Деггубэрт. Просто Деггубэрт, старший смотритель сторожевой вышки.
Он попытался объяснить Нильсу, какие странные голоса навещают голову. Тот слушал внимательно, не отрывая взгляда, и еле заметно кивал головой, как бы поощряя: «Да-да, говори…». Во время этого объяснения Деггубэрт краем глаза заметил, что остальные спутники Нильса подвинулись ближе и слушают его рассказ, не пропуская ни слова.
- Интересные вещи ты говоришь, Деггубэрт, - помолчав, вымолвил Нильс, когда смотритель закончил объяснение. - В моем родном кампусе их назвали бы пустыми бреднями. Но у нас здесь положение таково, что приходится верить всему.
Поэтому я поверю тебе. Хотя и не понимаю, как такое возможно.
- Я и сам не понимаю, - пожал плечами Деггубэрт и спросил: - Давно я здесь?
- Пятый день пошел. Когда принесли тебя, ты был совсем плох, и мы думали, что окочуришься. Но жив остался, и за это благодари богов.
Потом Храбрый стал расспрашивать о родном кампусе Деггубэрта и о жизни на вышке, но сам о себе ничего не рассказывал. Смотритель махнул на это рукой и расспрашивать не стал: мало ли у кого какие причины скрытничать?
- Кто он такой? - спросил смотритель у одного из спутников Нильса, когда тот перестал задавать ему вопросы и отошел к стене.
- Ты не знаешь, кто такой Нильс Храбрый? - ухмыльнулся мужчина. Он прищурил глаза и пояснил с торжественным видом, нарочито четко выговаривая слова: - Командир Особого Отряда Его Величества Монарха Новой Южной Страны Кеннета Первого!

* * *

Помещение изнутри чем-то напоминало то загадочное сооружение, что увидел Деггубэрт на краю искусственной огромной равнины, в центре которой стояли боги Средних Мест. Во всяком случае, его предназначения он не мог понять, как ни старался. Эти массивные стены и поперечные балки со свисающими на черных веревках мисками, с осколками каких-то стекляшек посередине… Чувство неуютности, исходившее от этих стен, смешивалось с ощущениями какой-то недостроенности, недоделанности, уныния и беспросветной тоски. От этой тоски в голову лезли тяжелые, мучительные мысли.
«Почему пауки меня не убили? - думал Деггубэрт. - Это не в их правилах, и вообще, не в правилах всех многоногих. Для чего эти огромные твари схватили меня и избили? И почему всего лишь избили, а не убили? Хотя это понятно: чтобы не бунтовал и смирился… А вот что будет теперь? Ведь если меня оставили в живых, значит, для чего-то паукам это потребовалось. Неужели из-за того, что я умею слышать? Но почему-то здесь слышны лишь такие же голоса, как и в том месте, где погибли Мирейн и Недотепа. Может, это и есть голоса чужих пауков?»
Догадка смотрителя очень быстро подтвердилась. В один из дней в зале вновь появился огромный паук, что приносил пленным пищу. Однако на сей раз пришел он явно не вовремя и без привычного корыта. Тварь, остановившись, повернула голову влево, потом вправо, отыскала Деггубэрта и пристально уставилась на него - пронзительно, но без особой злобы. Впрочем, и не по-доброму, конечно. Словно перед нею был не живой человек, а неодушевленный предмет. Смотритель уловил этот взгляд всей кожей, обернулся и замер в нехорошем предчувствии: ему уже рассказали о печальной участи мужчины и двух женщин из числа поселенцев…
Однако тварь не двигалась: просто взирала на Деггубэрта миг, другой, третий… А потом в голове смотрителя возник голос: «Идти ко мне». И ноги Деггубэрта против воли сделали несколько шагов.
Воин не пытался сопротивляться и подошел к громадине.
Тварь склонила голову, продолжая смотреть на Деггубэрта. Голос несколько раз повторил: «Идти ко мне». Смотритель оглянулся. Мужчины из группы Нильма пристально наблюдали за происходящим, приподнявшись с травяных подстилок.
Теперь последовала новая команда: «Идти к двери». Громадная тварь, перебирая по полу мохнатыми лапами, слегка посторонилась: чудовище явно уступало Деггубэрту дорогу. Смотритель мгновение поколебался, но все же решился - направился к двери.
«Стоять! - вдруг раздался в голове голос, и Деггубэрт застыл. - Вернуться на место. Пропустить меня».
Он повернулся: гигантская тварь очень медленно, продолжая пялиться ему в глаза, сделала коротенький шажок прямо на человека. Смотритель понял, что его догадка верна: голос исходил именно от этого паука. Деггубэрт попятился к своей соломенной подстилке, стараясь избежать взгляда этих черных, ничего не выражающих глаз. Голос замолчал.
Убедившись, что двуногий вернулся на место и сел, скрестив ноги, тварь протиснулась через дверь наружу.
- Что это было? - спросил у смотрителя высокий светловолосый мужчина, шаги чудовища стихли за стеной. Он непонимающе потирал мизинцем переносицу. Его давно немытые волосы свалялись, словно войлок.
- Как будто голос, но звучит не в ушах, а в самой голове, внутри… - Деггубэрт поморщился: после происшедшего затылок опять разболелся. Он прижал пальцы к вискам, показывая, где именно слышит Голос: - Вот здесь и здесь, но только глубже…

Предыдущая страница 6 Следующая страница


7 Майкл Нортвуд

- В одной из древних книг… - мужчина с каким-то удивительным уважением выговорил это слово и задумался. Его глаза потускнели и слегка затуманились. - Да-да, именно там я узнал вот что. Около четырех тысяч времен назад люди изучали возможность передавать мысли на расстоянии. Ничего не говорить, не показывать и не писать, а сразу как бы думать вдаль. Например, я думаю что-то и обращаюсь прямо к тебе, - пояснил он и еле заметно усмехнулся, заметив, что смотритель открыл рот от удивления. - А ты мою мысль ловишь точно такой, как я ее подумал. Понимаешь?
Деггубэрт кивнул, сглотнув слюну. То, что рассказывал мужчина, было очень похоже на происходящее с ним.
- Забыл, как это называли древние, - нахмурил лоб мужчина, и круглая темно-розовая родинка над правой бровью смешно поползла вверх. - Слово такое мудреное, необычное… что-то вроде талимотии… или тулипетии… - он с досадой махнул рукой. - А-а-а, скажу потом, когда вспомню.
- Ты прости, что интересуюсь, - смотритель перевел разговор на другую тему. - А ты вообще-то сам кто будешь?
- Какая теперь разница? - грустно проворчал мужчина и отвел глаза в сторону, всем своим видом показывая, что беседа о прошлом ему не слишком по душе. - Знаток при дворе Его Величества… был.
Деггубэрт уважительно оглядел собеседника и отошел.
Когда его вызвали в следующий раз, воин уже не колебался. Деггубэрт сразу понял: в предыдущий раз тварь приходила проверить, кто быстрее всех откликнется на ее призыв, раздающийся прямо в голове и не слышимый обычным образом. Видимо, оказалось, что именно смотритель лучше всех прочих воспринимает мысленную речь. Теперь огромный паук не стал протискиваться в зал. Он просунул в дверь только голову и переднюю пару устрашающих лап с острыми когтями, измазанными чем-то темно-бурым, и Деггубэрт опять услышал голос: «Идти сюда». Смотритель повиновался и подошел ближе. Чудовище открыло дверь ровно настолько, чтобы Деггубэрт смог протиснуться в образовавшуюся щель, и велело: «Выйти». Смотритель повиновался…

* * *

Яркое солнце снаружи на миг ослепило Деггубэрта, привыкшего к полумраку помещения. Он прикрыл невольно глаза ладонями и лишь через некоторое время убрал руки. Потом снова возникли голоса - теперь уже два сразу. Они слегка отличались друг от друга: один - более властный - командовал: «Внимать». Второй - привычный: «Стоять на месте, не двигаться». Глаза человека наконец привыкли к солнечному свету, и он стал озираться по сторонам.
Торцевая стена здания, где держали в заточении людей, выходила на широкую четырехугольную площадь, вымощенную аккуратными квадратными плитами, в щелях между которых пробивались ростки светло-зеленой, а местами и успевшей пожухнуть травы. С трех других сторон площадь ограничивали такие же непонятные здания. А точно в центре ввысь уходила длинная тонкая жердь из металла, некогда окрашенная темно-синей краской, давно уже облупившейся. Вдоль жерди болталась веревка из светлого волокна, прикрепленная к двум каким-то забавным деталям, наподобие ниточных катушек.
Похоже, когда-то здесь был оазис. Здания со всех сторон окружали холмы, поросшие травой, среди которой тут и там торчали многочисленные пеньки, почерневшие от времени и поросшие мхом.
Деггубэрт удивился, заметив на одном из них небольшую серо-полосатую птицу. Пичуга деловито ходила по пеньку, время от времени долбя клювом поверхность в поисках чего-то, известного лишь ей одной. Птица явно не боялась присутствия других живых существ и даже не смотрела в их сторону. Впрочем, пауки, окружившие смотрителя, ему самому казались как бы не совсем живыми. Точнее, не живыми, но и не мертвыми - одним словом, чужими, совершенно чуждыми для привычного мира.
Прямо перед Деггубэртом стояла особенно крупная особь. Слева и справа от нее полукругом расположились пауки чуть поменьше. Впрочем, для человека они все равно выглядели огромными…
Два паука по бокам от главного - то, что эта огромная тварь командовала остальными, было понятно и полному дураку, - и еще два у стены растопырили передние лапы и подняли их вверх, насколько могли вытянуть. В лапах они держали ровные прямоугольные полотна. Деггубэрт пригляделся: ткань эта была ничем иным, как паучьей сетью. Только не обычной, с редкими ячейками, а плотной, почти как холст, и белоснежной, как облака, проплывающие по синему небу. Ткань отливала металлом, однако сколько смотритель ни вглядывался, металлических вкраплений в ней не обнаружил.
«Ты слышишь меня?» - полувопросительно-полуутвердительно подумал главный из громадных пауков.
- Слышу, - кивнул головой Деггубэрт.
«Не нужно трясти воздух, - передала тварь.
- Просто думай в мою сторону. Понимаешь?» «Понимаю», - подумал Деггубэрт, обращая мысль к главной особи.
«Я тоже тебя слышу, - передало чудовище.
- Ты улавливал мысли Стражника?»
«Это тот, что приносит нам еду и воду? - догадался Деггубэрт. - Слышал».
«Ты нужен, чтобы трясти воздух остальным вашим двуногим, - казалось, тварь не совсем точно подбирает слова-мысли. - Говорить им, что мы велим делать. Понимаешь?»
«Понимаю, - ответил Деггубэрт и продолжал размышлять про себя, забыв, что его слышат многоногие: - Вот как получается: значит, им нужен толмач».
«Что такое толмач?» - медленно осознавая новое слово, передала тварь свои мысли Деггубэрту.
«Как бы объяснить… - первый приступ гнева по отношению к чужим паукам у смотрителя прошел. Теперь он пытался хоть немного разобраться, чего они хотят от людей. - Есть островитяне, они говорят так, что мы их не понимаем. Но с ними в кампусы и города приплывает человек, который знает наш язык. Он слушает, что мы произносит, и повторяет людям с Островов по-своему. Потом слушает их ответ и повторяет нам по-нашему. Вот этот человек и называется толмачом».
«Ты будешь нашим толмачом. Понимаешь меня?» - чудовище пошевелило передними лапами, но в этом движении не проглядывало ничего угрожающего. Скорее, это вызывало приятное ощущение, похожее на сытость, но не обязательно связанное с едой.
«Удовлетворение, - возникло в сознании смотрителя точное слово. - Чувство удовлетворения».
«Что такое удовлетворение?» - спросила тварь. Деггубэрт спохватился: нельзя думать в открытую - они же все слышат, значит, нужно остальные мысли спрятать как можно глубже.
Нового вопроса, например: «Что такое спрятать?», тварь однако не задала, и Деггубэрт улыбнулся.
«Не знаю, - подумал он в сторону гиганта. - Мне самому это слово не совсем понятно, я его прочитал когда-то».
«Что такое прочитал?» - тварь искренне не понимала многого, слишком многого.
«Это долго объяснять, - устало выдохнул смотритель. - А я плохо себя чувствую, да и жарко здесь».
«Тогда потом, - решило чудовище и уточнило: - Позже. Иди отдыхать. Будешь теперь говорить вашим то, что мы думаем тебе».
«Идти вперед, к двери», - почти без паузы прозвучал в голове уже другой голос, и Деггубэрт повиновался.
Когда он подходил к приотворенной двери, пауки у стены опустили наконец свои странные, отливавшие чем-то металлическим сети.
«Зачем они их держали?» - удивился воин, но додумать мысль до конца ему не дали: пинком впихнули в помещение.

* * *

Нильс стоял у стены, задрав голову, и внимательно смотрел на ближайший оконный проем. Когда дверь затворилась, командир, не оборачиваясь, спросил:
- Что им было нужно?
Деггубэрт начал рассказывать, и к ним со своих мест подтянулись знатоки Его Величества.
Уэйс-Дока - тот, который с родинкой над бровью - слушал Деггубэрта особенно внимательно, но задавал вопросы, на которые смотритель в силу незнания ответить не мог или затруднялся. Деггубэрт уже понял, зачем Нильс рассматривал окно, и, вспылив, прервал поток вопросов Уэйса.
- По-моему, действительно проще так! - и кивнул на окно.
- Ты на Уэйса не сердись, - миролюбиво, но строго заметил Нильс. - Это его вотчина: голова и все, что в ней происходит. Он много древних Книг об этом прочитал. А так… - он снова посмотрел на окно и печально покачал головой. - Бесполезно. Они нас крепко сторожат. Только себя погубим почем зря. Иначе как-то нужно: хитрее и ловчее. Так, чтобы восьмилапые нескоро догадались, что к чему. Чтобы мы уйти успели. И не только уйти. Верно, Ник Горбатый? - Нильс подмигнул другому знатоку, под рубашкой у которого действительно выделялся небольшой горб. Черноволосый, с короткой редкой шевелюрой мужчина подошел ближе. Нервно сомкнув пальцы и похрустев суставами, он почтительно склонил голову.
- Древние знали толк в таких делах. Умели хитростью и сообразительностью побеждать более сильных.
- Ник у нас изучает истории тех времен, когда люди еще умели летать, - пояснил Нильс. - Тоже многое знает, но многое ему и неведомо. Столько поколений сменилось с тех пор…
Ник махнул рукой, как бы желая сказать «Да уж, просто беда!», а Нильс повернулся к большей группе поселенцев, скрестил руки на груди и, улыбаясь, медленно окинул взглядом одного за другим. Потом тихо произнес:
- Кто знает, может, не над всеми ними властвуют многоногие…
Никто из поселенцев поначалу не обращал ни малейшего внимания на то, что Нильс откровенно разглядывает их. Но прошло несколько минут, и все-таки один, рыжебородый лысоватый крепыш со шрамом поперек щеки, поднял голову и ответно уставился на Нильса. Затем он встал со своего места и сделал два шага по направлению к знатокам. Так, взирая друг на друга, Нильс и крепыш стояли довольно долго, пока мужчина наконец не вымолвил:
- Если… встать… на плечи… один на второго, второй на третьего… можно дотянуться до окна… - слова после продолжительного молчания давались ему с трудом. Мужчина как бы выдавливал их из горла низким хриплым шепотом. Через прорехи и дыры в одежде виднелось мускулистое тело, поросшее коричневыми волосами. На оголенных предплечьях играли крепкие мышцы. Похоже, поселенец давно вынашивал замысел побега, но что-то подавляло его волю.
- Не советую этого делать, - ответил Нильс.
- Тебя сцапают пауки, и во что ты превратишься? В кучу костей и лужу крови…
- Я Кевин Сильный, - резко произнес мужчина. Его слова, может, и прозвучали бы хвастливо и задиристо, если бы не жалкий вид говорившего. Поселенец ткнул себя пальцем в грудь и повторил: - Я Кевин Сильный, я ловкий. У меня получится. Помогите мне, а то я уже не могу терпеть эти голоса.
Чуть не толкнув Нильса, он направился к тому окну, на которое только что смотрел командир отряда. Нильс посторонился и пропустил Кевина, покачал головой за его спиной и проворчал:
- Ну что ж… будь по-твоему. Чтобы другие убедились, - и скомандовал Деггубэрту и тем знатокам, которые выглядели покрепче. - Встаньте друг на друга и держитесь крепко. Кевин пусть залезет на плечи последнему. Он хочет попробовать сбежать через окно.
Так они и сделали.
Кевин действительно довольно ловко вскарабкался на плечи знатока, стоявшего выше всех, и уцепился за окно. Некоторое время он осторожно выглядывал наружу. А потом решился: скользнул коленями на узкую полоску подоконника и начал подтягивать ноги, чтобы перенести их вовне…
Мужчина, на плечи которого встал Кевин, не успел отклониться, и поток крови хлынул прямо на него. Пирамида пошатнулась и рассыпалась. Некоторые из знатоков, залитые кровью, вскрикнули от ужаса. На Деггубэрта также попали капли алой влаги. А затем снаружи в окно влетели растерзанные остатки того, что еще не так давно было Кевином Сильным. Обе руки и ноги, вырванные с мясом, и туловище, разорванное пополам, с еще подрагивающими внутренностями, упали людям под ноги. Последней влетела голова с высунувшимся и прикушенным до посинения языком. Ударившись об пол, она подскочила и снова упала, закрутившись по сухой траве. На соломе возникло неровное продолговатое пятно красного цвета.
- Чует мое сердце, - в полной тишине, медленно, тщательно проговаривая каждое слово, произнес Нильс, - что кара за это последует еще более жестокая.

* * *

Наказание последовало не сразу. Весь следующий день люди провели в полусонном состоянии. Вечером распахнулась дверь; тварь, что приносила еду и воду, поставила корыто на пол и, шумно царапая когтями пол, развернулась к простым поселенцам. Знатоки, Нильс и Деггубэрт замерли, еле дыша: слишком очевидной казалась им скорая расправа. Однако чудовище всего лишь смотрело на поселенцев, пока двое из них - мужчина и женщина - не поднялись с места. Они подступили к твари почти вплотную, словно перед ними стоял не громадный паук, а обычный добродушный осел.
Некоторое время Стражник и стоявшие перед чудовищем поселенцы не двигались. Затем тварь отступила назад, пропуская в дверь еще одного паука.
Вошедший имел более толстые лапы с короткими, но столь же острыми когтями. Его относительно небольшое светло-желтое брюхо сверху украшало ярко-зеленое пятно в форме креста. Большая голова с щелеобразной пастью и отвратительными жвалами, похожими на широкие раздвоенные ложки, невольно внушала трепет.
«Толмач, сюда, - услышал Деггубэрт повелевающий голос, обращенный к нему. Он отделился от знатоков и приблизился к пауку с крестом на спине. Тварь продолжила: - Будешь трясти воздух своим и этим, понимаешь?» - ужасное создание на миг повернуло голову к двоим поселенцам, подошедшим к Стражнику.
«Понимаю», - подумал смотритель.
«Тряси воздух: повторяй мои слова, - велела тварь. Деггубэрт набрал воздуха в грудь. - Бежать нельзя, невозможно, не получится».
- Восьмилапый говорит, - громко повторил вслух смотритель, повернувшись к Нильсу и знатокам, - что бежать отсюда не позволено, и не выйдет, как ни старайся.
Он заметил, что тварь подалась вперед, словно бы улавливая колебания воздуха. Ему показалось, что чудовище довольно кивнуло. Затем паук направил в его голову новую мысль:
«Кто попробует бежать - будет уничтожен».
- Если кто-то попытается сбежать, его убьют, - повторил вслух Деггубэрт. Он сделал паузу и добавил немного тише: - Твари подлые.
Громадный паук-крестоносец на ругательство не отреагировал. Теперь он следил за тем, как осознают услышанное знатоки с Нильсом во главе. Большей частью воины стояли, опустив взгляд, и лишь выступившие на лбу капельки пота говорили о том, как они волнуются. Впрочем, не все: Нильс стоял бесстрастно, сложив руки на груди, и смотрел отнюдь не на чудовище. Видимо, удовлетворившись увиденным, тварь продолжила:
«Один из вас хотел бежать. Остальные должны видеть, что будет с тем, кто нарушил правила. Такие же, как тот, кто хотел бежать, скоро прекратят жить. Смотрите все».
Смотритель сглотнул слюну и выдохнул:
- Сейчас они, кажется, убьют поселенцев.
Знатоки, Нильс и сам Деггубэрт даже не успели догадаться, что сейчас произойдет, когда случилось ужасное. Не двигаясь с места, широко расставив три пары лап, чудовищный крестоносец совершил два почти незаметных, молниеносных движения передними лапами. Его глаза при этом вспыхнули красными яркими точками. Жвалы завибрировали, раздувшись на краткий миг. А затем…
Головы поселенцев, подошедших к Стражнику, покатились по полу. Голова мужчины с закрытыми глазами очутилась под лапами у паука, голова женщина прокатилась вокруг уже мертвых тел и осталась лежать посреди зала. Трупы, выхлестнув из обрубков шеи фонтаны крови, несколько мгновений продолжали стоять, а потом рухнули на пол. Ноги и руки обезглавленных мертвецов еще несколько секунд подрагивали, но вскоре застыли.
Деггубэрт взглянул на поселенцев у противоположной стены. Казалось, они остались совершенно безучастны, и происшедшее не то что не ужаснуло - но даже ничуть не взволновало их. Люди с пустыми глазами по-прежнему продолжали заниматься своими делами. Безучастные ко всему, они выбирали друг у друга из волос и одежды застрявшие травинки.
Ника Горбатого била мелкая дрожь. Знаток опустил голову, чтобы никто не заметил его судорожных рыданий. Уэйс-Дока нервно чесал нахмуренный лоб и родинку над бровью, крайний уголок его правого глаза подергивался, а пот залил рубашку так, что ткань у ворота промокла насквозь. Остальные пленники выглядели не лучше, с трудом сдерживая ярость и страх.
И только Нильс стоял как вкопанный, не двигаясь и ничем не выдавая себя. Сосредоточенное выражение лица командира говорило лишь о том, что он старается как можно лучше запомнить все происходящее.
«Отдыхать, - прозвучало в голове Деггубэрта. - Все должны хорошо понять: бежать нельзя».
Деггубэрт промолчал, поскольку эти слова очевидно не требовали устного повторения. Закончив казнь, восьмилапые еще раз внимательно оглядели двуногих и наконец ушли. Первым удалился крестоносец. Смотрителю показалось, что Стражник слегка согнул все восемь лап, как бы кланяясь начальству, а затем и сам покинул помещение. За собой твари оставили неприбранные трупы и лужи крови; дверь медленно затворилась.
Брэд Мудрый, знаток с узкой бородкой, отросшей за долгое заточение, всхлипнул и заметно затрясся. Нильс звучно стукнул кулаком правой руки по ладони левой…

* * *

Со следующего дня и со знатоками стало твориться что-то неладное.
Деггубэрт проснулся непривычно рано: сквозь сон почувствовал странную, необычную тишину. Прежде, каждое утро, задолго до того как через узкие окна в помещение проникали лучи солнца, между учеными начинались разговоры. Сегодня же голосов не было слышно - только легкий храп и сонный присвист, да ровное дыхание спящих.
Смотритель встал и стал вглядываться в сумрак, пока глаза не привыкли к слабому свету. Спали все, кроме Нильса. Воин не сводил взора с потолочных балок и о чем-то сосредоточенно думал.
Деггубэрт не стал его тревожить, только кивнул в знак приветствия, получил в ответ рассеянный кивок и прошелся взад-вперед по залу.
Простые поселенцы спали, так же как и знатоки. Однако внезапно Деггубэрт с ужасом обнаружил, что некоторые из них все же бодрствуют… вот только в широко открытых глазах нет никаких следов разума. Теперь их взгляд был не выразительнее, чем у поселенцев. Смотритель склонился к Нильсу и прошептал, кивая в ту сторону:
- Что происходит?
- Не знаю, - приподнялся с лежанки командир. Он внимательно оглядел своих людей и, в свою очередь, спросил у Деггубэрта. - И давно они так?
- Я только что проснулся, - покачал головой смотритель. - Они уже такими были. С ночи, наверное. Что-то с ними сделали во сне.
Нильс вскочил и поочередно обошел каждого из пленников, трогая их за плечи. Бесполезно. И те, кого разбудил командир, и проснувшиеся до того являли собой столь же печальную картину, как и превратившиеся в безмолвных, вялых существ простые поселенцы.
Нильс с силой принялся трясти одного из знатоков: «Не спи! Проснись! Что с тобой происходит?», однако ответом ему было молчание. Другие, в лучшем случае, отзывались нечленораздельным мычанием или сдавленными стонами. И только глаза Брэда Мудрого на миг прояснились, и он выдавил:
- Это очень… необычный и занимательный… эксперимент… - И более ничего.
Деггубэрт не ведал смысла слова «эксперимент». Нильс, еще при дворе узнавший многие мудреные слова, объяснил ему:
- Эксперимент - это опыт. Но о каком опыте говорит Брэд? - и стал хлестать старика по щекам, в надежде все-таки привести его в чувство. - Очнись, дружище! Проснись! Повтори, что ты сказал!
Бесполезно, - подумал Деггубэрт.
Он смотрел на людей, разом превратившихся в безвольное, глупое стадо, и вдруг его мозг пронзила догадка:
«Точно так же замерли в последние секунды жизни Мирейн с Ларсом! Оба ничего не могли сделать, чтобы противостоять громадным тварям среди пустыни. Просто ждали, когда пауки приблизятся и убьют их. И у них были такие же глаза: тусклые и тупые. Неужели пленившие нас твари - оттуда, из чужой вышки в середине гигантской сети?»
Между тем Нильс, отчаявшийся привести товарищей в чувство, поднялся и подошел к смотрителю:
- Рассказывай все, что знаешь. Мы раньше говорили о слишком простом. А теперь я понимаю, что с тобой произошло что-то важное. Может быть, даже не очень понятное тебе самому. И это связано с чужими пауками.
И Деггубэрт рассказал командиру все о своем странствии, с той самой ночи, когда он лишился верных друзей и помощников, храбрых младших смотрителей…

* * *

Через пару дней Деггубэрт очень удивился, когда вновь проснулся от громкого предрассветного перешептывания знатоков. Однако Брэд Мудрый теперь все время молчал, что было еще удивительнее, поскольку прежде старик отличался особенной словоохотливостью.
С Нильсом смотритель все эти дни не разговаривал. Лишь изредка перебрасывался обыденными репликами, наподобие «Варево сегодня повкуснее», или «Воду могли бы принести и не такую теплую». Деггубэрт понимал: командир вынашивает какой-то план, тщательно обдумывая каждую деталь. Ведь военачальник должен все предвидеть, чтобы его затея удалась с как можно меньшими потерями, точно и в срок. Но теперь, ошеломленный резкой переменой в знатоках, он снова подступил к воину:
- Что происходит?
- Не нравится мне это… - лоб Нильса прорезали мелкие морщинки, а на подбородке возникла волевая ямочка. - Восьмилапые воздействуют на сознание образованных людей, но почему-то не тронули тебя или меня.
- Насчет меня понятно, - откликнулся смотритель. - Я же толмач, а им толмач нужен с чистой головой. Да и образованным меня не назовешь… Твоих людей они прощупали та же, как и поселенцев. Наверное, на низкородных двуногих они просто пробовали свои силы. А про тебя думаю… Похоже, что-то у них с тобой не получается…
- Как это «не получается»? - поднял брови Нильс.
- Ну, как бы это объяснить… - задумался Деггубэрт. - Представь: ты с каким-нибудь воином, с врагом, сошелся в бою. У тебя обычные доспехи, а у него необычные. Не такие, к каким ты привык, а другие. Вроде бы и выглядят как твои, но арбалетная стрела их не пробивает, даже вмятины не оставляет. Не берут эти доспехи меч, топор или пика, а нож ломается. Ты умелый воин и задумал врага убить. А у тебя не получается. Вот и здесь так же: что-то с тобой у пауков не заладилось.
- Броня, говоришь, особая… - хмыкнул Нильс и почесал переносицу. А потом неожиданно воскликнул: - Броня! Точно, броня! Если многоногие делают такое с поселенцами и знатоками, глядя им в глаза…
- Они посылают в голову голоса, - перебил командира Деггубэрт. - Просто думают. А я как бы слышу это внутри головы. Уэйс-Дока назвал это каким-то смешным словом: то ли телетопией, то ли темялепией…
- А-а-а… Ты больше Уэйса слушай, он еще не то скажет. Большой знаток! - Нильс иронично улыбнулся. - Ты их только послушай…
- Победить Многоногих можно лишь с помощью магии, говорю я тебе! - кипятился Лэнс, высокий сухощавый знаток с залысинами на высоком смуглом лбу. - Есть в Северных землях такие ученые, что могли бы помочь Его Величеству, если придется биться с чудовищами насмерть. Мне как-то рассказывали поселенцы тамошних мест, что видели такие чудеса… - и он мечтательно закатил глаза, покрытые мелкой сетью тоненьких красных сосудов.
- Только точное знание с нашей помощью будет процветать в монархии, - шипел на собеседника Ник Горбатый, потрясая сжатыми кулачками прямо перед носом другого знатока. - Если мы останемся в живых, мы еще много пользы принесем Его Величеству. Главное - точные рисунки наших земель и знания на рисунках. Кто и где живет, какие там создания обитают. В каких местах копать под песками, чтобы руду найти. Какие крики где текут. Горы, опять же. Леса…
- Теперь, после расправы над поселенцами, от пауков можно ждать чего угодно, - грустно убеждал кого-то еще один знаток. Его глаза выражали печаль, но не о собственной судьбе, а какую-то более глубокую…
Остальные знатоки, кроме замолчавшего, казалось, навсегда Брэда Мудрого, также спорили между собой. Доказывая каждый свое мнение, они иногда переходили с шепота на запальчивые возгласы и тут же озирались: не слышат ли их пауки, не накажут ли. Видимо, сцена жестокой казни двух простых поселенцев еще живо стояла у них перед глазами.
- Что было вчера и позавчера? - обратился Нильс с вопросом к первому попавшемуся знатоку.
Тот отвлекся от спора и недоуменно ответил:
- Да ничего необычного. Три раза поели, четыре раза попили, но мало, - знаток облизнул губы: напомнила о себе постоянная жажда. - Беседовали… А что?
- Ничего, - буркнул командир и подошел к другому. - Что вчера случилось?
И затем к третьему, четвертому, пятому… - но все ответы были в том же духе. Деггубэрт заметил, что Нильс с трудом сдерживает гнев. Наконец командира прорвало:
- А теперь ответит Уэйс-Дока! - и в воздухе повисла удивленная тишина. Никто не понял, почему так гневается воин. Нильс повторил. - Я велел: Уэйс-Дока!
Но и тот пробурчал что-то невнятное. Смотритель тронул Нильса за локоть:
- Не сердись. Они действительно не помнят…
- Надо что-то делать, что-то предпринимать, - в голосе командира вновь зазвучала сталь, а кулаки решительно сжались. - Но мне не хватает знаний. Одной моей головы тут мало. Но мы обязаны спасти наши земли от этих пауков!
- Думаешь, у нас получится сбежать?
- И не только сбежать, - тихо произнес Нильс. - Надеюсь, мы найдем способ уничтожить этих тварей. Но для этого нужно, чтобы восьмилапые не догадались, что мы что-то замышляем. Хотя я еще не знаю, что придумать.
- Надо и тебе притвориться, будто ты так же, как знатоки, легко поддаешься паучьему воздействию, - кивнул Деггубэрт. - Мне-то нельзя: им не нужен «сонный» толмач.
- Верно, - лицо командира просветлело. - Но это только пока не додумаемся до чего-нибудь толкового. Мы ведь еще не знаем, чего боятся эти твари. И если сейчас станем рыпаться, они тотчас нас прикончат, как и тех поселенцев. Вот когда поймем, что к чему… - Нильс недобро ухмыльнулся. - Что ж, тогда и посмотрим, кто сильнее: мы или они.
- Было у меня одно подходящее оружие, я забыл о нем упомянуть, - спохватился смотритель и рассказал командиру отряда о Магическом Ноже. Глаза Нильса засверкали, он слушал крайне заинтересовано, кивал головой в такт словам и в конце рассказа спросил:
- Куда же он подевался?
- Видать, туда же, куда и все остальное. Обычное оружие и доспехи тоже пропали, - голос Деггубэрта был полон горечи. - Когда я очнулся, при мне уже ничего не было. Наверное, пауки забрали.
- Это то, что могло бы нам помочь, - сказал Нильс и щелкнул пальцами.
Уже на следующее утро знатоки вновь оказались никакими. Так Нильс и сказал, поцокав языком: «Никакие».
- Что это значит? - нахмурился смотритель.
- Как раз ничего и не значит. Совсем ничего они теперь не значат, - командир со смесью сожаления и брезгливости обвел взглядом своих подчиненных. Большая часть почтенных умников теперь уподобилась поселенцам у противоположной стены. Изрядно перепачканные, хотя и добротные одежды уже имели довольно жалкий вид. Сейчас знатоки, помогая друг другу, сосредоточенно выбирали солому из своих нарядов, волос и бороды. Глаза их были пусты, а у некоторых изо рта стекали струйки слюны.
Деггубэрт вспомнил, как в одном из кампусов видел старца, впавшего в детство. Он точно так же пускал слюни и недоуменно теребил рубашку и штаны, словно не понимая, для чего предназначена одежда. А в ответ на любые слова глупо ухмылялся, вращал глазами и издавал невнятные звуки: «А-а-а! Ы-ы-ы! У-у-у!»
- Похоже, скоро мы лишимся их совсем, - подытожил Нильс и вскинул глаза на смотрителя. - Самим выбираться будет гораздо труднее.
- Ладно уж, - буркнул Деггубэрт. - Боги Средних Мест не выдадут, тля не сожрет.

* * *

Положение знатоков ухудшалось со дня на день. Вскоре они даже травинки перестали выбирать, а только ели и пили то, что приносил Стражник, да валялись на подстилках, тупо глядя в потолок. Нильс стал чаще морщиться: в их нынешнем состоянии подчиненные становились ему явно неприятны. А что предпринять для вызволения из плена, он еще не придумал.
Некоторое просветление умов наступило еще только один раз, и то оказалось недолгим и омраченным печальным событием. Брэд Мудрый однажды поутру не проснулся: умер тихо, незаметно - во сне. Никто из остальных знатоков не обращал внимания на застывшего в неподвижности собрата; охладевшее мертвое тело обнаружил Деггубэрт и подозвал Нильса:
- Надо как-то по человечески похоронить.
- Ты же толмач, - пожал плечами Нильс. - Придет Стражник, его и попроси.

Предыдущая страница 7 Следующая страница


Поединок 8

- Если разрешат, можно будет осмотреть местность, - смотритель посмотрел в глаза командиру. - Это наверняка пригодится.
- Правильно думаешь, - оживился Нильс. - Так и скажи Стражнику: сам, мол, не справлюсь.
К удивлению Деггубэрта, паук отнесся к его мыслям насчет мертвеца с пониманием.
«Позову Побеждающего, - передал он мысль смотрителю. - Я не могу разрешить или не разрешить. Он может», - и тварь развернулась к двери. Вскоре в помещение просунулась голова того самого крестоносца, что казнил двоих поселенцев.
«Зачем его закапывать?» - спросил многоногий.
«Если мужчина или женщина умирает, нужно положить его в землю, - пояснил Деггубэрт. - Так повелось с древних времен».
«Если не закопать, что будет?» - не понимала начальствующая тварь.
«Будет очень плохо, - смотритель не знал, как объяснить пауку обычай похорон. В глубине души он всегда волновался, когда думал или говорил о мертвецах. И сейчас это волнение явно передалось чудовищу: оно нервно, почти судорожно зашевелило жвалами. - Иногда мертвый может встать и пойти. И тогда никто и ничто не способен остановить его».
«Он может умереть снова?» - задала тварь еще один вопрос.
«Во второй раз мертвый умереть не может. Даже если его будут стараться убить такие могущественные, как вы, - устало подумал Деггубэрт и вернулся к главному вопросу: - Так мы вдвоем можем закопать мертвого? Одному мне не справиться».
«Идите и закопайте, - смилостивился паук и добавил угрожающе. - Никаких других движений! Иначе станете мертвыми, но встать и пойти не сможете», - и Смотрителю показалось, что в холодных мыслях чудовища промелькнуло нечто, отдаленно напоминающее издевательский смех.
Осмотреться вокруг Деггубэрт и Нильс успели лишь мельком: начальственный крестоносец и Стражник повели их недалеко - к подножию холма сразу за зданием. Яма уже была готова, друзьям оставалось лишь опустить в нее сухонькое тело и засыпать песком. Выпрямившись, они начали озираться, но в голове Смотрителя сразу же возникли голоса: «Опустить голову. Не смотреть по сторонам». И другой, более властный: «Нельзя осматривать то, что вокруг. Помни, что можно стать мертвым». Деггубэрт подал знак командиру, и они молча вернулись внутрь.

* * *

Однажды утром - гораздо раньше, чем обычно - Деггубэрта разбудило очень странное событие. В голове возникло сразу много голосов. Такого не случалось с гибели Мирейна и Ларса, и сами голоса говорили необычные слова. Некоторые даже кричали:
«Неповиновение и незавоевание?!»
«Повиновение и завоевание, Побеждающий! Но я тоже желаю стать Побеждающим!»
«Бунт?! Ты пожалеешь об этом».
«И я тоже буду Побеждающим! Даже если придется уничтожить тебя!»
«Бунт! Предательство Священной Задачи!!!»
«Назови, как тебе угодно. Но сейчас ты перестанешь жить!»
«Братья и сестры! К вам обращаюсь я в тяжелый для Священной Задачи момент! Уничтожьте бунтовщика!»
«Не подходите ко мне и уничтожьте Побеждающего! Он хочет, чтобы вы все были тварями дрожащими! Но вы - настоящие воины!»
Через дверь в помещение стали проникать первые, еще невнятные, приглушенные звуки схватки.
- Кажется, они передрались между собой, - озабоченно сообщил командиру смотритель и пересказал то, что услышал.
- Один мудрец в замке Его Величества как-то сказал мне, - Нильс хлопнул Деггубэрта по плечу, - «Когда идет свара, слушай внимательно. В пылу потасовки драчуны часто выбалтывают секреты».
Тяжелая длань командира задержалась на плече Смотрителя, а потом развернула его в сторону двери.
- Слушай внимательно, да запоминай хорошенько.
И Деггубэрт стал слушать. Голоса и впрямь орали нечто очень интересное и важное:
«Любой бунт мешает выполнению Священной Задачи!»
«Если Священная Задача мешает мне стать Побеждающим, я отменю ее!»
«Любой бунт ослабляет наши силы, особенно силы головы!»
«Мои силы еще велики, и я буду Побеждающим!»
«Ты тоже теряешь силу разума. Мы все теряем разум, когда случается бунт! И с малыми силами мы можем перестать владеть сознаниями двуногих!»
«Зато над нашими рядами сменятся командиры!»
«Ты не достиг еще уровня Побеждающих, тыне узнал столько, сколько знаем мы, истинные командиры!»
«Разве это сейчас важно для меня? Ты должен согласиться с тем, что я теперь - Побеждающий!»
«Безумец! Нам, нашим братьям и сестрам предстоит Великая Миссия, Священная Задача рода! Чтобы выполнить ее, нельзя бунтовать. А бунтовщики должны перестать жить!»
«Попробуй, жалкий!»
«Мы выполняем такую сложную Священную Задачу! Мы начали покорение этой части суши! И нам предстоит еще большая борьба за все остальные земли этого мира. Пойми сам: что есть ты, один и ничтожный, против нас всех и Священной Задачи?!»
«Так попробуй же!»
«Мы овладеваем головами почти всех двуногих, мы с каждым днем узнаем все больше и больше об этих землях и об их обитателях! Мы можем заставить их покорно делать все, что нужно нам, а неповинующихся уничтожить за считанные секунды! И мы уничтожим их всех, как только все эти земли станут нашими. И ты тоже будешь уничтожен, сегодня же».
«Ты не думаешь, что можешь ошибаться? Ведь то - двуногие: мелкие, слабые, неумелые. А это - я, равный по способностям тебе…»
«Великие не ошибаются! Повиновение и завоевание!»
«Тогда пусть Величайшие рассудят нас!» «О, Побеждающий! Бунтовщик выпускает нити! Повиновение и завоевание!»
«Пусть бунтовщик перестанет жить». Головная боль резко ослабла - голоса на миг стихли. Деггубэрт и Нильс отчетливо слышали звуки какой-то возни, доносящиеся снаружи, с площади.
Смотритель заметил, что между дверью и металлическим косяком образовалась тонкая щель. Оба раза, возвращаясь в тюрьму, Деггубэрт бросал внимательные взгляды на наружную сторону двери и никаких запоров или замков на ней не замечал. Скорее всего, паук просто подпирал дверь своей тушей.
«Видимо, драться они начали всерьез, и Стражник принимает участие», - подумал Деггубэрт и помахал рукой Нильсу. Они подкрались к выходу и выглянули наружу.
Здесь, на площади, вовсю свирепствовала битва. Кто именно из огромных пауков взбунтовался, стало понятно с первого же взгляда. Прежде пленники никогда не видели эту тварь: небольшой, по сравнению с остальными, но очень мощный восьмилапый уже вовсю сражался с добрым десятком насевших на него со всех сторон сородичей.
Его недлинные, толстые, гладкие и невообразимо мощные задние лапы прочно упирались в камни. Две передние пары конечностей отбивались от нападающих, так быстро мелькая в воздухе, что атаковавшие просто не успевали уследить за их движениями и неизменно попадали впросак.
Короткое пятнистое брюхо бунтовщика приподнималось и опускалось, виляя влево и вправо, чтобы оставаться неуязвимым для врагов. Темные, крупные глаза создания мерно пульсировали.
Пятнистый паук оказался очень выносливым: как завороженные, не смея вдохнуть полной грудью, смотрели на эту схватку Нильс с Деггубэртом, пока наконец бунтовщик не получил первую рану. Ее пятнистому нанес знакомый пленникам крестоносец.
Чудовище вклинилось в схватку, когда стало понятно, что простым воинам справиться с бунтовщиком будет нелегко - и сразу же приняло самое деятельное участие в битве.
«Побеждающий» явно имел большой опыт в подобных схватках. Тварь выбирала в ту или иную точку и затем наносила точный, коварный удар, толкая пятнистого как раз в ту сторону, где атаки подчиненных могли оказаться наиболее успешны. Деггубэрт и Нильс заметили, что ответные удары в таких случаях пятнистый не наносил: видимо, из опасения ошибиться и сделать неверный выпад.
В конце концов большой и грозный паук достиг своего.
В какой-то момент он толкнул пятнистого особенно сильно, и того швырнуло к самым агрессивным тварям. Хрустнули сразу несколько лап пятнистого, и остальные его конечности подкосились. Пятнистый уронил брюхо на камни площади и попытался подтянуть поврежденные лапы.
Судьба его была решена.
Два восьмилапых воина бросились к голове пятнистого, а еще три - к осевшему туловищу. Трое пауков перевернули поверженного сотоварища набок и, нащупав в центре брюшка поднимающуюся и опускающуюся выпуклость, разорвали ее на части. Вмиг на побежденного налетели все остальные пауки, и Нильс с Деггубэртом уже не могли разобрать, что творится в этой свалке. Поверхность площади щедро оросилась вязкой жижей гнилостного цвета, и вскоре все было кончено…
Смотритель и командир отряда еле успели отпрянуть от щели. Один из огромных восьмилапых заметил непорядок с дверью и поспешил прижать всем своим весом. Скорее всего, это был Стражник.
- Что ты слышал? - спросил Нильс. Лоб командира вспотел, щеки раскраснелись. Возбуждение охватило его, и было ясно: Нильс о чем-то лихорадочно думает.
- Кажется, они хотят захватить земли Его Величества, - тихо ответил Деггубэрт. Его почему-то бил легкий озноб, какой случается ночью среди бесконечных песков, когда ветер особенно прохладен, а воздух пропитан влагой, принесенной со стороны побережья. - И не только наши земли, а все, что простираются от океана до океана. А потом, если им это удастся, пауки уничтожат всех поселенцев…

ГЛАВА 7
РАБЫ И НЕ РАБЫ

Тряси воздух двум задним, чтобы не отставали», - скрипучий, занудливый мысленный голос паука не оставлял ни малейших сомнений в том, что людям будет крайне скверно, если они не выполнят приказ. Деггубэрт повторил поселенцам вслух слова паука. Пожилой мужчина и с виду еще вполне крепкая женщина, на плечи которой он опирался, вскинули головы и посмотрели на толмача.
Их загорелые лица не выражали ничего, кроме безграничной усталости.
- Побыстрее идите, - повторил участливым тоном Деггубэрт. - Иначе тварь убьет вас. Мне так кажется.
Отставшие прибавили шаг, и лицо мужчины скривилось от боли.
«Ему, наверное, уже времен двести, не меньше, - подумал смотритель. - Совсем старый. Да и женщина выглядит неважно…»
Остальные продолжали путь, не отвлекаясь: казалось, их вообще ничего не интересовало, глаза оставались пусты.
Вот уже целую неделю, каждое утро простых поселенцев пауки выводили на работу.
Чудовища не угрожали поселенцам смертью, не морили голодом или жаждой. Просто теперь после на рассвете вместе со Стражником в их просторную тюрьму забегал небольшой суетливый паучок с аккуратным круглым темно-зеленым брюшком и короткими мохнатыми лапками. Это создание, почему-то не вызывавшее к себе особой ненависти, всякий раз обегало проснувшихся двуногих и отбирало из них восемь-десять человек, а затем с комичными ужимками глядело им прямо в глаза. Недолго - пару мгновений. После чего отобранные поселенцы, наскоро поев, выстраивались в ряд и выходили наружу.
Там Стражник передавал их другому чудовищу, внешне очень похожему на самого тюремщика, только у этого паука на средней правой лапе не хватало одного сочленения.
- Что у тебя с лапой? - обратил к нему свои мысли Деггубэрт, впервые увидев паука, но вопрос так и остался без ответа. Под неусыпным наблюдением охранника поселенцы направлялись куда-то за холмы, а в стороне от процессии семенил маленький паучок.
На второе утро Стражник велел толмачу сопровождать процессию: «Они не так хорошо понимают, что мы думаем. Тебе придется трясти для них воздух. А когда не нужно трясти воздух, будешь помогать руками». Деггубэрт пожал плечами - что ему еще оставалось? Помогать, так помогать… ни от какой работы он никогда не отлынивал. Да еще и Нильс шепнул:
- Заодно рассмотри хорошенько окрестности, - подумал и добавил: - И пауков. Особенно то, как они между собой общаются, как старшинство различают. Пригодится… - Деггубэрт понял, что военачальник по-прежнему весь свой опыт, знания и умения тратит, чтобы отыскать возможность для побега.
Впрочем, далеко двуногих не водили: всего лишь через узкую цепь холмов, в маленькую долину по соседству. Сначала гигантские пауки потребовали от поселенцев вырыть широкую яму, плавно углубляющуюся от краев к центру. Копать песок мотыгами, что выдали пауки, было довольно легко, но потом пошла глина и камни, и в конце недели дело замедлилось. Поселенцы стали сильно уставать, ненадолго переставали работать, и тогда произошла первая казнь.
Женщина с длинными, некогда великолепными, а теперь сбившимися в колтун рыжими волосами, в какой-то момент совершенно изнемогла. Она носила комья глины и камни, трудилась споро, но постепенно утомилась от непосильной работы. Она остановилась и присела, что не осталось незамеченным пауками.
«Тряси воздух, - велел маленький восьмилапый Деггубэрту, - чтобы двуногая вернулась к работе».
- Ты бы продолжала потихоньку, - подошел смотритель к рыжей и показал на «начальника». - А то этот уже заволновался.
- Я не могу… - грудь женщина тяжело вздымалась, она с трудом переводила дыхание. - Еще немножко посижу, передохну, а тогда снова примусь за камни…
Деггубэрт, как мог, мысленно объяснил «маленькому», что женщина через несколько минут снова примется за работу, но тот был неумолим: «Немедленно!» Смотритель еще раз передал приказ рыжей, но та откинулась на песок и замотала головой:
- Нет сил, не могу…
Деггубэрт замер на месте - почувствовал, что сейчас что-то произойдет: «маленькая» тварь приблизилась и уставилась на женщину. Рыжая не придала этому значения, а, возможно, и не заметила: глаза ее были полузакрыты. Прошло несколько секунд, и внезапно паук поднял переднюю лапу и опустил прямо на грудь. Женщина не успела пошевелиться, как тварь с неожиданной силой вдавила коготь в живую плоть. В груди образовалась рваная рана, и на землю хлынула кровь. Рыжая открыла глаза и рот, но и оттуда потекла кровь, и женщина не смогла даже крикнуть, исторгнув лишь хриплый предсмертный стон ужаса. Несчастная ухватила лапу твари, тщетно пытаясь вырвать коготь из своей изувеченной груди. Но паук продолжал давить, пока не опрокинул мертвое тело в яму. На лицо с открытыми глазами посыпались песчинки. Затем песок потек на умирающую широкими струями, и вскоре все было кончено…
Деггубэрт смахнул испарину со лба и оглянулся: остальные поселенцы работали, будто ничего не произошло.
«Должно быть, они и вовсе не заметили случившегося», - подумал смотритель.
Он подошел к тому краю ямы, где работал сам, и вдруг услышал совсем новый голос - горестный и отчаянный, в отличие от прежних, бездушных и почти бесцветных:
«Вот так-то, Рыжая Энни… жаль тебя, да что поделаешь? И на выручку не бросишься: мигом затопчут или голову оторвут, твари проклятые! Ну да ладно: надо работать и не отвлекаться, а то еще и меня убьют…»
Деггубэрт внимательно всмотрелся в поселенцев: ничего подобного он раньше не замечал! Получается, теперь он уже способен слышать людей, а не только многоногих и улиток. А значит… Смотритель встрепенулся и живее заработал киркой: дальше думать об этом нельзя - эти мысли сразу же «поймают» чудовища.

* * *

В конце второй недели яма приняла необходимый восьмилапым вид, и пауки приказали Деггубэрту объяснить поселенцам, что теперь требуется от рабов. Откуда-то чудовища приволокли полсотни толстых длинных бревен, - судя по слегка зеленоватой коре, деревья довольно долго пребывали в воде. Стволы следовало вкопать по краям ямы так, чтобы не нарушить ее ровные очертания. Каждое бревно приходилось держать сразу четырем-пяти мужчинам, в то время как две-три женщина засыпали предварительно вырытые узкие ямы песком и глиной, а затем утрамбовывали. У кого обувь за время плена истрепалась, вколачивал грунт голыми пятками. Получалось медленно, и со следующего дня твари отобрали для работы уже полтора десятка пленных.
Вскоре вокруг ямы вырос редкий круг деревянных столбов, а поселенцев погнали на новое место: на соседней равнине между холмами пауки пожелали возвести такое же сооружение. Но здесь твари выяснили, с крайнего бархана все время надувает песок, который попадает в яму. Пришлось сначала укреплять этот холм: поселенцы, по приказу пауков, вбили в склон сотни небольших, не выше человеческого роста, кольев. А затем произошло нечто интересное.
На подмогу к твари, сторожившей пленников, и «маленькому» пауку пришли еще два чудовища. Эти пузатые, с полупрозрачными желтоватыми брюшками и мощными жвалами, создания с длинными тонкими лапами, измазанными чем-то белесым, остановились слева и справа от подножия холма. Они выставили вперед головы и раздвинули лапы как можно дальше, прочно упершись ими в песок. Они напряглись, мелко задрожали - все сильнее и сильнее, а затем брюшко сделалось непрозрачным. Так пауки постояли с минуту, а потом с силой - словно выстрелили два арбалета - исторгли из себя белую жидкость.
На лету жижа отсвечивала металлом и застывала, уже в воздухе превращаясь в тысячи мелких нитей. Деггубэрт заворожено смотрел на небывалое: сотни и сотни нитей ловко цеплялись за жерди и, разворачиваясь, вторым концом - за соседние. Вокруг холма очень быстро образовалось что-то вроде забора: белого, невообразимо искрящегося в лучах солнца мелкими разноцветными блестками. Закончив свое дело, обе твари с изрядно похудевшими брюшками уползли в сторону площади, а поселенцев заставили пластами снимать песок с вершины холма и сыпать его вниз, на жерди с нитями.
Работая на вершине холма, смотритель мельком взглянул на соседнюю равнину, где они недавно закончили работу. Столбы уже были оплетены нитями так же, как и жерди на этом холме, а поверх бревен поднимался купол, сплетенный из таких же нитей. Теперь все, что находилось внутри ограды, было скрыто от взора сторонних наблюдателей. Впрочем, в одном месте, ближе к площади, между бревнами оставался проем, - и там что-то отбрасывало тень на склон холма. Приглядевшись, Деггубэрт понял: вход в шатер сторожили два паука.
В этот день восьмилапые погнали поселенцев обратно в тюрьму раньше времени. Небо над самым горизонтом неожиданно затемнилось, а спустя несколько минут черная туча приблизилась, превратившись в стаю громадных стрекоз, направляющихся к обители пауков. И Деггубэрт опять услышал мысли кого-то из поселенцев: «Слава богам Средних Мест: сегодня, кажется, отдыхаем».
- Как думаешь, для чего многоногим эти шатры? - спросил вечером Нильс.
- Что-то похожее я видел там, где бился с пауком-детенышем… - Деггубэрт потер переносицу. - Хотя в том ущелье шатер был немного другой, не круглый. Зато я точно видел внутри паучьи яйца.
- Они вот-вот начнут размножаться! - Нильс произнес это тихо, свистящим шепотом. Он огляделся по сторонам, но никто не обращал на двоих заговорщиков ни малейшего внимания. - У подлых тварей скоро вылупятся детеныши. Готовятся к началу большого наступления.
- Ты уверен? - в голосе смотрителя чувствовалось сомнение, поэтому Нильс заговорил хоть и по-прежнему тихо, но с жаром:
- Точно тебе говорю! Я вот что вспомнил. Примерно шестьдесят времен назад между Его Величеством и правителем Северо-Западных земель возникла заварушка. Ерундовая, конечно: обычная стычка, без убитых. Но наш монарх разозлился не на шутку. У меня приятель был, командир сотни гвардии, они стояли почти у самых границ с Северо-Западом. Встречаю его как-то в столице Блэкуэрри: озабоченный какой-то. «Что, - спрашиваю, - служба перестала сладким молоком казаться?» «Да вот, - отвечает, - нужно строить казарму на две сотни воинов. Если война начнется, сотни мне не уже хватит. Вот и езжу по городам и поселениям, камни и дерево подешевле покупаю. Казарма вот-вот должна быть готова. Новобранцы уже на примете, подсчитаны и в списки внесены»…
Нильс помолчал и кивнул, как бы подытоживая:
- Значит, и эти твари хотят с кем-то воевать. Много и упорно. Против них уже сейчас никакие многоногие не выстоят, а пауки все же готовятся к появлению молодых новобранцев. Получается, с кем воевать собрались? - и он выжидающе посмотрел в глаза Деггубэрта.
- Получается, с людьми. С нами, и с жителями других стран. Верно? - смотритель в глубине души знал это давно, еще со времен подслушанного мысленного разговора пауков, но старательно гнал от себя эти мысли. Однако сейчас был вынужден признать очевидное.
- Грамотно мыслишь, - кивнул командир. - Похоже, дела наши становятся совсем скверными…

* * *

Догадка друзей подтвердилась ближайшей ночью. Сквозь сон Деггубэрт снова услышал голоса:
«О, Побеждающий! Наши братья и сестры уже подошли к большой воде. Это океан, конец суши».
«Повиновение и завоевание! Священная Задача заметно приблизилась».
«О, Побеждающий! На западе материка - полоса поселений двуногих».
«Повиновение и завоевание! Они падут перед Священной Задачей».
«О, Побеждающий! На востоке выполнение Священной Задачи идет сложнее: двуногие яростно сопротивляются. Появился новый враг: полчища насекомых, которые обитают близ границы песков. Они не понимают нас, мы не способны овладеть их сознаниями и несем потери».
«О, Злые Силы Препятствия! Нужно до конца выполнить Священную Задачу! Найдите способ уничтожить этих врагов как можно быстрее! Повиновение и завоевание!»
«Повиновение и завоевание, Побеждающий! На юге все идет по плану: большая часть прибрежной полосы завоевана, двуногие разгромлены. Оставленные в живых работают на выполнение Священной задачи».
«Повиновение и завоевание! Есть препятствия и на Севере: ядовитые сороконожки. Много наших братьев погибло от этого яда. Но работа по устранению этой Злой Силы Препятствия почти завершена».
«Повиновение и завоевание! Эту работу резко ускорить! Во имя Священной Задачи найдите средства к ближайшему вечеру!»
«Повиновение и завоевание, Побеждающий!»
Смотритель немедленно растолкал спящего Нильса и пересказал ему все, что услышал. В ночной тьме Нильсом хрустнул пальцами.
- Медлить больше нельзя, - прошептал он. - Может, попробуем бежать сейчас?
Но отважиться на побег они не успели: последовавшие вскоре события изменили их так до конца и не продуманные планы.
Снаружи, на площади, раздался топот, невнятные всхлипы, шорох, сдавленный стон. Дверь приоткрылась… Деггубэрт мельком заметил полоску усыпанного звездами темного неба, но тут же темные силуэты заслонили собой яркие точки. Когда глаза смотрителя привыкли к темноте он увидел, что посреди помещения стоят шестеро растерянных поселенцев: четверо мужчин и две женщины. Одна поселенка, прижав ладони к лицу, глухо и судорожно рыдала; мужчины стонали. Деггубэрт пока не мог разглядеть, чем вызваны эти стоны; он поднялся со своей лежанки и подошел к новоприбывшим:
- Выбирайте себе места, настилайте траву и ложитесь спать. Утром будет понятно, что к чему.
Рыдавшая - молодая женщина с длинными черными волосами - сквозь слезы откликнулась:
- У Эрнеста-Кузнеца сломана рука, а Гарри Лопоухий сильно ранен. Мы их кое-как перевязали, но нужно сменить повязки.
- Сейчас попробую собрать траву для жгутов. - Деггубэрт взялся за дело. Ему помогали обе женщины; присоединился и Нильс. Потом они перевязали раненых, скрипевших от боли зубами. Никто из прочих пленных даже не пошевелился. Черноволосая спросила:
- Кто вы? Давно здесь? Много тут вас?
- Ложитесь спать, - буркнул Нильс. - Сейчас лучше не раздражать восьмилапых. А то… - он многозначительно замолчал.
- А то что? - переспросила молодая женщина.
- А то можно и не проснуться, - Нильс сказал это таким тоном, что новоприбывшие сразу замолчали. Вскоре они уснули, хотя раненые всю ночь постанывали сквозь тяжелую дрему, а третий мужчина, самый старший из них, бормотал какие-то непонятные слова. Провалились в сон и Нильс с Деггубэртом.
… Молодая черноволосая женщина оказалась умопомрачительной красавицей. Несмотря на несколько неопрятный вид, Селена-Ведунья - смотритель слышал, что между собой пленные называли ее именно так - невольно притягивала мужские взоры. Высокая, стройная, с точеной фигурой и округлой грудью, Селена двигалась плавно, и в каждом ее движении сквозило нечто такое, что не выразить словами и от чего сердце начинает биться чаще и сильнее. Деггубэрт никогда прежде не видел лица красивей, чем у Селены: правильный овал в строгом обрамлении черных волос, тонкие длинные брови, пушистые ресницы, пухлые темно-алые губы…
Деггубэрт так засмотрелся на красавицу, что не заметил, как Нильс присел возле новоприбывших и принялся их расспрашивать. Селена, подоткнув под себя юбки и поправив волосы, поведала обо всем, что с ними случилось:
«От нашего кампуса недалеко до южного побережья: часа два ходьбы, не больше. Сразу за полем, где наши поселенцы выращивают хлеб, начинаются эвкалиптовые рощи, а там уже рукой подать. Рощи эти высокие, а в другую сторону от домов - такие же высокие холмы. Кампус наш построен в углублении, по берегам большого пруда, а ближайшая вышка, увы, очень далеко. Поэтому и случилось то, что случилось.
Это началось средь бела дня. Все занимались обычными делами: кто ушел на поле, кто за детками присматривал, кто по дому возился, кто отправился кактусы собирать. Я с отцом занималась: он - звездочет, вот и рассказывал мне, что за звезды на небе ночью появляются, как они называются, какие бывают созвездия. У отца имеется древняя книга, называется «Звездный атлас». Там все рисунки созвездий есть. Он меня учил, у него это хорошо получалось, и поэтому мне многие звезды известны.
Сначала я услышала крики. Они доносились со двора Лэнни-Прачки: ее дом - крайний в кампусе, возле холмов. Потом крики раздались и в другом дворе - напротив дома Лэнни. Мы с отцом выскочили на улицу из беседки, в которой занимались, и остолбенели. С холмов на наш кампус мчалась, расшвыривая все на своем пути, стая огромных пауков.
Эти громадные восьмилапые - больше, чем можно представить; да вы и сами их видели - налетели на поселение с разных сторон. Свои злодейства они начали как раз со двора Лэнни-Прачки. Чудовища затоптали несчастную насмерть. Остались от женщина одни окровавленные лохмотья, по которым не поймешь, где руки, где ноги, а где то, что раньше было головой. Только и успела она перед гибелью прокричать что-то…
То же самое случилось и с жителями двора напротив, и от увиденного моему отцу стало плохо. Он упал навзничь, прижав руки к груди, и я склонилась над ним, чтобы привести его в чувство, поэтому ничего вокруг не замечала. Отец был самым дорогим для меня человеком. Увы, так он и умер возле калитки…
Я очнулась, когда на траве передо мной возникли громадные тени. Это шли по улице чудовищные пауки. Они будто выискивали кого-то. Теперь я снова стала слышать звуки, доносившиеся отовсюду. Это было ужасно! Хрустели сломанные стены и крыши домов: так легко малое дитя ломает пустую яичную скорлупу. Истошно кричали женщины и дети… Мужчины, кто успел схватить мотыги или топоры, пытались сражаться… да куда им тягаться с этими созданиями со своим жалким оружием? Убегать от пауков было бесполезно: твари в мгновение ока догоняли и топтали, разрывали поселенцев на части, снося людям головы и отсекая конечности своими острыми когтями. Это был сущий ад; от всего увиденного можно было потерять рассудок!
«Бежать, бежать!» - думала я.
Но бежать было поздно: с холмов спустилось самое большое многоногое, туша которого отсвечивала металлом в ярком свете дня. Тварь перебирала лапами еще медленнее, чем чудовища-убийцы, и тщательно осматривала разоренные дворы. Одна из задних лап была поднята, и на ней висела большая сеть, похожая на стальную, но точно не из металла. Изредка тварь останавливалась, поднимала пойманного человека и, особенно не церемонясь, кидала в сеть. В этом жутком зрелище было что-то завораживающее, и я опомниться не успела, как тоже оказалась в ловушке.
Мы болтались в воздухе из стороны в сторону, и поэтому разглядеть, что происходило на земле, оказалось невозможно. К тому же пришлось разорвать подол платья и кое-как помочь Эрнесту и Гарри остановить льющуюся из ран кровь. Между тем звуки внизу постепенно стихали: мы поняли, что всех остальных людей твари уничтожили. Выпрыгнуть из сети, как мы ни старались, не получалось: горловина оказалась слишком узкой. Да если бы кто-то и сумел выпрыгнуть, непременно разбился бы… Вскоре чудовище повернуло обратно и огромными скачками пустилось в направлении Средних Мест, преодолев такой путь, который самый выносливый человек вряд ли проделал бы и за неделю.
Восьмилапый бежал несколько часов; а рядом неслись другие твари - те, что убивали наших поселенцев. Нам шестерым, пойманным в сеть, становилось от этой болтанки плохо: некоторых тошнило, Эрнест и Гарри от потери крови лишились чувств, держалась сносно только я одна. И тут путешествие закончилось: чудовища резко остановились. Солнце заходило за линию горизонта, небо и пески темнели, повеяло ветром. Твари сгрудились в кучу, словно разговаривали между собой. Впрочем, никакие звуки, кроме как от песка, поскрипывающего под мощными лапами, до нас не доносились; немного позже я поняла, почему - да вы, наверное, и без меня уже это знаете…
Пока чудовища совещались, я попыталась помочь моим спутникам. В кармане платья у меня имелись три мешочка с чудесными травами: ведь я неплохо разбираюсь в древней целительской магии… Но тут твари внезапно расползлись в разные стороны и вновь двинулись вперед. Затем они так ускорили бег, что и мне тоже стало плохо. Конечно, я ничем не успела помочь соплеменникам: ноги мои подкосились, и я сама упала без чувств…
Видимо, растолкали нас сами пауки. Мы очнулись в небольшом оазисе. Здесь почти все чудовища отдыхали, кроме четырех, которые неподвижно стояли на вершинах дюн, словно что-то высматривая вдали. Они дали нам возможность напиться мутной воды, и мне удалось поправить повязки Эрнесту и Гарри. Но больше ничего сделать я не успела: безумная гонка вскоре продолжилась. И, кажется, проклятые создания помчались еще быстрее. В конце пути мы оказались здесь…»

* * *

Нильс слушал молча, низко склонив голову, и с каждой следующей фразой Селены его лицо мрачнело все сильнее, а на лбу появлялось все больше морщин. Он выждал несколько секунд по окончании рассказа, чтобы дать женщине возможность немного успокоиться, а затем начал задавать вопросы:
- Что это за магия, тайнами которой ты владеешь?

Предыдущая страница 8 Следующая страница


9 Майкл Нортвуд

- Это очень древнее искусство, - почтительно отозвалась Селена, которая явно ощутила ауру власти, исходившую от Нильса. - Оно основывается на силах природы, о которых в наших землях мало кто знает. А я природу всегда любила, пусть даже такую суровую, как наша. Наблюдая за миром вокруг, можно многое понять. Гораздо больше, чем знают обычные поселенцы. Да природа и сама не прочь раскрыть свои тайны искреннему сердцу. Травы и корешки, цветы и молодые зеленые побеги, мхи и лишайники, колючки и кора: все это таит в себе большие возможности. Нужно только суметь извлечь из растений их тайные силы при помощи особых слов - магических заклинаний. Магии меня обучил один старик. Откуда он появился в нашем кампусе много времен назад, никто не помнил. И ушел он так же внезапно и скрытно, как и пришел. Я помню, что он иногда упоминал какой-то город, о котором никто из других стариков не знал. Не слышал такого названия и Дэд кампуса, не слышали и гвардейцы, у кого я ни спрашивала. Если не ошибаюсь, город тот назывался Гептаон.
- Ясно, - кивнул Нильс. - Как сама думаешь, почему чужие пауки оставили вас шестерых в живых? И почему притащили сюда, для чего вы могли им понадобиться?.. Я вот что хочу понять. Пауки оставляют в живых только тех, без кого они пока не могут обойтись. Вот эти люди, - он обвел рукой бывших своих товарищей, - знатоки Особого отряда Его Величества Кеннета Первого. А я командовал этим отрядом, пока не попал сюда. Ясно, почему пауки пленили их. Чтобы завладеть новыми знаниями. Мой друг Деггубэрт, - Нильс положил руку на плечо смотрителя, - понимает мысли чужих пауков: он их слышит. И твари оставили его как толмача, чтобы он переводил всем остальным их приказы. А вон те поселенцы, - командир качнул головой в сторону другой стены, - на пауков работают. Строят шатры, в которых будут расти маленькие новорожденные пауки. Единственное, чего пока не понимаю: почему оставили меня самого. Возможно, надеются получить знания военного командира, чтобы было проще расправляться с королевскими войсками… Ну, а для чего им понадобились вы?
Селена задумалась. Глаза ее заблестели, кожа покрылась ярким румянцем, дыхание слегка участилось.
«Она стала еще красивее, - подумал Деггубэрт. - Она просто бесподобна. Вот какую женщину я бы хотел взять в жены. Но она смотрит только на Нильса, я ей не интересен…»
Наконец Селена заговорила чувственным грудным голосом, от которого у смотрителя по коже бежали мурашки:
- Со мной все понятно: я знаю магию и кое-что смыслю в звездах. Ну, а остальные поселенцы нашего, - тут она невольно сделала глубокий печальный вдох, - кампуса… Эрнест-Кузнец прекрасно разбирается в металле. Он знает несколько десятков разных сплавов, их свойства и все о том, как их обрабатывать. Многие старики говорили, что Эрнест - в числе пяти лучших кузнецов страны. Гарри Лопоухий - замечательный строитель. Что о камнях и стройках неизвестно богам Средних Мест - то неизвестно и Гарри. Времен сорок назад он руководил строительством королевского замка. Но придворные интриги оказались ему не по нутру, и Гарри вернулся туда, где родился. Остальные трос вроде бы ничем не примечательны. Хотя… - она внимательно посмотрела на пожилого лысого мужчину в темно-зеленых штанах и розовой рубахе. Тот приподнялся с лежанки и подвинулся ближе. - Зан Сноровистый, для чего тебя постоянно забирали в столицу?
Зан смутился, лицо его неожиданно покраснело.
- Понимаешь, Селена… - замялся он, но все же махнул рукой и выпалил на едином дыхании. - Столичные дамы хотят здоровых, крепких детишек, а у их престарелых мужей-придворных, часто не получается… ну, ты понимаешь, что я хочу сказать… огненная вода, интриги, дела монархии много сил отнимают. Вот меня и приглашают вместо них… способствовать… Платят хорошо: считай, по две-три сотни кувшинов воды за каждый раз, когда я с какой-нибудь женщина играю в зверя с четырьмя ногами и двумя спинами…
- Значит, вот ты какой умелый… Не мудрено, что тебя Сноровистым прозвали, - усмехнулась Селена и вновь развернулась к Нильсу. - Может, многоногие… то есть, пауки… хотят знать, как быстро люди могут рожать детишек и восстанавливать свою численность после их нашествий?
- Возможно, - согласился командир. - А теперь скажи, когда пауки остановились и собрались в кучу, ты что-нибудь слышала? Не ушами, а как бы внутри головы?
- Не знаю… - Селена прикусила белыми зубками нижнюю губу, вспоминая. - Нет, таких ощущений у меня не было. Было кое-что другое. Каждый раз, когда восьмилапые… то есть пауки, бежавшие рядом, приближались, мне становилось страшно. Не потому что они такие громадные, сильные, быстрые и опасные. От чего-то другого… сразу даже словами не выразить, - она немного подумала и все же нашла нужные слова: - От них исходила угроза. Не мне самой и не моим соплеменникам, хотя и нам, конечно, тоже… Но даже и не всем людям вокруг, в нашей стране и в соседних, а… как бы это точнее сказать… Угроза всей нашей планете.
- Что такое «планета»? - не сговариваясь, разом спросили Нильс с Деггубэртом и переглянулись, улыбнувшись от неловкости, хотя и довольно криво.
- Планета… - Селена мечтательно подняла взгляд. Брови ее приподнялись, а лицо стало таким нежным и притягательным, что смотритель с трудом преодолел желание немедленно поцеловать красавицу. Краем глаза Деггубэрт заметил, что Нильс в волнении облизнул губы. - Планета… Это все наши земли, все огромные части суши, окруженные морями и океанами. Такое большое, невообразимо большое круглое яйцо, летающее в другом океане: непроглядно черном, без конца и края. Но и в этом океане есть нечто такое же громадное: звезды, другие планеты, кометы…
- Разве ж звезды громадные? - бесцеремонно прервал Селену командир. Он явно был готов упрекнуть ее во лжи, но женщина слишком сильно ему нравилась, чтобы говорить так прямодушно. - Это же мелкие светящиеся зерна, не больше крупной песчинки!
Селена устремила взор на лицо Нильса.
- Звезды и вправду громадные, ты себе даже представить не можешь, какие! - воскликнула она запальчиво, с вызовом, но осеклась, заметив, как ласково глядит на нее командир, и продолжила уже гораздо мягче, с еле уловимой нежностью: - В космосе все громадное…
- А что такое «космос»? - опять в один голос спросили Деггубэрт с Нильсом и, кинув взгляд друг на друга, рассмеялись.

* * *

Объяснений Селены про этот самый космос Деггубэрт не понял, хотя выслушал их внимательно и запомнил хорошенько. Слова женщины показались смотрителю слишком сложными, да и дальнейшие события помешали как следует обдумать мудреные речи красавицы.
Пришел Стражник - принес еду и воду. Но не успели пленные поесть, как дверь распахнулась, и за ней показалась та самая тварь, что когда-то казнила поселенцев за попытку бегства. Люди невольно сжались в предчувствии чего-то очень нехорошего.
«Тряси воздух этим, - мысленно обратился паук-палач к Деггубэрту. Правой передней лапой он показал на Эрнеста-Кузнеца, Гарри Лопоухого, Зана Сноровистого и пожилую женщину, пойманную вместе с Селеной. - Они должны идти с нами».
Деггубэрт пересказал приказ, и Селена немедленно встрепенулась:
- Куда? Что многоногие хотят сделать с ними?
- Я не знаю, - пожал плечами смотритель.
- Но так они приказывают. Иначе запросто могут убить кого угодно, хоть всех нас…
Эрнест и остальные поселенцы, на кого указал паук, молча поднялись и вышли; они окинули всех оставшихся таким взглядом, словно прощались с ними навсегда. Подумав, толмач рискнул спросить чудовище:
«Для чего вам эти поселенцы? Вы убьете их?»
Паук, как ни странно, ответил:
«Нет, эти двуногие пока еще не закончат жить».
Какой-то слабый шум, скорее даже слаженный гул, раздающийся с площади перед их тюрьмой, привлек внимание пленников. Он не был похож ни на что слышанное раньше, и командир с Деггубэртом переглянулись.
- Это что-то новенькое, - проронил Нильс.
- Посмотреть бы…
Смотритель прислушался: сейчас мысленные голоса почти безмолвствовали, лишь повторяя раз за разом «Повиновение и завоевание». Гул
между тем не утихал, но и не усиливался. Нильс подошел к двери и слегка толкнул ее. Дверь подалась вперед и приотворилась. Смотритель тут же подошел ближе и тоже выглянул наружу.
По площади между зданиями шагали относительно небольшие, почти совершенно одинаковые полупрозрачные паучки. Старшие восьмилапые приучали недавно вылупившихся детенышей твердо переступать своими лапами.
У «маленьких» паучат, каждый из которых ростом был с небольшую повозку, это пока что получалось плохо. Их лапы неловко подворачивались, будучи еще не слишком прочными и сильными, брюшко смешно колыхалось из стороны в сторону, и сквозь тонкий хитин просвечивали внутренности.
Но наставники терпеливо занимались с младшими сородичами, приучая их владеть своими конечностями и не знать усталости. Посмотрев на эту одновременно смешную и жутковатую картину, Нильс прошептал:
- Скоро большие пауки начнут учить маленьких убивать поселенцев! Хорошо хоть, что пауки не владеют оружием. Иначе на наших землях давным-давно никого бы не осталось! Деггубэрт шикнул на друга:
- Тс-с! С той стороны двери наверняка стоит Стражник. Если услышит, нам конец!
Нильс замолчал, а в это время в голове смотрителя послышались другие голоса: «Какие у нас могучие младшие братья и сестры! С ними мы быстро завоюем все эти земли!»
«Повиновение и завоевание! Мы будем здесь полными властителями!»
«Наши сестры отложат горы яиц, и из них вылупится бесчисленное множество новых братьев и сестер! Повиновение и завоевание!»
«Наши сети покроют все пространство суши!»
«Повиновение и завоевание! Мы и только мы станем жить на этих землях! Всех остальных мы лишим жизни, как только выполним Священную Задачу!»
То ликовали, как понял Деггубэрт, взрослые пауки. Сердце воина преисполнилось дурных предчувствий, и он подумал о том, что настают совсем скверные времена. Похоже, скоро колоссальные полчища восьмилапых устремятся на завоевание всей страны.
«Пусть большинство окрестных земель и представляют собой почти безжизненные пустыни с редкими оазисами, но все же они - наши», - думал Деггубэрт.
Смотритель оглянулся: такого мрачного выражения лица у Нильса он еще не видел. Из прокушенной губы стекала капля крови, а кулаки были сжаты так, что побелели костяшки.
На плоских камнях перед дверью мелькнула грозная тень, и в щели показалась лапа Стражника. Деггубэрт с Нильсом отпрянули, и вскоре дверь захлопнулась, прижатая надзирателем.
- А как здесь оказался ты, Нильс? - прозвучал у них за спиной голос Селены, тихий и такой нежный, что Нильс невольно поежился. Впрочем, как заметил Смотритель, теперь его лицо при звуках этого голоса выражало лишь радость.
Нильс отошел к дальней стене и, жестом подозвав Селену, прижал к губам палец, показывая, что лучше говорить потише. Деггубэрт также направился к ним: он еще не слышал этой истории, хотя они говорили с командиром о многом.
Военачальник начал рассказ:
«Это случилось, когда наш отряд преодолел более половины пути. Поход продолжался спокойно, только изредка приходилось отбиваться от всяких громадных тварей, пытавшихся нам помешать исполнить приказ монарха. Впрочем, хорошо обученные воины выполняли свои обязанности доблестно и без затруднений. Я еще не потерял ни одного человека, хотя ранения случались. Но походный лекарь свое дело знал превосходно, работал справно, а потому воины быстро поправлялись и возвращались в строй. В общем, ничего необычного не происходило. Но лишь до поры до времени.
В окрестностях Бинэка мы в очередной раз сделали привал. Стояли два дня: пополняли запасы воды из Серого крика, изымали продовольствие у поселенцев близлежащих кампусов - ровно столько, сколько положено по налоговой ведомости. Знатоки изучали следы живности, которыми изобиловала эта местность. Часовые стояли под флагом между шатрами. Наставник оружейного боя занимался с бойцами. Обычный походный привал не предвещал ничего особенного. Но произошло нечто страшное.
Той ночью я крепко уснул, - хотя обычно сплю очень чутко, - и вскочил по свистку часового, хотя командир отряда обязан вставать раньше. Я еще успел подумать, что придется наказать дежурного за то, что не поднял меня вовремя. Да… Видимо, этот же звук свистка послужил и сигналом для громадных пауков. Твари, прятавшиеся в укрытии за холмами, внезапно напали на лагерь. Словно знали, что спросонья воины не смогут сразу отразить атаку!
Двигавшиеся впереди пауки были похожи на огромные бочки для огненной воды. Короткие темно-коричневые туловища, снизу поросшие густыми волосами, держались на длинных угловатых лапах, тоже донельзя волосатых, толщиной в две-три ладони. Каждый сустав этих конечностей в высоту достигал полутора человеческих ростов, а в каждой «бочке» запросто уместились бы пять-шесть воинов. Лапами твари перебирали так быстро, что трудно было разглядеть, какого размера у них когти.
В последний момент воины успели схватить оружие: кто меч со щитом, кто топор или пику, а кто-то - даже арбалет. Однако стремительность нападения и воистину гигантские размеры многоногих не позволили нам как следует отразить атаку. К тому же их чудовищная сила… Твари крушили все на своем пути!
Тем временем на холмах ожидали своей очереди другие пауки, чуть иного вида, нежели первые. Но нападать они пока не спешили. На холмах: мы видели их жуткие силуэты… Тем временем, мне с двумя десятками воинов удалось окружить одного восьмилапого и сразить его в ожесточенной схватке. Тварь яростно наносила удары, но получила в ответ множество арбалетных стрел, топор в спину и пику в брюхо. Пику исхитрился воткнуть Марвел Язвительный, да попадет его душа в Сладостное Место! Этот удар, решивший исход схватки в нашу пользу, стоил Марвелу жизни. Издыхающая тварь рухнула в канаву для отбросов. При этом паук из последних сил ударил доблестного воина по спине и сломал Язвительному позвоночник. Марвел умер сразу же, ничего не успев сказать нам на прощание. И еще несколько воинов, что рубили, кололи, резали огромную тварь, полегли во время этой безумной битвы…
Пока часть отряда билась с этим чудовищем, другие пауки убивали наших воинов, знатоков и девиц. Я не слишком жалую гулящих баб, хоть Его Величество и разрешает брать их с собой в походы… но такой жуткой участи никто из них не заслуживал. Одним огромные пауки сразу откусывали головы, других растерзали в клочья, третьих поедали живьем. А Люси - полную рыжую девку с грудью, как два кувшина воды, - одна из тварей схватила и оттащила на вершину ближайшего холма… через пару секунд оттуда во все стороны брызнула кровь. Другое мерзкое чудовище, догоняя убегающих людей, подпрыгивало на мощных упругих лапах и обрушивалось всей тушей на несчастного, затем пожирая раздавленные останки…
Но все же мы перебили множество восьмилапых, хотя и понесли немалые потери. И тогда с холмов скатилась вторая волна пауков. На вид эти были поменьше, но зато более юркими. Их узкие и более короткие лапы, почти такие же мощные, как и у первых нападавших, в лучах утреннего солнца казались почти прозрачными; в лагере чудовища оказались в мгновение ока, но не стали ничего давить и крушить, а напротив, ступали аккуратно и осторожно.
И вот эти кровожадные твари разделились на несколько групп. Одни принялись обшаривать шатры - искали тех, кто сдуру пытался спрятаться, и если находили - вытаскивали и моментально разрывали на части. Так погиб Йэн-Силач: паук сильно поранил ему руку, и воин забежал в шатер, чтобы перевязать ее. Но одно из чудовищ увидело его и перекусило пополам прямо в шатре, а наружу выбралось уже все в крови. Так же погиб Барни Мягкотелый, один из знатоков: он зарылся в какие-то тряпки, но и его вытащил и разорвал паук…
Другая группа чудовищ занималась разорением лагеря. Они деловито, будто совершая какую-то важную работу, вытаскивали из пустых шатров провизию, оружие, воду и другие припасы. Казалось, эти твари злобно ухмылялись, не скрывая своего торжества, когда разрывали, разбивали, разливали, переламывали пополам, рассекали своими острейшими когтями все, что находили. Действовали адские создания методично и не спеша: было ясно, что им во что бы то ни стало требуется изничтожить все, без чего отряд не сможет выжить среди песков. А мы продолжали драться, убивая их одного за другим.
Нам удалось оттеснить к берегу русла Серого крика одного из пауков с плоской башкой. Там пал смертью храбрых Ник Зубастый - очень опытный воин. Тварь перед смертью успела ударить его по шее, и Ник упал навзничь и больше не дышал. Да… нас оставалось все меньше и меньше. Теперь уже и знатоки начали браться за оружие; краем глаза я заметил, как они неуклюже поднимают мечи, топоры, пики и арбалеты, оставшиеся от погибших воинов. Но они ничего не успели предпринять: вскоре наступила печальная развязка.
Чудовища принялись выпускать паутину, - белые, поблескивающие на солнце, удивительно легкие и прочные волокна. Твари оплетали тенетами наши тела, лишая возможности поднять оружие или хотя бы спастись бегством. Через несколько минут все было кончено: всех оставшихся в живых совершенно обездвижили. Затем из рядов пауков выделилась одна тварь с ярко-красным пятном на брюхе. Это гнусное создание прошлось мимо нас, уже беспомощных и обессилевших, и отобрало всех воинов. Их оттащили за холмы, и больше я никогда не видел этих храбрецов. Четырех помощников знатоков чудовища разорвали на части и сожрали тут же, чтобы мы видели эту ужасную картину. Ни одной живой женщины я уже не видел.
А нас - знатоков и меня - засунули в сотканную здесь же сеть, наподобие большущего мешка, и потащили в сторону Средних Мест. Пауки бежали так быстро, что нас в этом «мешке» укачивало, словно детишек в люльке. Но все же мне удалось немного освободить руки. На самую малость - ровно настолько, чтобы отрывать от своей рубашки мелкие клочки и, смачивая их в собственной крови, бросать через ячейку сети вниз. Так я хотел незаметно для тварей обозначить путь, по которому нас несли неизвестно куда. Я все же надеялся, что поселенцы обнаружат эти знаки, а Его Величество найдет способ и возможность вызволить нас из плена. Потом мне удалось еще больше освободить руки и оторвать от рубашки лоскут побольше. Мизинец я смочил кровью одного из раненых и написал на ткани, как сумел, что пауки хотят завоевать все наши земли. И подписался. Надеюсь, послание это попало в руки монарха… хотя не знаю, чем он поможет нам сейчас. И не знаю, что Его Величество способен сделать, чтобы помешать страшной беде, надвигающейся на наши земли…

* * *

Нильс умолк. От этих трагических воспоминаний на лбу у него выступили капли пота. Селена приподнялась на цыпочках и рукавом обтерла ему лицо, как бы ненароком задержав ладонь на щеке командира чуть дольше, чем требовалось. Когда рука красавицы заскользила вниз, Нильс поймал ладонь губами и поцеловал. Селена едва заметно улыбнулась, но сделала вид, что не заметила этого беглого, робкого поцелуя.
Деггубэрт нарочито кашлянул, чтобы привлечь их внимание: через узенькую щелку в двери он заметил нечто удивительное. По площади вовсю сновали пауки: одни, налегке, - бежали в сторону построенных хранилищ, другие спешили обратно, и при этом тащили каждый по несколько яиц. Яйца пауки затем оттаскивали за дальнюю цепь холмов, откуда доносился негромкий гул, напоминавший стонущие, горестные голоса множества людей.
- Похоже, в эту зловещую долину пригнали еще пленных, - сказал Смотритель вставшим у него за спиной Нильсу и Селене.
- Что ты видел? - спросил командир.
- Они куда-то перетаскивают яйца, - пояснил Деггубэрт. - Твари носят их за холмы, откуда слышны голоса поселенцев.
И тут смотритель услышал мысли людей за холмами, полные боли, скорби, отчаянья и страха:
«О, боги Средних Мест! Я не выдержу этого! Какой позор!»
«Бедная, бедная Мэрилин-Кухарка! Ее раздавили эти чудовищные твари!»
«Где же мои маленькие Лэйла и Нил? Куда их утащили многоногие?»
«Проклятье! Какая боль! Рану даже нечем промыть… Как больно!»
«Наверное, нас всех убьют… как жаль умирать всего лишь в семьдесят времен!»
«Чего от меня хотят эти восьмилапые? Я им ничего плохого не сделал! За что меня так?»
«Весь кампус разорили, весь кампус! Сколько мужчин и женщин жили там, работали и рожали детей - все прахом!»
«Пол, мой Пол! Что они сделали с тобой, любимый! Как теперь ты будешь жить без руки? Ну, ничего, если я останусь жива, я все для тебя сделаю!»
«Я же говорил вам всем, когда только увидел на горизонте этих чудовищ: сопротивляться надо! Биться с ними нужно было насмерть: глядишь - и отогнали бы тварей…»
«Всю жизнь работали с Мэри, строили свой дом на этой скудной равнине, пятерых детей родили и вырастили… и вот подлые чудовища дом разрушили, а детей сожрали! Прямо на наших глазах!»
«Какой славный у нас был Дэд! И как жестоко обошлись с ним пауки, будь они прокляты богами Средних Мест!»
«Весь наш оазис затоптали, мрази! Сколько трудов положили, чтобы удобрить почву, оросить землю, вырастить кактусы и деревья, посадить бобы и маис! Как радовались, когда пруд выкопали и рыб в него запустили… Твари гнусные!»
Голосов еще было много - разных, но не менее страдальческих. Они постепенно сливались в единый громкий гул, заполняя весь череп и словно грозя раздавить его изнутри. Деггубэрт замотал головой: слушать эту какофонию становилось невыносимо.
Лицо смотрителя побледнело, глаза закатились, и он сполз на пол. Нильс приподнял друга за плечи и оттащил к стене, Селена брызнула на лицо Деггубэрта водой из кружки. Но он лежал без сознания до самого вечера. А когда пришел в себя, то услышал шорох у двери. Селена с Нильсом в щелочку разглядывали что-то настолько интересное, что даже не заметили, как Деггубэрт поднялся и присоединился к ним, не расслышали шума шагов.
Перед зданием тюрьмы и впрямь разыгрывалось действо, редкое для обычной жизни восьмилапых, какой ее могли видеть пленники. Суть происходящего стала понятна сразу: к их грозному Стражнику явилась на свидание самка.
Облик светло-коричневой паучихи был не лишен определенного изящества, насколько такое вообще возможно у этих чудовищных созданий. Круглое, небольшое, в сравнении с тушей Стражника, брюшко твари поросло коротенькими волосками, похожими на пушок молодых ослов. Стройные длинные лапки ступали по камням площади плавно и осторожно…
Деггубэрту показалось, что всем своим видом она демонстрирует радость давно ожидаемой встречи.
Остановившись перед Стражником, самка замерла. Как ни странно, сейчас Деггубэрт не слышал мыслей, которыми, возможно, обменивались восьмилапые. Только видно было, как чуть подрагивает в нетерпении кончик брюшка паучихи. Жвалы самки трепетно вибрировали, голова поворачивалась вокруг своей оси, глаза пристально взирали на Стражника и, казалось, поблескивали от возбуждения. А из ее пасти то и дело скатывались капли странной, резко пахнущей жидкости.
- Этим запахом она привлекает… - шепотом начала пояснять Селена, но Нильс не дал ей договорить: прижал указательный палец к нежным губам.
Наконец паучиха добилась своего: напрягшийся было Стражник явно расслабился, сделал короткий шаг вперед, и самка повернулась к восьмилапому брюшком. Затем она слегка прогнулась и подвинулась к Стражнику вплотную - так, что тот уперся всем своим весом в дверь, закрыв ее столь плотно, что щель пропала. От этого неожиданного толчка Нильс с Селеной и Деггубэртом отпрянули, а снаружи послышалось равномерное, ритмичное трение и какие-то удары…
- Скоро у тварей станет несколькими десятками новобранцев больше, - с горькой иронией прошептал Нильс.
- Мы не можем больше ждать, - с неожиданным напором вымолвил смотритель. - Ты как хочешь, Нильс, а я начинаю действовать. И я уже знаю, что предпринять. Пол здесь не слишком прочный…
- Подкоп? - понял с полуслова командир. - А что дальше?
- Ты же военачальник! - раскрыл глаза Деггубэрт. - Должен сам понимать… Ладно, поделюсь с тобой кое-какими соображениями. Молодые пауки, которые маршировали на площади, двигались куда легче, чем старшие. Но молодость тут ни при чем, ведь у и сил старших побольше. Странно, да?- Странно… - подтвердила Селена. - Значит, старшим тварям тяжело ходить. Может, воздух пустыни для них не годится?
- Вряд ли: ведь по пескам пауки носятся быстро, да еще и пленных в сетях таскают… - Деггубэрт задумался. - Еще одна странность: строить они совершенно не умеют. То гнездо с яйцами, которое я видел на своем пути, напомнило мне игрушечные дома. Ну, когда детишками мы были, то строили такие из глины, песка, сухих травинок. Нелепые домики, разваливались постоянно, кургузые. В общем, дрянные, как то гнездо. И вот здесь мы им строили хранилища для яиц. Почему?
- Наверное, там, где их родина, дома и другие постройки не нужны, - предположил Нильс. - Но в каких землях такое возможно, я даже не представляю. В прошлом походе, среди земель северного побережья, в густых эвкалиптовых чащах мы набрели на дикое племя. Эти люди не строили дома, как мы привыкли. Они жили прямо среди деревьев и сплетали стены жилищ из веток, колючих лиан и огромных листьев. Но это все же были постройки, хоть и необычные. Действительно, странно, почему пауки не умеют строить…
- А я вот что заметила, - задумчиво произнесла Селена. - Твари уничтожают кого захотят. Вот представь, Нильс, ты военачальник, у тебя есть враги, а есть союзники. В случае войны ты станешь убивать врагов или переманивать их на свою сторону. А союзников будешь всячески умасливать, чтобы стояли за тебя горой. И это нормально. А у восьмилапых, похоже, нет союзников, а есть одни враги: люди. Пауки иногда заставляют поселенцев работать на них, но даже не пытаются сделать нас союзниками.
- А потом - эта их удивительная способность передавать мысли! - воскликнул смотритель и невольно прикрыл рот ладонью. - Мне никто и никогда не говорил, что такое вообще возможно. Я уж не говорю о том, каким образом твари подчиняют себе этих бедолаг, - он кивнул на пленников у противоположной стены.
- И я тоже не знал, что можно слышать чужие мысли, - подтвердил Нильс и грустно усмехнулся. - Разве что знатоки читали в древних книгах, но сейчас они уже ничего не смогут вспомнить…
- Мне кажется, - прошептал Деггубэрт, - что я догадываюсь, откуда взялись эти создания. Я вспомнил, как Селена говорила про космос. Там, мол, все гораздо легче, чем здесь. Верно?
- Сила притяжения, - уточнила красавица. - У нас на планете Земля сила притяжения большая, и нам это привычно. В пустом космосе сила притяжения ничтожно мала, а то ее и нет вовсе. Если там есть живые создания, они привыкли ходить словно бы налегке. И если они попали бы к нам, то сила притяжения нашей планеты не давала бы им возможности двигаться с прежней легкостью. Им было бы тяжело, как… - Селена замолчала, раскрыв рот. В ее глазах читалась рождающаяся догадка, но опередил ведунью смотритель:
-… так же, как тяжело ходить этим тварям! - от этой ошеломляющей мысли у Деггубэрта прервалось дыхание. В голове воина замелькали воспоминания: последний вечер на вышке, Ларс-Недотепа и Мирейн, гигантская сеть, странно светящаяся в ночном небе и затем на песке, огромные силуэты… И он произнес тишайшим шепотом то, что стало теперь совершенно ясно. - Значит, эти пауки прилетели к нам из космоса?!
- Я тоже вспомнила, - прошептала Селена. Ее голос стал совсем тихим: красавица-ведунья, как и Деггубэрт, рылась в воспоминаниях детства и юности. И эти разрозненные картинки наконец слились в одно целое. - Это легенда или предание, но точно не простая выдумка. Ее рассказал мне тот самый старик, что научил меня магии. Только я не все тогда понимала, так что нам теперь о многом придется лишь догадываться…
Это случилось четыре тысячи времен назад, а может, и больше. Лодочники, что водят большие и малые суда по морю, говорили, что посреди широкой водной глади стоял небольшой остров: обычный человек обошел бы его по берегу за день. Людей там совсем не было, поскольку остров кишел всякой неприятной и опасной живностью - в основном, многоногими. Ядовитые жестокие твари в те времена были еще не такими громадными, как сейчас, но все же ухитрились вытеснить поселенцев с острова. Но на соседнем острове, куда плыть на парусной лодке два часа, еще жили люди.
Однажды над океаном появилась звезда, в сто раз более яркая, чем Солнце. Она летела по небосводу, плавно опускаясь все ниже и ниже и ослепляя всех, кто видел это диво. Вслед за звездой летело длинное ядовито-желтое облако. Сначала тихо, а затем все громче стал раздаваться свист: это разрезала воздух летящая звезда. Пролетая мимо, она краем зацепила вершину небольшой горы на острове. Камни обрушились вниз, разметав груды щепок и обломков - все, что осталось от хижин и хозяйственных построек обитателей острова. А потом звезда опустилась на остров с многоногими. Вокруг него поднялись огромные клубы пара, взметнулись ввысь груды камней и сломанных деревьев, раздался ужасающий грохот и шипение, как будто тысячи громов одновременно загрохотали в бурю. Камни и деревья разлетелись так далеко, что упали в воду близ берегов соседнего острова.
Но звезда все-таки не упала совсем. В последний момент она вновь взмыла в небо, заметно остыв и потускнев, и почти весь остров с животными и насекомыми, с прибрежными скалами и галькой, кактусами и лианами, кустами и деревьями - весь остров устремился ввысь вместе с ней, приклеившись, как муха к капле смолы.
На то место, где прежде располагался остров, хлынули морские воды, взметнувшись к небесам мощным потоком. Затем этот фонтан опал, и высокие волны разбежались во всех направлениях, вызвав на море недолгий, но разрушительный шторм. А звезда со своим невообразимым грузом набирала высоту.
Куски и обломки еще долго отрывались от нее, падали в море с огромной высоты и разбивались вдребезги о водную поверхность, по которой неслись взбудораженные волны.
Очень быстро звезда со своей добычей скрылась в небе. На соседнем острове поселенцы между тем разбирали завалы, оставшиеся от их хижин. Но через несколько часов с неба снова донесся грохот. Этот неописуемый шум становился все громче, и спустя считанные минуты на небе снова возникла проклятая звезда. Но ядовито-желтое облако теперь закрывало собой уже полнеба, отравляя после себя все живое. На этот раз звезда летела гораздо выше и все так же стремительно продолжала подниматься ввысь. Больше поселенцы ничего не видели. А затем на других островах и больших землях началось нечто настолько страшное, что мало кто после этого остался в живых…
Старик говорил, это демон Ашхабу спустился с небес, чтобы собрать себе земли и дерева для постройки небесной хижины. И советовал молиться, чтобы у него получился хороший дом, и больше он не спускался на землю за новыми камнями… Может быть, эти пауки долго жили в доме Ашхабу, и теперь решили вернуться назад, научившись у него разным колдовским приемам?

* * *

Всю ночь и все утро смотритель думал, что означала рассказанная Селеной легенда. Он настолько сосредоточился, что даже не слышал, как уединились у другой стены Нильс и Селена, как сначала шептали что-то друг другу, а потом замолчали, и лишь тихие шорохи и звуки нежных поцелуев изредка доносились оттуда…
Утром снова явился маленький паук и погнал на работу отобранных поселенцев во главе с Деггубэртом. Только на сей раз им предстояло выполнить совсем иное задание, нежели раньше. Когда поселенцы и смотритель подошли к новой долине, рядом с той, где построили хранилище паучьих яиц, перед ними с вершины песчаного холма открылось жестокое и ужасающее зрелище. Только что здесь закончилось безжалостное побоище, в котором громадные пауки одержали очередную победу.
По непонятной причине среди песчаных холмов очутилось небольшое стадо тлей. Как они забрели сюда, в самую середину величайшей из пустынных земель, вряд ли знали даже боги Средних Мест.
Деггубэрт подумал, что, скорее всего, тли отбились от основного стада, которое пастухи гнали напрямик через пустыню ради экономии времени. Возможно, поселенцы одного кампуса продали стадо соседям, или же муравьи, первоначальные хозяева тлей, пустились ранее неизведанной дорогой. Как бы то ни было, пауки издалека заметили несчастных созданий и дождались, пока те не окажутся в непосредственной близости. А потом принялись убивать этих в общем-то безвредных существ.
Прозрачно-зеленые мясистые тли валялись на песке, истекая голубоватой кровью; у всех них были одинаково перекушены хитиновые шейные перемычки. У некоторых лапки еще подрагивали в последних судорогах агонии. По краям «поля боя» застыли, ожидая командиров, пауки из числа недавно вылупившегося молодняка. И когда смотритель поднялся на вершину холма, он услышал обрывок разговора старшего паука с детенышами:
«Повиновение и завоевание! Вы хорошо выполнили этот приказ. Побеждающий будет доволен вашими успехами. Теперь можете возвращаться к своим братьям и сестрам. Продолжайте совершенствовать свои умения».
«Повиновение и завоевание! Во имя Священной Задачи!»
К смотрителю подбежал маленький паук, указал лапой на убитых тлей и передал мысленный вопрос: «Для чего можно использовать этих существ?»
«Мы обычно выдаиваем их молоко. А если нет молока, готовим в пищу мясо тлей - так называются эти многоногие. Мясо у них нежное, вкусное и сытное», - ответил Деггубэрт.
«Считай, что тебе и остальным Двуногим повезло, - подумал восьмилапый. - Сегодня и завтра поедите тлиного мяса».
«Что мы должны делать?» - спросил смотритель. В глубине души он дивился, откуда вдруг такая мягкость у пауков по отношению к пленным, но спрашивать об этом не решился. Возбуждать подозрительность хозяев не стоило.
«Разрезайте их и делайте с мясом все, что привыкли в своих поселениях. Для этого вам сейчас дадут приспособления», - заявил паук и убежал по своим делам. Стражник раскрыл принесенную с собой небольшую сеть, внутри которой оказались остро отточенные, но довольно хрупкие паучьи когти.
Тушами тлей поселенцы и Деггубэрт занимались до глубокого вечера. Вопреки обыкновению, пауки позволили работать и после захода солнца, при свете неизвестно откуда взявшихся факелов из эвкалиптовых веток. Нарубленное и нарезанное кусками мясо пауки разделили на две неравные кучи. Одну, побольше, куда-то унесли явившиеся на зов молодые восьмилапые, а вторую отдали поселенцам.
«Нам бы еще огня, чтобы мясо приготовить», - попросил Деггубэрт паука. Но на эту просьбу тварь не ответила.
Уже возвращаясь, смотритель увидел, как по площади восьмилапые проволокли несколько трупов своих собратьев, а также клешни скорпиона. Он рассказал об этом Нильсу и Селене, но влюбленные были чем-то возбуждены и слушали невнимательно.
- Тебя не волнует, что за перемены происходят вокруг? Почему пауки к нам так подобрели? И не пошли ли на них войной наши обычные многоногие? - с досадой спросил командира Деггубэрт. - Вдруг паукам нужны союзники?
- Потом, потом, - отмахнулся Нильс, а Селена мягко пояснила:
- Мы случайно обнаружили нечто гораздо более важное и интересное. Там, у стены, где мы спим…
Они отвели Деггубэрта к дальней стене и разгребли толстый слой соломы. Затем Нильс своими окованными металлом кайдами взрыхлил плотный грунт. Взору смотрителя открылось нечто столь поразительное, что он не удержался от возгласа:
- Дверь!
- Тише ты! - цыкнул Нильс. Командир взялся за край люка и потянул на себя. Прямоугольный лист приподнялся, снизу повеяло прохладой и запахом плесени. Внутри было темно, виднелась лишь часть узкого коридора. Нильс опустил дверь на место и прошептал: - Мы туда еще не спускались, но это точно подземный ход.

ГЛАВА 8
АРХИВ

Смотритель сидел на полу, скрестив ноги и сложив на коленях руки. Глаза Деггубэрта были закрыты, пальцы медленно барабанили по коленям, в такт словам. Говорил Деггубэрт неспешно, хотя Нильс заметно нервничал. Командир отряда то и дело оглядывался на узкий подземный коридор, ведущий из огромного зала, куда они только что пробрались, обратно в паучью тюрьму.
Изнутри это новое помещение представляло собой громадный, почти правильный куб высотой почти в двадцать человеческих ростов. Земляной пол неведомые строители утрамбовали так плотно, что на нем не оставалось никаких следов. Стены были отделали плитками серовато-розового цвета, похожими на каменные, но из какого-то другого материала, более приятного на ощупь. Если провести по нему ладонью, он напоминал тонкий войлок, какой изготавливают в столице Блэкуэрри для двора Его Величества. Посередине одной из стен, на уровне груди, висела прибитая к плитке табличка с непонятной надписью: «Зал 13 - для пиротехнических экспериментов. Дежурному по залу сдавать помещение ежедневно в 17:00 оперативному дежурному по Институту». На противоположной стене висела табличка побольше: «Запрещается курение в зале 13, подсобных помещениях зала и переходных комнатах. Запрещается входить в зал с огнестрельным оружием и зажигалками. Запрещается использовать внутри зала неизолированные электропровода и осветительные электроприборы без наружного плафона, а также с негерметичным плафоном. Запрещаются громкие разговоры, хлопки ладонями, топот и резкие телодвижения в зале 13, подсобных помещениях зала и переходных комнатах. Запрещается выходить из зала, не запирая замки и не включая противопожарной сигнализации».
В центре зала валялись деревянные обломки, из которых Нильс с Деггубэртом без труда составили два стула. На один села Селена, на второй - Нильс, а смотритель устроился на полу: так было удобнее рассматривать загадочные предметы, обнаруженные им в неярком свете факела. Факел нашли в самом начале подземного хода, шагах в десяти от входа: на древке так и было написано - «Факел СУАУОГ-237s». Дикое сочетание букв расшифровывалось на обратной стороне древка: «Факел специализированный усовершенствованный автоматический универсальный общегражданский, модель 237s, год изготовления: 2138». Деггубэрту и командиру недолго пришлось гадать, как нужно зажигать факел: на рисунках, чуть ниже названия, создатели не поленились указать, как правильно им пользоваться.
Что касается загадочных предметов, то они представляли собой некое подобие тарелок, сплетенных из прочных нитей и составленных стопкой одна в другую. И эти тарелки разговаривали! Смотритель явственно слышал звучащие в голове тихие голоса. А когда он случайно прикоснулся к торчащему кончику нити, один из голосов стал звонче и понятнее. То, что поначалу казалось бессвязным шумом, треском, шорохом и стрекотанием, внезапно превратилось в понятную речь, повествующую о расе гигантских пауков, вновь вернувшихся на свою прародину из глубин космоса.
Многие возникающие в сознании образы Деггубэрт не понимал, кое о чем лишь догадывался, но кое-что, находясь в плену, успел усвоить достаточно ясно, а потому смог своими словами пересказать услышанное Нильсу и Селене. Женщина слушала молча, взгляд ее широко раскрытых глаз то и дело перебегал с Деггубэрта на командира особого отряда. Нильс же спрашивал о значении незнакомых слов, задавал уточняющие вопросы и просил смотрителя высказать свое мнение по поводу тех или иных знаний, содержащихся в невидимых записях пауков - а в том, что они наткнулись именно на архив восьмилапых, никто не сомневался. Селена порой грустно вздыхала, невольно сопереживая паучьей расе, вынужденной скитаться по просторам космоса. Как и многие женщины, она была способна сопереживать даже самому страшному и жестокому врагу.

* * *

Еще при первых же шагах по подземному ходу Деггубэрт почувствовал: здесь таится нечто важное и очень интересное. Что-то, что поможет поселенцам гораздо лучше узнать гигантских пауков и понять, почему и зачем они явились сюда, на земли Монархии. Некое знание, которое даст поселенцам мощное и надежное оружие против смертельно опасных тварей.
В самом начале пути Нильс хотел было пожаловаться на темноту, но Селена вскоре нашла факел Древних - продолговатый жезл, одна половина которого была окрашена в ярко-оранжевый цвет, настолько яркий, что он слегка светился и в полной темноте. Вторая половина оказалась стеклянной и вспыхнула зеленоватым свечением, после того как Нильс проделал все манипуляции, изображенные на картинках, в нижней части факела.
«Так же светятся ночью и жуки, что иногда встречаются на южном побережье», - подумал Деггубэрт.

Предыдущая страница 9 Следующая страница


Поединок 10

Попасть в зал, где хранился архив пауков, особого труда не составило: древние копатели прорыли ход такой ширины и высоты, что трое людей могли спокойно пройти в ряд. По плотно утрамбованным стенам с потолка порой медленно сползали слизни размером с руку, но эти безобидные создания не досаждали друзьям. Только Селена невольно вздрагивала, ощущая мимолетное прикосновение скользкой влажной плоти. Нильс, казалось, вовсе не обращал внимания на слизней, зато Деггубэрту они очень досаждали. Точнее, не они сами, а их мысли, которые смотритель прекрасно слышал:
«Здесь давно не было двуногих. Предания Старших говорят, что последний раз это случилось вскоре После Того».
«Осторожнее! Они могут случайно раздавить тебя!»
«Хватит вам! Пора отправляться на поиски пищи».
«Правильно. Какое нам дело до двуногих?»
Голоса наконец умолкли в голове Деггубэрта, когда они прошли с полсотни шагов; до зала оставалось еще втрое больше. В одном месте пол стал рыхлым и слегка провалился; среди комьев глины Нильс заметил что-то белое, узкое и продолговатое.
- Посвети! - велел он смотрителю. Деггубэрт, который держал факел, поднес светильник к полу, и друзья разглядели человеческие кости. Они лежали здесь так давно, что стали совсем гладкими, а одежда, некогда покрывавшая тело, совершенно истлела, потеряла цвет и расползлась на мельчайшие лоскутки. Селена тронула то, что осталось от ткани, но клочок рассыпался серой пылью.
Череп скелета лежал отдельно - в нескольких шагах от остальных костей - и скалился улыбкой смерти куда-то вбок. На височной кости имелось небольшое круглое, аккуратное отверстие, а рядом с нижней челюстью лежал коричневый камень в форме неровного треугольника, как сперва показалось Нильсу. Он пнул камень ногой, и от него также осталась горка пыли. В затхлом воздухе пещеры запахло металлом. От черепа к другим костям скелета по глине тянулся неглубокий след, словно кто-то концом тупого учебного меча прочертил линию, за которую не должны заходить начинающие воины.
- Кто же его убил? - задумчиво спросил смотритель. - И как?
- И ослу понятно, - хмыкнул Нильс. - Голову отсекли чем-то тяжелым, но не очень острым, точно говорю. След на полу - от этой штуковины, ее потом волочили по полу… вместе с головой. Другое непонятно: кто, чем и для чего ему в голове дырку проделал?
- Может, сначала он погиб, а голову отделили от тела уже позднее? - предположила Селена. Она смотрела на кости с состраданием, и ее глаза слегка увлажнились. Впрочем, Деггубэрт отнес это на счет затхлого воздуха.
Они еще немного постояли молча, каждый пытался решить загадку самостоятельно, но внезапно Нильс спохватился:
- На ерунду отвлекаемся. Ему уже ничем не поможешь… - и скомандовал: - Вперед!
Больше внутри хода ничего заслуживающего внимания друзья не обнаружили и вскоре подошли к широкой и высокой двери, сделанной из металла и какого-то пружинистого черного материала по краям. Нильс потрогал этот материал и слегка оттянул пальцами черную полоску. Она легла на место с глухим шлепком, а на пальцах командира остались небольшие темные пятна.
- Посвети-ка выше, - велел военачальник смотрителю. Деггубэрт поднял факел, и его неяркое свечение открыло взорам людей квадратную табличку с несколькими маленькими прямоугольниками, немного выступающими над поверхностью металла. На каждом из них значилась одна цифра - от «О» до «9», как бы вдавленная чуть вглубь. Еще на трех имелись непонятные значки: один напоминал два лежащих рядом копья, перекрещенные другими двумя, также располагающимися рядом. Второй был похож на жука с крохотным туловищем и длинными лапами, распростертыми во все стороны. А на третьем было просто написано: «Ответ».
- Это замок, - сказала Селена. - У того мудреца, что учил меня магии, дома стояла коробка из железа, и открывалась она таким же замком, только поменьше. Но кнопки «Ответ» там не было.
- Что такое «кнопка»? - спросил Деггубэрт.
- Эти прямоугольники и есть кнопки. Их нужно нажимать по очереди. Но не все подряд, а как в магическом заклинании: в тайной последовательности, - Селена прикусила нижнюю губу и задумалась. Ее глаза расширились, и в них засверкали какие-то необычные, прежде невиданные искорки. - Кнопка «Ответ»… все дело в ней. Кто-то должен быть за дверью и отвечать, когда нажимаешь это кнопку. Но…
-… вряд ли там кто-то есть сейчас, разве что пауки, - окончил за нее Нильс.
- Верно, - искорки в глазах Селены блистали все ярче. - Когда кто-то отвечает из-за двери, нужно нажать на кнопки, выполнив магическое заклинание из цифр, и дверь открывается. А если за дверью никого нет? Тогда нужно нажать другую кнопку, - и ведунья вдавила пальцем прямоугольничек со значком - «жуком».
Под табличкой с кнопками что-то зажужжало, и все они засияли изнутри светло-оранжевым светом, а кнопка с надписью «Ответ» замигала. В замке ровно застучала какая-то деталь: «Цок-цок, цок-цок, цок-цок». Над их головами что-то взревело так тонко, визгливо и внезапно, что Деггубэрт пригнулся, а Нильс вздрогнул. Впрочем, это «Уа-а-ау!!!» почти сразу затихло, и какой-то неживой голос стал произносить одну и ту же фразу: «Немедленно введите код доступа!» Селена усмехнулась и продолжила беспорядочно нажимать кнопки с цифрами. Наконец что-то ей явно удалось, потому что голос сверху умолк, а кнопка со значком - «жуком» перестала мигать.
Селена удовлетворенно буркнула «Ага» и стала работать уже обоими указательными пальцами. Нильс выглядел очень озадаченно: не отрываясь, он смотрел на возлюбленную, знающую гораздо больше, чем он думал ранее. Деггубэрт переминался с ноги на ногу и напряженно вслушивался, однако голоса больше не звучали, из чего он сделал вывод, что живые существа отсюда довольно-таки далеко.
Наконец внутреннее свечение в кнопках погасло, а Селена устало вздохнула и опустила затекшие руки:
- Можно входить.
Нильс толкнул дверь от себя, но та не поддалась. Им удалось открыть ее только совместными усилиями со смотрителем, и не с первого раза. За дверью оказалось неширокое и невысокое помещение с ровными стенами, полом и потолком, сделанными из того же самого материала, что и встреченное Деггубэртом в Средних Местах непонятное здание. В противоположной стене комнаты имелась почти такая же дверь, как первая, но на ее замке вместо кнопки «Ответ» одиноко светилась изнутри кнопка с надписью «Вход». Селена нажала эту кнопку, и дверь стала сама собой медленно поворачиваться. А потом друзья вошли внутрь и увидели зал со стопками «тарелок», сплетенных из паучьих нитей…

* * *

Поначалу Деггубэрт не очень понимал, что означают образы, возникающие при прикосновении к хвостикам белых нитей. Какой-то бред:
«Самое ожесточенное побоище случилось после того, как лучшие отобрали несколько яиц у Коричневой Мохнатой: почти отдали их на съедение другим паукам из-за слишком малых размеров. Коричневая Мохнатая не пыталась препятствовать тому, а просто кинулась на Лучших. Ей почему-то помогал Коротколапый. Обиженная самка старалась откусить у врагов как можно больше лап, чтобы те не смогли утащить отобранные яйца из ее кокона, а Коротколапый яростно грыз правителей. Конечно же, эта схватка не могла завершиться в пользу самки и самца: голодных было гораздо больше, к тому же на помощь им пришли другие пауки, которым предназначались вкусные и питательные яйца. Коричневую Мохнатую разорвали на куски и сожрали чуть погодя, а в брюшко Черного Коротколапого впрыснули желудочный сок, и съели сразу…»
Или:
«Так появились карающие и нарушающие. Карающие отрывали нарушающим по лапе за каждую вину. Сами карающие и лучшие не принимали участия в таких трапезах. Остальным же братьям и сестрам, насыщающимся тем, что осталось от оступившихся сородичей, карающие старательно внушали, что столь суровая кара постигнет любого, кто осмелится нарушить Священную Задачу…»
Смотритель уже хотел было махнуть рукой и поискать в зале что-нибудь поинтереснее, когда вдруг услышал странный, вроде как старческий голос:
«Моя нить умеет запоминать, о чем я думаю. Мудрый Черняк повелел мне вспомнить историю нашего мира. Тогда потомки наши, даже яйца которых еще не появились на свет, смогут узнать, как оно было. Итак, я, Круглоглаз, думаю, что мир наш существовал всегда. Как существовало всегда черное небо и три светила в нем. Яркое, желтое и синее…»
- Странно, - повернулся Дерт к своим сотоварищам. - Разве небо может быть черным, да еще с тремя солнцами?
- Это как? - заинтересовался Нильс.
- Да вот, - кивнул смотритель на связку. - Из нее вроде как голос звучит, вроде паучьего, мысленного. И там кто-то рассказывает, что небо черное, а на нем три светила. Яркое, желтое и синее. Желтое, судя по образу, на Луну похоже. Яркое тогда - солнце. А голубое?
- Придворные знатоки говорили, что в древних книгах написано, - взволнованно потер подбородок командир особого отряда, - будто с очень большой высоты наша земля голубой кажется. И небо там черное всегда.
- И мне учитель то же самое говорил, - добавила Селена.
- Тогда получается, - посмотрел на нее Нильс. - Это история пауков? Помнишь, мы решили, что они из космоса свалились?
- Здесь, на паутине, говорится, - снова прикоснулся к хвостику смотритель, - что там у них была очень маленькая земля. И их самих очень мало… Меньше, чем лап у трех пауков. Им очень трудно дышать. Зато на земле вдосталь еды и свободного места, поэтому можно сколько угодно плодиться. Они надеются, что скоро их станет много.
- Наверное, - вопросительно покосился на женщину военачальник, - их каким-то образом выдернуло с земли на очень большую высоту. Большинство животных и многоногих при этом сдохли, но несколько восьмилапых тварей почему-то выжили. И стали питаться трупами погибших…
- А почему мясо не портится? - удивился Деггубэрт. - Оно ведь долго лежать не может!
- Мой учитель говорил, - ответила Селена, - что в космосе невероятно холодно. Поэтому все замерзает с невероятной силой и может лежать вечно. И одновременно очень жарко там, куда попадает свет. Многоногие от холода не дохнут, а засыпают, чтобы потом проснуться в тепле. Те восьмилапые, что выжили, могли оказаться наверху, в солнечных лучах. А все остальные твари замерзли. Ползая со света в тень и наоборот, они могли регулировать температуру тела.
- Да, - кивнул Деггубэрт, - тут как раз об этом и говорится. А еще говорится о том, что когда яркое светило заходит за синее, нужно обязательно выбраться на открытое пространство. Иначе не проснешься.
- Получается, мы нашли историю этих проклятых тварей? - сжал кулаки Нильс. - Их архив? А ну-ка, смотритель, читай, читай. Расскажи мне о них! А заодно поищи, нет ли там способа уничтожить этих восьмилапых?
- Ну, - стал по очереди трогать связки Деггубэрт. - Плодятся они. Радуются жизни. На удушье, вроде, больше не жалуются. Говорят, что дети с каждым поколением становятся все крупнее… Первый рассказчик пропал совсем. Умер, наверное. Другие тоже появляются и пропадают. Все одно и то же… Дети крупнее родителей, создатель мира очень добр и любит их всех. Вот теперь, кажется, начинаются проблемы с едой. Ее теперь трудно найти и приходится добывать из глубин… - Внезапно смотритель остановился и изумленно вскинул глаза: - У них война началась!
- Здорово! - обрадовался Нильс. - Пусть убивают друг друга побольше. Какая война? Почему?
- Не знаю, - пожал плечами Дерт. - Голос говорит, что после рождения следующего поколения пауков случилась первая война между старшими и новорожденными. Молодые считают себя лучшими и хотят стать вождями. Молодые крупнее, они побеждают.
- Ну, - поторопил военачальник. - Дальше, подробнее!
- Совсем молодые уже сейчас больше старших братьев и сестер. Они, кстати, слышат какие-то голоса и советы с голубого светила. От нас, что ли?
- Если они увеличиваются в размерах, - резонно заметила Селена, - то у них голова становится больше, и сами они тоже умнеют.
- Правильно, - кивнул Нильс. - Дальше рассказывай!- Ну, паучата решили действовать сообща - более слаженно и напористо, чем их старшие сородичи. И без промедления стали захватывать власть. В войне перевесили молодые пауки. Они дрались насмерть, а крупные пауки и старые - лениво. Старые старались кусать молодых за лапы, царапать и протыкать их когтями, но им оказалось не под силу пробить более прочный хитин нового поколения. Молодые были наделены невероятной ловкостью, хитростью, боевыми навыками и беспощадной жестокостью. Молодые пауки без всякого сожаления разрывали на клочья даже собственных родителей и тут же пожирали их.
Новое поколение во время всей войны оказывало такое влияние на разум сородичей, что многие старые пауки, не дождавшись решительного удара, сами сдались и уползли прочь. Многие замерзли насмерть или погибли от голода. Других убили смертоносные голоса молодых, разрушившие их мозг.
Побоище закончилось полным поражением старых вождей и их подданных, однако новые правители простили всех тех, кто сражался против них - и паучья раса безоговорочно подчинилась молодым восьмилапым, их силе и разуму. Новые предводители стали называть себя великими вождями. Насколько я понимаю, такими они и были, ибо научились сражаться не только когтями и жвалами, но и мыслями.
- Боюсь, что так и есть, - согласился Нильс. - Что было дальше?
- Великие оказались гораздо разумнее, чем предыдущие правители. Они уже прекрасно понимали, что окружающий мир таит в себе массу загадок, разгадав которые можно существенно улучшить и саму расу восьмилапых, и условия жизни. Стали искать среди подданных самых умных, и приказывали им изучать мир и придумывать, как можно сделать жизнь проще и сытнее. Вот… Еще тут говорится, что великие указали особое направление для изучения: черное небо с яркими точками-светилами. О… Мудрые изречения пошли! «Есть мы, есть твердь под лапами, мы на ней живем. Значит, где-то еще есть такие же тверди, а может, и просторнее. А потому есть возможность, пусть пока и невеликая, поселиться на тверди большей, нежели наша, и жить лучше».
- Прямо знатоки придворные, - иронично кивнул военачальник. - Читай, читай, не останавливайся.
- Вторым направлением изучения стала сама твердь - земля, витающая в пустынном пространстве… Еще изречение: «Наши части уходят в нее после окончания жизни: те части, что не сожрут сородичи после окончания нашей жизни. С этими частями уходит в твердь что-то полезное. Значит, пользу нужно искать и в тверди». Та-а-ак… Ну вот, уже за еду беспокоятся… Мало им пищи… И вскоре ее могло совсем не остаться… - Деггубэрт остановился, поднял глаза на Нильса: - Не сочти за крамолу, но восьмилапые начали организовывать двор, вроде королевского…
- А как еще страной управлять можно? - безразлично пожал плечами военачальник. - Ты не отвлекайся, ты о сути их истории говори…
- Ну, поскольку жизнь пауков на астероиде заметно усложнилась, стала разнообразнее, то управлять стало для вождей достаточно трудным занятием. И тогда их помощники придумали систему правил, определяющих буквально все стороны существования сообщества пауков. В общем, свод законов создали. Придумали какую-то Священную Задачу. Это, как я понимаю, задача выживания всего их паучьего рода. Вот так. Ну, и как заведено: за нарушение законов - смерть. Какую-то самку сходу казнили. Но все прочие, кажется, решили, что правильно. Та-а-ак… - Деггубэрт небрежно провел рукой по хвостикам нескольких связок. - Ничего не происходит. Только поколения меняются, да рост у восьмилапых увеличивается. Почти как люди становятся: свету радуются, красивым светилам над головой. Про вкус еды писать начали. Холод чувствуют, но его совсем не боятся. Хитиновые оболочки, как их ученые сообщают, уплотнились и расслоились так, чтобы между ними имелись пустоты, ничем не заполненные. От этого пауки становятся нечувствительными к холоду. Когти у них растут… А вот про болезни, кстати, ничего не говорится. Совсем не болеют, что ли?
Желудочный сок становился все более едким. Когда эта закономерность была точно установлена, часть пауков-исследователей, изучавших твердь под лапами, занялась опытами с разными камнями и другими частями тверди. В числе прочих опытов проводили и такие: на камни капали желудочным соком и смотрели, что получится. Некоторые стали намеренно копать грунт и понастроили пещеры, в которых стали прятать яйца от света. А потом они придумали из отдельных камней склеивать купола и начали под ними откладывать яйца. Эти купола назвали Хранилищами Поколений. Хранилища строго и тщательно сторожили, поскольку с некоторых пор отдельные пауки принялись охотиться на своих младших братьев и сестер. Вот она, голодуха-то, подступает!.. Иногда вокруг Хранилищ Поколений происходили настоящие сражения. Охранники защищали достояние расы - паучат, а нападавшие старались схватить как можно больше молодых и пока беспомощных тварей, отнести в укромное место, разорвать на клочки и сожрать. Правителям порой приходилось решаться на самые крайние меры, чтобы уберечь будущее мира пауков.
Самый большой переполох вызвало нападение на один из куполов-Хранилищ группы… охранников! Почему-то они страдали от постоянного голода, хотя получали, по велению вождей, значительно больше пищи, чем обычные, рядовые восьмилапые.
Много восьмилапых погибло, но яйца и уже вылупившихся паучат удалось спасти. На купол Хранилища Поколений напали всего два десятка охранников, но как же они храбро и яростно бились! Местность вокруг Хранилища после окончания побоища имела ужасный вид: всюду валялись трупы пауков, а выжившие и раненые тут же разделяли туши на куски и поглощали их, наедаясь досыта и надолго.
Великие же после этого угрожающего для всей расы случая устроили большую проверку. Каждый из обычных, рядовых пауков предстал перед правителями и подвергся процедуре изучения мыслей. А после проверки несколько пауков, в мозгах которых правители нашли мысли, показавшиеся им вредными, были казнены при скоплении сородичей - для наглядности. С того момента большие проверки устраивались регулярно: великие очень не хотели, чтобы подобные бунты повторялись.

* * *

- Нильс! - позвал вдруг Деггубэрт. Смотритель так неожиданно прервал свой монотонный пересказ услышанного со связок нитей, что командир с Селеной вздрогнули. - Ты многих своих воинов знал по имени-прозвищу?
- Почти всех, а что? - удивился Нильс.
- Вот этим ты сильно отличаешься от правителей пауков, - улыбнулся Деггубэрт. Сквозь улыбку смотрителя проступило какое-то напряжение, и лицо его на миг исказилось судорогой. Деггубэрт снова услышал голоса, и сейчас они исходили из какой-то точки пространства, довольно близкой к Залу под номером 13.
- Что такое? - поднял брови Нильс. Селена подсела ближе.
- Надо уходить, - смотритель вслушался. Голоса медленно, но верно приближались; точка, откуда они шли, теперь располагалась прямо над ними, ближе к поверхности равнины. Деггубэрт сказал об этом друзьям, и решение Нильса возникло без промедления:
- Остальное послушаешь и расскажешь в следующий раз! А сейчас возвращаемся, - и командир добавил уже более мягким тоном: - Много там осталось?
- Довольно много, - голова у смотрителя раскалывалась от боли, вызванной напряжением: многие нити, самые старинные записи, слушались плохо. К тому же, приходилось сосредотачиваться сразу на двух потоках мыслей: исходящих из связок, и от пауков сверху. Он не смог оценить точно число непрослушанных нитей и глухо повторил: - Пока еще много. Селена, встав и размяв ноги, ходила вдоль стены с табличкой «Зал 13» и о чем-то молча думала, а потом решилась поделиться плодами своих размышлений:
- Если мы в «Зале тринадцать», значит, есть и еще «Залы»…
-… не меньше двенадцати, - подхватил ее мысль Нильс. А Деггубэрт подытожил:
- И в них наверняка имеется что-то интересное и полезное для нас!
- Верно! - Нильс протянул руку, чтобы похлопать смотрителя по плечу, но передумал. А вместо этого просто кивнул головой и велел трогаться в обратный путь.

* * *

Наутро после спуска друзей в архив пауков Стражник принес пленникам не только варево и воду, но и необычное известие.
Он мысленно подозвал к себе Деггубэрта, и смотритель услышал: «Нужен двуногий, понимающий толк в бедах тела». Деггубэрт переспросил: «В болезнях? У нас это называется болезнями». Стражник ответил: «Называй как хочешь, толмач, все равно у нас такого не бывало. Но передай вашим, что Средним Великим срочно нужен такой двуногий!» Он потоптался на месте, но задать вопрос вроде «Тебе все понятно?» почему-то не решился и, на удивление тяжело вздохнув, убрался восвояси.
Смотритель направился к дальней стене и передал сонным Нильсу и Селене суть услышанного. Нильс осклабился:
- Может, им пригодится военачальник? Ход сражения продумать, войска выстроить в колонну, а то и в шеренгу, или там вооружение распределить? Так это я подойду. Но не уверен, что обо всем таком верно им расскажу. Скорее, наоборот, чтобы…
- Постой, милый, - перебила Селена. Она не успела одеться и прикрывала полуобнаженное тело рубашкой командира. - У тварей что-то случилось. Именно у пауков, потому что если бы случилось с другими пленниками, они бы просто бросили полуживых людей умирать.
- Думаешь, в тех трех зданиях, - Нильс повел подбородком в сторону площади, - держат таких же, как мы?
- Уверена. Впрочем, это сейчас не главное, - кивнула Селена. - Что же могло случиться у чудовищ?
- Я вот как кумекаю, - подал голос Деггубэрт. - Если у кого-то из них лапа сломалась или что-то в этом духе, сородичи сгрызли бы его, не моргнув. Тут что-то серьезнее. Но голоса мне сейчас почему-то не слышны. Так бывает, когда пауки закрывают свои мысли какими-то необычными способами. В общем, нужно узнать, - глаза Селены разгорелись. - Знатоки вряд ли способны: похоже, пауки съели все их мысли и закусили мозгами. Но я-то могу! Назови им меня, Деггубэрт, и пойдешь со мной. Все, в чем я разберусь, расскажу.
- Я не пущу тебя! - вскочил Нильс.

* * *

Но Селена предложила толковую затею, и командир, подумав и выслушав возражения, все же согласился, лишь попросил красавицу-ведунью вести себя осторожнее.
Смотритель подошел к двери и мысленно позвал Стражника, а когда тот явился, указал на Селену: «Вот кто может справиться. И то вряд ли: мы же не знаем ваших болезней». Стражник невозмутимо подумал: «Двуногий с черной шерстью на голове?» Деггубэрт поправил: «Двуногая. Она. Самка». Стражник раздраженно поскреб когтем пол: «Разницы нет. Пусть пробует», - и это означало, что смотрителю и ведунье следует немедленно пойти, куда их направит паук-надзиратель.
Деггубэрта и Селену отвели не в одно из трех зданий, стоявших на площади рядом с тюрьмой, а за первую цепь холмов, на ровную площадку возле Хранилища Поколений - теперь смотритель знал, как называют чудовища такие постройки. Там лежал брюхом вверх тот самый паук, что начальствовал на строительстве. «Начальник» раскинул лапы в стороны, их концы слегка подрагивали, а брюшко твари равномерно поднималось и глубоко опадало: паук тяжело дышал. Его глаза помутнели и, казалось, уже ничего не видели вокруг, а из пасти стекала ярко-желтая жидкость с едким запахом. Жвалы также слегка вибрировали, но неправильно, не так, как обычно у невредимых восьмилапых.
Под туловищем паука - «начальника» тут и там виднелись какие-то бурые кучки. Деггубэрт случайно наступил на одну из них и с трудом сдержал тошноту: то были испражнения больной твари.
- Сколько они живут? - Селена держалась на ногах твердо; Деггубэрту показалось, что ее совсем не смущают отвратительные выделения паука. Не дождавшись ответа, она дернула смотрителя за рукав: - Спроси их, сколько они живут до естественной смерти?
Деггубэрт послал мысль с этим вопросом собравшимся здесь чудовищам, из которых особенно выделялась тварь с пятью ярко-красными крестами на туловище и чересчур, даже для пауков, волосатыми лапами. Один из восьмилапых повернул голову и в упор уставился на смотрителя кроваво-красными глазами. Пасть твари то приоткрывалась, то закрывалась, а жвалы шевелились. Это происходило почти незаметно, но Деггубэрт уловил угрожающие, как ему показалось, движения и попятился на пару шагов. Голова громадного паука потянулась следом и открылась сильнее - настолько, что тварь смогла бы, имей она такое желание, проглотить смотрителя целиком. Однако она не тронула пленника.
Никакой голос от чудовища не исходил, но Деггубэрт услышал Стражника: «Побеждающий не понимает, о чем ты думаешь».
Смотрителю пришлось растолковывать все подробно:
«Вы рождаетесь из яиц, потом застываете неподвижно и больше ничего не делаете - умираете. Сколько времен проходит между этими двумя событиями?»
Скрежещущий, сверлящий мозг голос чуть не выдавил череп Деггубэрта изнутри:
«Двуногий думает об окончании жизни?»
Смотрителю захотелось закричать, разораться прямо в уши твари, если бы только она имела уши, но он пересилил себя и подтвердил:
«Да! Да!!! Сколько времен проходит?!»
Услышанным в ответ Деггубэрту пришлось поделиться с Селеной, чтобы вместе разобраться, что имел в виду восьмилапый: «Наш мир успевает сто раз облететь кругом это светило». Вспомнив записи в паучьем архиве, они решили, что, по меркам поселенцев, это будет равняться примерно четырем сотням времен.
«Сколько прожил этот паук?»
Побеждающий после недолгого раздумья ответил: «Около шестидесяти кругов».
Деггубэрт в точности передал его слова Селене.
- Странно… - задумчиво пробормотала ведунья. - Он не болел там, в космосе, а здесь вон как мучается… - она обошла паука - «начальника» со всех сторон и осмотрела все, до чего могла дотянуться на туше твари. Потом вернулась к смотрителю, выразительно подмигнула и прижала указательный палец к губам. - Вот что, Деггубэрт. Скажи этим гнусным созданиям, чтобы отошли подальше. На всякий случай: вдруг болезнь заразная? И пусть мне не мешают, а лучше вскипятят воды побольше.
«О чем трясет воздух двуногий с черной шерстью на голове?» - передал Деггубэрту Стражник.
«Двуногая. Она. Самка, - вновь поправил паука смотритель, но ответил, не мешкая: - Вам нужно отойти. Находиться рядом с умирающим очень опасно».
Твари отгородились от Деггубэрта своим странным мысленным барьером и о чем-то посовещались. Потом из-за сети выполз Стражник: «Мы так и сделаем, толмач. Но знай: если ты или двуногий с шерстью на голове побежите - все остальные пленники умрут».
Губы смотрителя непроизвольно скривились в брезгливой гримасе: «Двуногая! Самка она, самка!»
Голос Стражника теперь показался Деггубэрту раздраженным: «Все равно, самка или самец. Ты понял?»
Пауки, оставив Стражника на вершине ближайшего песчаного холма, удалились прочь, и лишь после этого смотритель позволил себе расхохотаться. Селена смотрела на него с недоумением.

* * *

- Сдается мне, что зараза чудовищам не слишком-то страшна, - заметила Селена, когда они вернулись.
Паук - «начальник» после витиеватых и в чем-то смешных для Деггубэрта пассов ведуньи, какого-то отвратительно пахнущего отвара из высушенных трав, что Селена всегда носила при себе, и окуривания дымом, идущим от кривой короткой палочки («Корень терпи-дерева», - пояснила ведунья морщившемуся от жуткого запаха Деггубэрту), как ни странно, ожил. Сперва сильнее задергались лапы твари, затем жвалы паука стали вибрировать правильным манером - слева направо, справа налево. Потом дыхание «начальника» успокоилось: брюхо уже не совершало таких падений и подъемов, как до лечения.
Взгляд мерзкого создания приобрел осмысленный характер.
Прошло часа три, а то и четыре, и тварь стала двигать лапами так проворно, что Деггубэрту и Селене пришлось отойти подальше, чтобы чудовище случайно не зацепило их когтями или не раздавило пузом, заворочавшимся по песку. В конце концов «начальник» отрыгнул остатки вчерашней пищи и перевернулся в нормальное положение. Некоторое время он разминал конечности, царапая когтями по песку и проделывая в нем длинные глубокие борозды. Убедившись, что тело вновь подчиняется его воле, восьмилапый длинными прыжками ускакал в сторону площади. Навстречу ему поднялся Стражник: он весьма резво спрыгнул с вершины холма и велел смотрителю с ведуньей шагать обратно в тюрьму.
- Мне кажется, эти твари совершенно не представляют себе, что такое болезни, - промолвил Деггубэрт. - В записях на нитях я ничего об этом не услышал. Ты думаешь, «начальник» отравился плохой едой?
- Похоже на то, - пожала плечами Селена. Больше они на эту тему не разговаривали. - Нужно разузнать об этом поподробнее.
Следующее посещение архива чуть не закончилось провалом. Обычно пауки не тревожили пленников по ночам, но в последнее время Стражник почему-то вздумал заглядывать в помещение. Надзиратель оглядывал своими глазищами поселенцев у противоположной стены, знатоков, постоянно вялых и сонных, словно поникшие растения, и кидал беглый взгляд на лежанки у дальней стены - там обычно ночевали Нильс с Селеной. Все это продолжалось не дольше пяти-шести секунд, но происходило совершенно внезапно: каждый раз нельзя было догадаться, когда Стражник вновь посетит пленников.
Однако на третью ночь Нильс не вытерпел. Деггубэрт уже засыпал, когда почувствовал, что его плечо бесцеремонно трясет сильная рука командира:
- Надо идти в пещеру, - прошептал Нильс.
- А как же Стражник? Вдруг заметит, что нас нет, а дверь в подземный ход открыта?
- Плевать! - Нильс чуть было не заговорил в полный голос. - Нужно рискнуть. Надо узнать о тварях как можно больше и как можно раньше. Пошли!
Селена уже тоже не спала. Они открыли люк, ведущий в проход, и в этот момент дверь в помещение заскрежетала. Дело близилось к осени, ночью постоянно выпадала роса, и влага заставила металл немного заржаветь и скрипеть при движениях. Нильс еле успел опустить крышку люка на место и прикрыть ее сухой травой. Смотритель и Селена бросились на пол и застыли неподвижно, словно успели провалиться в глубокий сон. Но Стражник на этот раз не внес свою тушу в помещение целиком, а лишь просунул голову и переднюю пару лап. Изучив обстановку, тварь удалилась - Деггубэрт невольно скривился от скрежета острых когтей по металлу двери.
- Пошли, - терпение Нильса было на пределе. Он поднял друзей с места, не дождавшись, пока цоканье лап Стражника утихнет за дверью; пленники уже знали, что их надзиратель предпочитает бодрствовать на посту далеко не всю ночь, а лишь в отдельные моменты. Все остальное темное время суток он бессовестно дрых, впрочем, в мгновение ока просыпаясь, стоило проползти мимо тюрьмы кому-либо из других пауков.
Они залезли в начальную, более узкую часть хода и взяли факел из ниши, проделанной ими в стене. Свет оранжевого жезла стал заметно слабее, по сравнению с прошлым визитом в «Зал 13», но все же светильник пока не давал их глазам перенапрягаться.
- Где-то должны быть еще «Залы», но с другими номерами, - бормотала Селена.
Ей очень хотелось разгадать эту загадку: ведь в «Зале 13» никаких других дверей, кроме той, в которую они входили, друзья не видели. Смотритель мысленно поддерживал эту решимость ведуньи, но помочь ей справиться с задачей не мог. Сам себя Деггубэрт считал не слишком умным и полагался на то внутреннее чутье, которым с рождения наделены все женщины. Ничего ни внутри хода, ни в «Зале 13» со времени их первого прихода не изменилось. С замком двери Селена теперь возилась недолго, и сама дверь подалась без особого труда. Войдя внутрь, друзья по молчаливому согласию расположились так же, как и прежде, и Деггубэрт начал слушать связки паучьих нитей, пересказывая их дальнейшую историю своим товарищам.

* * *

Шло время, и планетка пауков стала двигаться в межпланетном пространстве все более хаотично, чем в самом начале пути. Когда астероид попадал в поле притяжения сразу двух планет: Луны и Земли, он ускорялся, но в открытом космосе летел все медленнее. Так же хаотично менялись на нем сила тяжести и порядок попадания лучей различных звезд - и далеких, и близкого Солнца. А за прошедшие века организмы пауков привыкли к определенным условиям, и когда условия довольно резко изменились, потомство стало рождаться уродливым и слабым, а потому большей частью подлежало съедению более здоровыми сородичами. Выполнение Священной Задачи было поставлено под угрозу, и с некоторого времени перед великими возникла серьезная проблема: как сделать так, чтобы их мир вращался одинаково? Чтобы твердь притягивала их лапы с одинаковой силой? Чтобы нечто, идущее от синего светила, и явно стимулирующее их рост и разумные способности, попадало на поверхность планетки восьмилапых более равномерно?
Как это часто случается во многих мирах, паукам помог случай. Особенно крупный раскаленный небесный камень упал на одно из Хранилищ Поколений, но не расколотил крышу купола вдребезги, а согнул ее так, что в месте удара крыша опустилась до поверхности астероида, а противоположный конец поднялся к далеким белым точкам-звездам. Это произошло в тот период времени, когда наступило очередное резкое замедление движения мира пауков между крупных небесных тел. Крышу вернуть на место по какой-то причине не сумели, и этот своеобразный парус еще долго возвышался над камнями и высохшими растениями бывшего острова.
Спустя короткое время, которого хватило бы' для обычного сна, ученые пауки обнаружили, что далекие белые точки быстрее перемещаются по наблюдаемому небу. Об этом они немедленно сообщили великим и даже предположили, из-за чего такое могло случиться. Надо отдать должное тогдашним вождям - они решились на рискованное дело: не только оставили в покое сломанную крышу купола Хранилища, но и велели подданным построить еще несколько таких же вертикально стоящих плоскостей из склеенных паутиной камней. И через некоторое время астероид не только быстрее завертелся вокруг своей оси, но и более стремительно понесся по пространству! Плоскостей построили ровно столько, чтобы их хватило на возврат движения планетки к первоначальной орбите и скорости, о которых было сказано в первых из сохранившихся нитей. Назвали плоскости большими листами, соорудили их с возможностью подъема и спуска, в зависимости от надобности, и назначили часть пауков следить за ними. Эти восьмилапые отныне отвечали за равномерность полета крохотного мирка в пространстве и являлись еще одной привилегированной кастой паучьей расы.
В эпоху возникновения первых больших листов все чаще и чаще великие обращали свои взоры вверх, в черное небо с далекими белыми точками. Эти картины стали неосознанно манить правителей, заставлять задуматься о том, что их маленький мирок не слишком просторен: ведь в нем уже не хватало места для расплодившихся подданных, а что будет потом, когда жизнь станет еще сытнее и богаче? Нужно искать новые места для существования пауков, для питательной живности, для Хранилищ Поколений. Где? И Великие смотрели с надеждой на далекие яркие точки, среди которых выделялись те, что были чуть крупнее, большинства остальных. Но больше всего их привлекало синее светило, с которого проистекала такая манящая жизненная энергия. Оттуда доносились обрывки чужих мыслей и соблазнительные призывы. Там постоянно двигались, распускались и угасали крупные пятна белого и серого, а также странных, волнующих голубых, зеленых и коричневых цветов. Великие понимали, что этот мир невообразимо огромен и что там хватит места для колоссального количества их новых подданных, которые расплодятся при благоприятных условиях в невероятном количестве. Священная Задача будет в таком случае выполнена, и не придется опасаться того, что когда-либо что-то нарушит прекрасное существование будущих поколений.
Тем более что на крохотной планетке восьмилапых, после возведения больших листов, мало что мешало нормальному развитию организмов пауков, и они стали появляться на свет в чрезмерно больших количествах. Постепенно дело дошло до того, что возник переизбыток паучьих яиц, приговоренных к съедению. К тому же, на астероиде стало труднее дышать: резко увеличилось число восьмилапых, и воздуха им требовалось больше.
Добавили вождям беспокойства и пауки-исследователи. По их наблюдениям и подсчетам выходило, что в течение нескольких сотен ближайших оборотов вокруг яркого светила мир пауков подвергнется такому числу ударов падающих раскаленных камней, что, скорее всего, в результате просто разрушится - расколется на много обломков и разлетится во все стороны. Каждый из обломков окажется слишком маленьким, чтобы удержать даже те жалкие остатки воздуха, которого паукам пока пусть с трудом, но все же хватало. И на каждом из обломков пауки довольно быстро вымрут, так и не выполнив до конца Священной Задачи.
В течение нескольких поколений великие, уже приняв решение - вторгнуться на красивое коричнево-зелено-голубое светило, - тщательно готовили тот момент, когда толпы больших и сильных восьмилапых ринутся покорять поверхность нового мира. Прежде всего, астероид был развернут с помощью больших листьев таким образом, что приблизился к новому миру на очень близкое расстояние. С такого расстояния великие без труда различали рельеф нового мира, видели огромные массы синего и зеленого пространства, наблюдали перемещения по большим равнинным пространствам стад какой-то крупной живности - будущих противников. К войне с обитателями нового мира обычных, рядовых пауков хорошенько готовили специально для того назначенные охранники. Таких учителей стали называть убийцами, и в битве каждые двадцать обычных пауков обязаны были повиноваться одному убийце.
Теперь восьмилапые постоянно оттачивали когти и увеличивали силы. Готовились преодолевать гораздо большие, чем в их крохотном мирке, расстояния с разной поверхностью - ровной и бугристой. Набирались жестокости, без которой невозможны никакие войны. Учились внезапно нападать и яростно обороняться. Такая тренировка всего за несколько поколений превратило обитателей планетки в громадных, не знающих пощады, опасных созданий, которым не страшны никакие препятствия и которых следует опасаться всему живому.
Мир пауков - крохотный астероид, по великой случайности созданный ядром кометы, как бы черкнувшей по одному из тысяч островов планеты по имени Земля, - девять веков крутился над своей прародиной.
Казалось бы, можно было начинать вторжение на большую планету в любой момент… Но ряд серьезных катаклизмов отодвинул выполнение измененной и дополненной Священной Задачи на целый земной век.
К моменту начала первого из них восьмилапые уже приблизительно знали, что на Земле существуют сообщества мыслящих обитателей - самок и самцов. Они даже улавливали отдельные мысли этих существ. Была выбрана местность, куда попадет первая часть вторгающихся - громадная часть суши, со всех сторон окруженная водой, большую часть которой занимали пески и необжитые места. Роли каждого паука из первой волны вторжения распределили заранее, а восьмилапые ученые записали их на нити, чтобы в случае какой-либо путаницы нетрудно было напомнить каждому его задачу. Но роковое событие почти свело на нет все усилия.
Со стороны далеких белых точек между Новым Миром, как восьмилапые уже начали называть Землю, и желтым светилом возникло большое яркое пятно. Оно пролетело мимо, не зацепив ни Новый Мир, ни планетку пауков, ни желтое светило, однако на конце пятна начиналось некое длинное облако. Ученые пауки хорошенько рассмотрели длинное облако, сравнили предания и записи на нитях. Облако оказалось чем-то вроде того, что в незапамятные времена, во время создания астероида пауков, в течение некоторого времени следовало за планеткой восьмилапых. Но на сей раз оно содержало в себе нечто, от запаха чего пауки сильно страдали, а некоторые даже, надышавшись, мучительно и медленно погибали.
Вторжение пришлось отложить, и пауки озаботились преодолением последствий воздействия облака, окутавшего астероид восьмилапых. Это оказалось непростым делом: все лучшие силы обитатели планетки направили на поиск способа, который поможет избежать вымирания паучьей расы. Способ оказался удивительно прост: в это время планетка витала над Землей уже столь низко, что с помощью особого рода сетей можно было собирать влагу из последнего слоя воздуха над синим светилом. Вода имелась и на астероиде, но добывать ее приходилось из самого центра планеты. И вот теперь собранная из земного воздуха влага спасала пауков от немилосердной смерти: пауки смешивали воду с землей, получившееся вещество намазывалось на дыхальца, и это сводило на нет мерзкие последствия действия ядовитого воздуха. Впрочем, несколько сотен сородичей пауки все же потеряли, а потому подготовку к вторжению пришлось возобновить почти с самого начала. И тут случилась новая катастрофа. Со стороны далеких белых точек на крохотную планетку пауков посыпался рой камней.
Нечто подобное ученые пауки уже предсказывали какое-то время назад, но тогда их прогнозы не оправдались, угроза прошла стороной, и Великие сочли, что то была ложная тревога. Больше никто подобными исследованиями не занимался.
И сейчас правители и их ученые советники подобного катаклизма совсем не ожидали, ибо он возник внезапно: возможно, какую-то отдаленную большую твердь разрушила при столкновении еще большая. Метеориты падали на прародину пауков, нанося ей раны, от которых, впрочем, обитатели большой планеты пострадали мало. Но вот крохотный астероид пауков вместе с расой восьмилапых выдерживал, казалось, последнее подобное испытание. Мало того, что опять сотни, тысячи соплеменников погибли под градом раскаленных, разрывающихся с ужасной разрушительной силой гостей из космоса - по поверхности самой планетки пошли глубокие трещины и разрывы. Несколько больших листов камни снесли до основания, и починить их уже не было возможности. Астероид под ударами метеоритов завихлял из стороны в сторону, чуть было не сменил направление движения и не отклонился вдаль от Нового Мира.
Но жестокими мерами и ценой неимоверных усилий всех восьмилапых свой мир паукам в очередной раз удалось спасти. Правда, всем стало ясно, что второй такой каменной атаки астероид не выдержит.

Предыдущая страница 10 Следующая страница


11 Майкл Нортвуд

Когда эта катастрофа завершилась, Великие срочно возобновили напряженнейшую подготовку к вторжению. Обычных, рядовых пауков убийцы обучали, не жалея и изматывая до последних сил. В конце концов, у пауков воспиталась поразительная стойкость, которой позавидовал бы любой обитатель голубого светила. К тому же восьмилапых приучали жить и биться насмерть в новых условиях: в небе над большой планетой яркое солнце то светило, то исчезало. Друг друга сменяли то жара, то прохлада. Пока обучение шло полным ходом, специально назначенные пауки-строители сооружали из паутины и камней особые коконы. Со всех сторон коконы окружали сети, сплетенные из нитей, которые - подобно большим листам - могли не только удерживать коконы над синим светилом, но и направлять их, по усмотрению убийц и вышестоящих вождей. Теперь Великие больше не выжидали: когда, по их мнению, сородичи были полностью готовы к покорению большой и прекрасной тверди, они собрали расу вместе и направили в их мозги общую мысль:
«С ближайшим появлением яркого светила начинается великое вторжение! Повиновение и Завоевание ради Священной Задачи! Мы все уходим в Новый Мир!»

* * *

На этом записи пауков заканчивались. Деггубэрт замолк. Нильс сидел, ссутулившись и крепко сжав в руке факел - ладонь его покраснела от напряжения, а по лбу скатывались крупные капли пота, хотя в «Зале 13» не было жарко. Командир пристально глядел в одну точку, и на его скулах от ярости играли желваки. Первой прервала молчание Селена:
- Теперь почти все ясно. А записей дальше нет, потому что пауки напали на наши земли. Им теперь не до записей.
- Что-то надо делать, что-то надо делать… - забормотал Нильс. В последнее время он часто повторял эти слова, но никак не мог определить, что именно следует предпринять, дабы противостоять нашествию гигантских тварей. - Залы, - вспомнила Селена. - Должны быть еще залы. В них может найтись что-то полезное нам. И вход в другие залы должен начинаться именно отсюда: ведь дальше - только подземный ход, никаких помещений.
Она встала со своего места и прошлась вдоль стены с табличкой. Ладонями Селена проводила по слегка шершавой, холодной поверхности стены, а дойдя до угла, вернулась. Теперь ведунья простукивала изящными кулачками стену на разной высоте; Деггубэрт с Нильсом глядели на Селену недоуменно. Женщина заметила эти взгляды и объяснила:
- Там, где пустота, стук гулкий. А где есть что-то плотное, например, камень, - глухой. Помогайте же!
- Ага, - моментально сообразил командир Особого отряда и присоединился к ней. Деггубэрт тоже взялся за работу. Вместе они простукивали стены, пока факел не начал мигать. Свет его постепенно становился все более тусклым, но светильник пока еще не померк полностью. Нильс с тревогой посмотрел на факел, но тут Деггубэрт радостно воскликнул:
- Кажется, здесь что-то есть!
Кусок стены напротив металлической двери действительно звучал при стуке весьма гулко. Имелся и призвук - словно кто-то очень далеко бьет плашмя одним ножом о другой.
- Похоже, что это - тайная дверь, - сказала Селена, внимательно вслушиваясь в эти странные звуки. - Но как ее открыть?
Ведунья прислонилась к стене, раздумывая над секретом двери, и облокотилась рядом рукой. И внезапно под ее ладонью раздался тихий скрип, а чуть правее возникла тонкая темная полоска. Затем полоска превратилась в узкую щель, постепенно расширяющуюся. Селена вместе с поворачивающейся дверью наклонялась и, широко открыв глаза, всматривалась в темноту. Нильс бросился, чтобы поддержать любимую, споткнулся о связку нитей, но не растянулся по полу, а всей своей тяжестью упал на дверь, которая от этого толчка резко ускорила вращение и спустя пару секунд застыла.
За дверью пахло сыростью. Деггубэрт помог Нильсу подняться и взял факел у него из рук. Он прислушался, но впереди не слышалось никаких голосов. И тогда смотритель шагнул вперед.
В этот зал давно не входили, но пахло здесь чем-то совсем чужим. Запах стоял настолько острый и сильный, что у Селены невольно заслезились глаза, а у Деггубэрта заболела голова. Нильс терпел, но тоже морщился, и даже в тусклом свете факела смотритель заметил гримасу отвращения на лице командира. Наконец Селена произнесла глубоким грудным голосом:
- Деггубэрт, посвети вокруг. Нужно посмотреть, что здесь такое.
Смотритель направил луч факела вдоль одной стены, затем вдоль другой, провел по потолку и опустил на пол. Этого оказалось вполне достаточно, чтобы понять, каковы размеры зала и - в общих чертах - что можно здесь найти. Помещение было явно меньше, чем «Зал 13», почти вдвое в длину и ширину, но вот по высоте оба оказались одинаковы. Посреди зала стояли такие же шкафы, какие смотритель видел на складе, где нашел магический нож, но занимали гораздо меньше места - их было всего два, прислоненных задними стенками друг к другу. Шкафы темнели почти в самом центре зала, и их полки заполняли какие-то предметы. Чтобы разглядеть, что именно там лежит, Деггубэрт сделал несколько шагов по направлению к центру зала, но тут Селена хмыкнула и подошла к противоположной стене.
Она нашарила ладонью какой-то выступ и нажала на него указательным пальцем. Послышался странный звук: «Пш-ш-ш-стрш-ш-ш!», и в тот же миг зал осветился столь ярко, что друзья закрыли глаза. Пространство зала залило сильное, слепящее сияние с синеватым отливом. Свет исходил от тонких стеклянных палочек, тремя ровными рядами прикрепленных к потолку, и сопровождался легким потрескиваньем. Когда глаза привыкли к яркому освещению, Деггубэрт наконец решился открыть веки.
На той стене, где стояла Селена, висели рядом две таблички - листы бумаги, заключенные в деревянные рамки и прикрытые стеклом. На одной значилось: «Схема включения освещения залов 12 и 11» - а ниже кто-то начертил ровные горизонтальные и вертикальные линии, на конце каждой из которых стояли непонятные значки. Вторую, тоже в рамочке под стеклом, рассмотреть не представлялось возможным: кто-то совсем недавно расколотил стекло, а потом залил бумагу едкой жидкостью, превратившей написанное в скопление горелых точек. Пятно застывшей жидкости продолжалось выше и ниже таблички. Селена приблизилась, но быстро отодвинулась и выдохнула:
- Здесь были пауки, это их лап дело. И желудка, - ведунья неприязненно повела носом и добавила: - Пауки, наверное, нечаянно расколотили табличку. А желудочный сок они часто отрыгивают понемногу, я замечала.
В углу под табличкой лежали какие-то тряпки, бумага и книги. Деггубэрт поднял одну из них и подул на обложку; в воздухе повисло облачко пыли. «Инструкция по работе с опытными образцами ОБО» - прочитал на обложке смотритель. Что означали эти слова, он не знал. Вдоль стены на полу, покрытом ровными квадратами какого-то гладкого, скользкого от сырости камня, повсюду лежали кучи самых разных вещей. Одежда и ножи, глиняная посуда и металлические кружки, стеклянные предметы, предназначение которых было неведомо Деггубэрту, длинные деревянные палки, равномерно утолщающиеся от одного конца к другому, коробки из материала, напоминающего бумагу, но гораздо толще… Все это кто-то разбросал здесь так, что создавалось впечатление, будто те, кто сваливал предметы в кучи, тоже не только не понимали, но и не пытались понять суть и предназначение этих вещей.
Смотритель оглянулся. Нильс стоял перед шкафами, внимательно и сосредоточенно озирая предметы, лежавшие на полках. Похоже, нечто особенное привлекло его взгляд и разбудило память: командир что-то шептал себе под нос, еле заметно шевеля губами, но не решался взять эту вещь в руки.
- Что там? - спросил Деггубэрт.
Нильс поднял на него глаза и с довольным видом ответил:
- Тебя можно поздравить, смотритель. Кажется, здесь спрятали то грозное оружие, о котором ты рассказывал. То самое, которое у тебя отобрали твари.
Деггубэрт подошел к шкафам и замер: на средней полке, окруженный незнакомыми предметами, действительно лежал Магический Нож. Комок подступил к горлу смотрителя, мешая вздохнуть. В глазах у Деггубэрта защипало, словно выпала ресница, и две слезинки скатились по щекам. Он медленно, не веря своим глазам, потянулся к Ножу, взял его в руки и прижал к груди.
Нож казался теплым и приятным на ощупь, несмотря на всю ужасающую мощь и силу этого загадочного оружия. Смотритель внимательно оглядел его со всех сторон. Нож вроде бы не пострадал. На первый взгляд, никто не нанес оружию никаких повреждений.
«Теперь нужно убедиться, готов ли Нож резать своим невидимым лучом. Но на чем бы это проверить?» - подумал Деггубэрт и огляделся, ища глазами цель.
Цель подсказала Селена. Пока смотритель изучал состояние Ножа, ведунья ходила вдоль стен зала и поднимала с пола то один, то другой предмет, осматривая их и стараясь понять, по какой причине та или иная вещь оказалась здесь. Наконец красавица остановилась в дальнем углу перед каким-то низким и широким металлическим шкафом. Дверца этого шкафа, окрашенного в темно-бежевый цвет, была закрыта, и Селена никак не могла сообразить, как ее отворить. На дверце черной краской была начертана неровная надпись: «Стоп!».
- Сейчас мы его откроем… - прошептал Деггубэрт и двинулся к шкафу.
Лицо Селены приняло обеспокоенный вид, и она довольно язвительно вымолвила:
- Тут написано что-то про тревогу. Мол-сет, не стоит? При тревоге воины обычно дуют в трубы или громко звенят металлом. Вдруг и тут что-нибудь загремит? Пауки узнают, что мы здесь, и тогда несдобровать ни нам, ни всем остальным пленникам.
Но Селена не смогла удержать Деггубэрта. Не произнеся ни звука, смотритель осторожно, но настойчиво отодвинул ее локтем, поднял Нож, нацелил его на металлический шкаф и глубоко вдохнул…
Посередине возникла кривая щель, неровные края которой моментально раскалились добела и расплавились, роняя на пол мелкие ярко-желтые капли. Селена скривила губы и издала тихий стон. И в этот миг верхняя половина шкафа сдвинулась с места и сместилась влево с противным, выворачивающим внутренности скрежетом.
Нильс обернулся на этот отвратительный звук и чуть было не гаркнул на Деггубэрта, но сдержался. Верхняя половина шкафа продолжала скрежетать по нижней и вскоре упала на пол, разбив вдребезги несколько квадратов из странного камня.
Тотчас же свет в зале замигал, а где-то неподалеку - видимо, в одном из соседних помещений, - раздался душераздирающий вой, заглушающий остальные звуки во всем подземелье. Друзья вздрогнули от неожиданности.
Но отступать было поздно, и Нильс, подскочивший к металлическому шкафу, свирепо, не скрывая гнева из-за легкомыслия Деггубэрта, крикнул:
- Быстро ищите дверь в следующий зал!

* * *

Северо-Западная Страна - королевство небольшое, но гордое. Земель у него немного, но есть и очень благодатные, плотно населенные и приносящие мужчинам, женщинам и малым детишкам достаточно бобов, зерна и кактусов, чтобы жить сносно близ широких и знойных пространств песчаной пустыни. Побережье пестрит множеством поселений, встречаются там и крупные города, живущие морским промыслом. Одни ловят рыбу, другие ходят под парусами, перевозя грузы с Островов и обратно.
Его Величество король Северо-Запада Джейкоб Анатольский правит страной и подданными, может, и не слишком умело, но старается не обидеть поселенцев никакой несправедливостью. В то же время Его Величество строго следит, чтобы ни враги, ни подданные Новой Южной Страны не пересекали границы королевства и не доставляли здешним обитателям никаких неприятностей. А потому Его Величество содержит небольшую, но доблестно вымуштрованную армию - пеших воинов и всадников на ослах, вооруженных: острыми мечами и длинными пиками, тяжелыми топорами и грозно блестящими ножами, меткими арбалетами и мощными катапультами. И войска короля Северо-Запада непрестанно учатся и совершенствуют умение отбивать атаки и наступать, преследуя врага до полной победы. А чтобы воины полностью выкладывались в деле службы родине и королю, Джейкоб Анатольский выплачивает семье каждого по десять кувшинов воды в день.
Но с некоторых пор воины Его Величества стали роптать: на земли Северо-Запада все чаще и чаще обрушивалась засуха, и воды родне воинов хватало с трудом. Но Главный Счетовод Его Величества - толстозадый, с тремя подбородками, разжиревший на придворной службе Майкл Майклский - стал чудовищным скупердяем. Поговаривали, конечно, что он ворует воду королевства и тайком меняет ее людям с островов на ценные товары, но слухи есть слухи: что в них правда, а что - домыслы, кто скажет точно? Главный Счетовод не спешил повышать плату родным и близким воинов, и в армии начался разброд и ропот. Тогда король, уже прознавший об этих скверностях от своих советников, придумал нечто забавное, что позволило бы решить две проблемы разом.
Незадолго до этого разведчики сообщили Его Величеству, что в землях близ северной границы с Новой Южной Страной пастухи обнаружили оазис без оазиса.
- Как это «оазис без оазиса»? - хитро прищурив круглые зеленые глаза под густыми рыжими бровями, переспросил Джейкоб Анатольский. Впрочем, разведчики хорошо знали, что Его Величество именно так добродушно прищуривается именно перед очередным приступом гнева. - Вы бы еще сказали «сухая вода»!
- Это чудо, - с поклоном ответил начальник тайной службы. - Крохотная овальная равнина между песчаных холмов. Деревьев там нет, только редкая трава, но зато посередине - влажное место. Похоже на высохшую лужу, но если копнуть - хлынет струя воды, холодной и чистой. И, похоже, запасы воды под равниной весьма велики.
- Она уже взята под охрану? - почти ласково поинтересовался правитель. - Или для всего требуется мое отдельное распоряжение?
- Я не рискнул привлекать к этому месту внимания, - побледнев, ответил разведчик. - Малый патрульный отряд не смог бы защитить оазис от противника, но вызвал бы любопытство своим присутствием среди песков. Если вы решитесь включить его в свои владения, туда нужно наплавлять крупное подразделение и сразу строить опорную крепость.
- Хорошо, - после долгих раздумий решил король. - Будем считать, что я одобрил твое решение. А теперь - действуй решительно. Нам нужна вода!
По воле Его Величества, глашатаи на центральных площадях городов, поселений и кампусов уже через неделю объявили: король набирает личный отряд, который будет раскапывать месторождение воды - многих сотен тысяч кувшинов. Войска будут охранять строительство королевских прудов, а поселенцы потом смогут черпать воду на протяжении трех времен безвозмездно, себе и королевству во благо. Воины же, кто направится в этот поход, получат по сотне кувшинов воды в день каждый.
Поход начался спустя три недели. До «оазиса без оазиса» армия - а на своих постоянных местах осталось очень мало подразделений, - и отряд строителей дошли без приключений. Королевские пруды построили быстро и на совесть: вырыли глубокие и широкие ямы, которые немедленно стала заполнять вода из подземных криков, берега обнесли ровным камнем - для красоты. На берегах возвели необходимые постройки: купальню, харчевню, дом для гостей, сараи для ослов и прочие важные и полезные здания. Между прудами посадили эвкалипты и пышный кустарник с мясистыми плотными листьями. Но до праздника, во время которого Главный Счетовод должен был торжественно открыть королевские пруды, следовало провести маневры.
Рано утром в день начала маневров, на рассвете, войска «нападающих» отошли от временных казарм по соседству с прудами вглубь пустыни. Эти подразделения должны были выждать несколько часов, пока не настанет самый разгар последних работ перед праздником, и «внезапно напасть» на оставшихся на стройке воинов и рабочих. Сигнал к началу «нападения» дал сам Его Величество: король поднялся на высокий песчаный холм и выстрелил в небо из арбалета. Заряженную стрелу воины из охраны снабдили ореховой свистулькой, взвывшей под напором воздуха, как сломавший ногу осел. Но «нападающие» почему-то не двигались с занятой ими выжидательной позиции. Так как воинов не было видно из-за холмов, Его Величество в недоумении послал туда гонца с приказом срочно начинать маневры - не то с плеч начнут лететь головы.
Однако гонец не вернулся, и Джейкоб Анатольский послал еще одного…
Прошло два часа, и Его Величество уже начал рвать и метать. Самый удачный момент для раздумий о том, чем вызвано столь непозволительное нарушение приказа короля, правитель пропустил: он предпочел дать волю вспышке гнева. И тут-то оазис с прудами окружили гигантские пауки.
О, это были отнюдь не те обычные крупные многоногие, к которым в Северо-Западной Стране давно привыкли все поселенцы! Это были поистине чудовищных размеров твари, каждая из которых размерами превышала человека. Черные и полосатые, в крапинку и в замысловатых узорах поверх хитина, чудовища окружили оазис с прудами и стояли, чего-то выжидая и безразлично глядя на толпу собравшихся на праздник поселенцев и воинов. Как ни странно, никто не уловил того момента, когда твари успели подойти к песчаным холмам и занять удобные подходы. Никому и в голову не пришло выставить дозоры в безжизненной пустыне окрест оазиса.
В горячем воздухе повисла умопомрачительная тишина, сменившая предпраздничную деловитую разноголосицу. Строители и воины, придворные советники и простые поселенцы-зеваки - все, кто собрался у прудов ради праздника, заметили огромные тени, выросшие на холмах и нависшие, как знак бессердечного рока, над полным жизни оазисом.
А потом начался ужас. Чудовища, неспешно перебирая лапами, спустились с холмов к людям, и воздух так же внезапно, как возникала и тишина, огласился пронзительным, рвущим барабанные перепонки сочетанием звуков. Лязг доставаемого из ножен оружия и скрип натягиваемой тетивы арбалетов, начальственные крики командиров и истошные вопли поселенцев-зевак, беспорядочный топот копыт ослов и удары хлыста по спинам вьючных животных, скрежет деревянных колес катапульт, разворачиваемых навстречу тварям, и стук заряжаемых в них камней, и наконец грозный приказ Его Величества: «Все на битву с чудовищами!»
Последнее отрезвило поселенцев и воинов, первоначально поддавшихся панике. Громадные пауки еще не успели пробежать половину расстояния, отделявшего их от людей, а воины уже перестроились в боевой порядок. Первым кругом обороны стали подразделения арбалетчиков, приготовившихся разом, по приказу командиров, выпустить острые стрелы. Следующий к центру оазиса круг, расположившийся в трех-четырех шагах от арбалетчиков, составили копейщики; они переложили свои пики и копья так, чтобы удобно было колоть неизвестного доселе врага, когда тот подойдет ближе. Третьим кругом обороны стали подразделения мечников, четвертым - особая сотня топорщиков. Затем следовали катапульты и самые опытные воины, готовые работать каким угодно оружием успешнее других своих товарищей, а внутри этих кругов, последних, жались друг к другу и прощались с жизнью - кто мысленно, а кто и вслух - насмерть перепуганные поселенцы. Двора Его Величества и самого короля среди войск и поселенцев уже не было: сотня отборных телохранителей увела их в дом гостей, в подвале которого и укрылся Джейкоб Анатольский с советниками, дрожавшими не меньше, чем трепетали поселенцы.
Когда пауки подползли на расстояние, на котором мешкать было нельзя, арбалетчики стали стрелять. Но далеко не все стрелы пробивали крепкую броню хитиновых панцирей тварей - некоторые угодили в глаза чудовищ, в лапы и даже жвалы. И от этого восьмилапые рассвирепели. Стремительными прыжками они преодолели оставшееся до арбалетчиков расстояние и, без особых усилий хватая воинов длинными лапами, принялись их уничтожать. Одним отрывали головы, других швыряли под себя и обрушивались на несчастных брюхом, превращая песок в кроваво-розовое месиво. Троих воинов пауки и вовсе разодрали на куски. Впрочем, большинство погибших были просто исцарапаны длинными острыми когтями - вот только царапины эти скорее походили на раны, которые можно нанести большим топором или мечом. Все воины и простые поселенцы, находящиеся во внутренних кругах обороны, в считанные секунды оказались забрызганы кровью и мозгами своих товарищей, и это лишь усилило их страх: люди закричали - вразнобой, истошно, пронзительно, захлебываясь от ужаса неминуемой смерти.
Теперь настал черед копейщиков принять чудовищ на свои пики. За скоротечные секунды жесточайшей атаки им удалось убить нескольких тварей или нанести им существенные увечья. Один паук так и ползал впоследствии несколько часов - утыканный пиками и копьями, торчащими во все стороны, истекающий зловонной жижей, сочащейся изо всех дыр, оставшихся в хитине. Но и оборона копейщиков вскоре иссякла: чудовища напористо расправились и с ними.
Затем слаженные действия воинов прекратились: все оставшиеся круги обороны, кроме катапульт, вступили в кровавую схватку одновременно. Простые поселенцы поднимали с песка оружие, выпавшее из рук убитых гигантскими пауками воинов, и тоже вступали в битву, хоть и весьма неумело. Катапультисты успели сделать лишь с десяток выстрелов, но после чего их - и катапульты, и воинов, - попросту втоптали в песок. Часть обезумевших людей в ужасе ползали под лапами тварей, шныряя между все новыми и новыми восьмилапыми и еле уворачиваясь от смертоносных жвал.
Спустя полчаса все было кончено. Оазис превратился в огромную кроваво-серую лужу, хлюпающую кровью людей и пауков, смешанной с песком. По луже продолжали бродить пауки, выискивая оставшихся в живых людей, и беспощадно убивали их, чаще всего просто втаптывая в кошмарную жижу лапами.
Сидевшие в подвале Его Величество со своим Двором дрожали от страха. Подданные еще никогда не видели своего короля в столь позорном состоянии. Впрочем, они и сами выглядели отнюдь не лучшим образом. Покончив с поселенцами и воинами, пауки разломали в щепки все деревянные строения, а также обрушили ту часть дома гостей, где располагались подсобные помещения: кухня, чуланы с провизией, сарай с инструментами и склад вещей. На каменную часть здания сил у них, к счастью, не хватило. Видимо, сочтя свою миссию выполненной, восьмилапые копошащимся стадом еще раз обежали территорию оазиса и стремглав умчались вдаль, перепрыгивая чуть ли не по половине холма за раз. Вскоре пауки скрылись за линией горизонта в направлении Средних Мест.
Его Величество хотел было сразу же возвращаться в свою столицу, но все же отважился съездить к ближайшей цепи холмов - посмотреть, что стало с той частью его бывшей армии, которая должна была изображать на маневрах нападающую сторону. То, что увидел за теми холмами король, повергло его в отчаяние. Небольшая равнина ничем не отличалась от того, во что превратился теперь бывший оазис…
Телохранители срочно доставили Джейкоба Анатольского в лечебницу, но жизнь правителя продолжалась еще совсем недолго: той же ночью от испытанного потрясения сердце короля остановилось, и плачем горюющих подданных наполнились улицы города. Северо-Западная Страна с новым рассветом вошла в священные девять дней печали…

* * *

«… Зачем нам в следующий зал? - думал смотритель, пока Нильс с Селеной ощупывали стены в поисках выступов или вогнутостей, которые могли бы открыть новую дверь. Сам Деггубэрт в это время осматривал вещи, сваленные у стен и в углах помещения. - Если сюда пожалуют пауки, людям незачем бежать: есть же Магический Нож! С таким оружием никакие пауки, пусть даже самые громадные, нам не страшны…»
Мигание света в зале между тем внезапно прекратилось, а гул затих. Усилия Нильса и Селены пока не увенчались успехом, но и реальная опасность все еще не возникала. Смотритель прислушался: мысленные голоса отсутствовали. В глубине кучи, по соседству с той, в которой копался Деггубэрт, мелькнуло что-то блестящее. Он направился туда, продолжая размышлять:
«Нож режет даже твердый толстый металл! Наверное, это оружие способно победить любое другое. Да, придумали же предки! Видно, несколько тысяч времен назад люди были головастыми - ой-ой-ой… А это подземелье с потайными дверьми, подземным ходом и непонятными залами - для чего оно? Для чего вообще на этой равнине между песчаными холмами построено столько разных сооружений? Непонятно. Воды нет, значит, расти тут ничего не может. Зачем тогда строить поселение? Да вот незадача… времен прошло уж столько, что разве теперь разберешься толком?..»
И в этот момент его руки, перебиравшие сваленные в кучу вещи, наткнулись на то, что блестело под рваньем, тряпьем и подобной ерундой. Среди ненужного барахла лежали обыкновенные тяжелые доспехи! Вытащив их из-под груды мусора, Деггубэрт без труда узнал свои латы, шлем и наколенники. Возле доспехов смотрителя валялись еще одни - чуть большего размера и подороже выделкой, а в самом низу кучи, под ветошью, обнаружились два меча из крепкой стали.
- Нильс! - крикнул Деггубэрт. - Я нашел железо: свои доспехи и латы для тебя. Тут и оружие есть.
Командир отвлекся от простукивания стен, приблизился к куче и внимательно рассмотрел находку. Он взвесил шлем в руках, заглянул внутрь лат и даже щелкнул пальцем по металлу, слушая звук. Мечи Нильс держал бережнее, попробовал поочередно их острия большим пальцем и наконец вымолвил:
- Это не мое вооружение, но точно кого-то из воинов моего отряда. А сделаны очень добротно и с уважением. Постой! - он ненадолго задумался, что-то вспоминая. - Похоже, это латы Лайонела Большого. Бедолага очень любил дорогие доспехи и, когда появлялась возможность, всякий раз менял свои старые на более редкие и прочные. Кажется, именно в этих доспехах он был во время нашей схватки с пауками у Бинэка. Бедный Лайон: пауки свернули ему голову…
Кровь внутри шлема высохла и превратилась в темно-бурую, мелко потрескавшуюся пленку.
Нильс вытряс ее, перевернув шлем и постучав по нему, затем протер краем рукава и примерил. Потом нацепил еще некоторые части доспеха.
Они пришлись ему впору, и командир, оставшись в латах, вернулся к поискам двери. Повезло, однако, опять Селене. Чувствительные пальцы красавицы нащупали едва заметную выпуклость, и ведунья нажала на нее. Дверь отворилась, но не так, как предыдущая, а сразу, словно была самой обычной дверью в хижину рядового поселенца.
За дверью простирался большой и ярко освещенный зал, гораздо длиннее, чем предыдущие, но зато чуть-чуть пониже. Пол этого совершенно пустого помещения был изуродован длинными и ровными, но неглубокими бороздами. С обратной стороны на двери кто-то написал некогда яркой, а теперь большей частью выцветшей желтой краской: «Зал 11 - первый ангар». А одноцветные рисунки, развешанные на голых, неравномерно покрашенных стенах, изображали странную группу людей. Мужчины в непривычных одеждах - как будто их штаны, рубашки и кайды сшили вместе, соединив в одно целое, - располагались вокруг загадочного предмета, похожего на приплюснутое яйцо какого-нибудь редкого гигантского жука. Одни поселенцы что-то делали с самим «яйцом», другие просто стояли и смотрели, чем заняты первые. На других рисунках яйцо уже не лежало в большом помещении, а висело в воздухе на высоте двух-трех ростов, и из прикрытого стеклом отверстия на его боку выглядывала голова седого старика в необычном защитном шлеме. Седой махал рукой через стекло и улыбался; под этим рисунком стояла подпись «Бакалавр технических наук, изобретатель ОБО, постоянный лектор ОЛМА сэр Ричард Уэлтсон». Селена напряженно вглядывалась в эти изображения, лоб красавицы прорезали тонкие морщинки, а волосы растрепались. Нильс неопределенно хмыкнул и перестал рассматривать рисунки, направившись к дальней стене помещения. Там виднелась высокая и широкая металлическая дверь - такая же, как на входе в их тюрьму. И за этой дверью теперь явственно слышались негромкие звуки: что-то среднее между шорохами и глухими шагами. Ничего хорошего от звуков ожидать не приходилось, но командир немного постоял перед дверью и неожиданно резко потянул ее на себя.
Прямо из дверного проема на друзей глядела огромная голова гигантского паука…

* * *

Войска Его Величества Кеннета Первого, правящего Монарха Новой Южной Страны, как и войска любого уважающего себя государства, время от времени проводят учения. Для маневров выбираются, с одной стороны, условия относительно мягкие - дабы правителю и придворным, присутствующим на учениях и наблюдающим за доблестью воинов, было удобно, как на охоте, а с другой - неожиданные: чтобы воины не плошали и службу с развлечением не путали. Зато после маневров - полное раздолье. Монарх доволен, командиры за королевским столом обедают и рядовых воинов не терзают почем зря. Даже какое-то расположение проявляют: кого к женщине отпустят вне очереди, кому кружку огненной воды вечерком нальют, а кому и пару кувшинов обычной, простой воды прибавят в ежедневное довольствие. А уж по ходу возвращения в казармы всегда дадут отоспаться вволю!
… Когда Хенри Носатый сообщил Его Величеству, что правитель Северо-Западного Королевства собирается устроить большие маневры, Кеннет Первый решил переплюнуть Джейкоба Анатольского. Да и в Монархии давно было пора провести военные учения такого размаха, чтобы беспокойные соседи надолго успокоились и сидели в своих землях тише крика и ниже кактуса. А где такое зрелище полезно устроить с максимальным устрашением чужим поселенцам и лазутчикам? Только вблизи границ с противными соседями.
Сам Кеннет Первый, правда, не слишком любил взирать на старания воинов и пыхтение военачальников. Вместо себя он старался послать наслаждаться видами учений всякую придворную знать - в основном, министров и знатоков. Хенри Носатого тоже отряжал пару раз взглянуть краем проницательного глаза на учебные забавы войск, и Носатый ни разу не подводил: всегда докладывал о тех или иных слабостях и прегрешениях подданных. Однажды после подобного доклада даже последовала смертная казнь особенно сильно провинившегося.
Не поехал Монарх и на эти учения - и правильно поступил. Потому как спустя несколько дней после окончания маневров в опочивальню без доклада ворвался Хенри.
Запинаясь и заговариваясь, что было для него совсем несвойственно, он рассказал об ужасном нападении гигантских многоногих на один из оазисов Северо-Запада.
- А наши войска как? - спросил Монарх, и тон его выражал тревогу.
- Вроде пока все целы и невредимы, а что? - несколько озадаченно удивился Хенри.
Тревога Кеннета Первого оказалась не напрасной. В тот же вечер, когда его соглядатай покинул опочивальню, дабы побывать в казармах и самолично убедиться в том, что все в войсках в порядке, недалеко от Блэкуэрри на шагавший в сторону столицы отряд гвардии напали огромные пауки.
Твари ростом с человека внезапно вышли из-за руин длинного древнего дома. Четыре толстых, казавшихся неповоротливыми самки, и семь поджарых самцов. Чудовища отсекли людям возможность отступления: две самки преградили дорогу впереди, еще две - позади. Другие восьмилапые окружили отряд слева и справа; все твари застыли на своих местах, и их отвратительные головы с подрагивающими жвалами не внушили командиру отряда никаких приятных мыслей. Гвардейцы остановились, замерли и многоногие. Прошло несколько минут в напряженном ожидании - а потом чудовища ринулись на воинов резво, нагло и напористо.
Щ-щ-щ-к! - и голова последнего в рассыпавшемся строю воина полетела вниз, гулко ударившись об камни дороги. Упав, она закрутилась вокруг своей оси и стала выхлестывать из обрубка шеи остатки крови. Другие гвардейцы, обнажив мечи, беспорядочно рассеялись по полосе дороги, пытаясь увернуться от смертоносных лап, жвал и пасти тварей. Выучка есть выучка - быстро редевший отряд все же успел отправить в ад несколько созданий, расчистил дорогу к отступлению и начал медленно пятиться по дороге. Восьмилапые пытались преследовать воинов, но поначалу без особого успеха.
Самка светло-серого цвета с небольшими черными крапинками у основания лап рухнула, как подкошенная, на дорогу: ее бока, брюхо и спину усеяли арбалетные стрелы, а в сочленение между головой и туловищем было настолько порублено топорами и мечами, что в момент падения голова паука оторвалась и укатилась куда-то вниз, в канаву для сточных вод. Паука с желтыми пятнами на спине и давным-давно оторванной передней правой лапой закололи насмерть пиками и копьями. А небольшую по размерам самку с мохнатыми лапами покрошили мечами на куски. Казалось, еще немного - и последние восьмилапые тоже полягут в пыль.
Но тут из-за окрестных холмов к месту побоища подбежало еще несколько десятков пауков. И тогда-то сопротивление тварям вмиг угасло: теперь каждый из воинов полагал, что дни оставшейся жизни можно продлить, если не биться насмерть с многоногими, а просто дать деру, да поскорее. Увы, они недооценили умение восьмилапых бегать по пескам. Злобные чудовища, рассыпавшись в стороны, догнали всех беглецов до единого и безжалостно прикончили.
К концу дня только широкое кровавое пятно могло напомнить прохожему о том, что здесь недавно произошло. Ни один из воинов и командиров не остался в живых, и лишь дикая пустынная живность насытилась вволю тем, что осталось от гвардейцев. Наутро после жестокой схватки лишь кое-где на дороге остались белеть кости воинов и их командира…

* * *

… Таких громадных восьмилапых тварей ни Деггубэрт, ни Нильс, ни Селена еще не видели. Паук не пролезал даже в широко раскрытую дверь. Жвалы вибрировали так, что волосы на головах друзей зашевелились, как от порыва ветра. Глаза - каждый размером с чашку для огненной воды - смотрели так, что колени невольно подгибались, а по телу пробегала нехорошая дрожь. Передней паре голых толстых лап, которые паук хотел было просунуть в дверь, места хватило, но целиком он влезть никак не мог, и острые длинные когти чудовища яростно царапали пол перед входом. Тварь серо-зеленого цвета, щедро усыпанная мелкими коричневыми пятнышками, выпустила из пасти клейкую струю слюны. Друзья застыли от ужаса, и Деггубэрт услышал бесцветный голос, исходивший от паука-колосса:
«Двуногие? Почему здесь? Они из тех, которых взяли младшие братья и сестры. Что им нужно? Сюда нельзя многим восьмилапым, даже некоторым Побеждающим. Здесь записи, и двуногие могли узнать их! Они могли забрать или уничтожить какие-то из записей! Нужно убить их. Они опасны. Они проникли в очень важное место! Если Побеждающие узнают, что здесь были двуногие, моя жизнь тоже закончится. Во имя Священной Задачи я должен уничтожить двуногих! Повиновение и завоевание!»
Первым очнулся Нильс. Командир отпрянул от двери с выражением безмерной брезгливости на лице, будто из нее на него хлынула рвотная жижа пьяного поселенца, и тремя прыжками достиг середины помещения. Тварь все силилась протиснуться в дверь, ее жвалы заворочались быстрее, и из пасти показались первые белесые струйки: вот-вот паук начал бы метать свои клейкие нити в людей, спутывая им руки и ноги и тем самым предрешая их участь.
Селена взвизгнула; ее тело сотрясала крупная дрожь, но ведунья пересилила себя и зашарила руками в складках своих одежд. Через пару секунд женщина вытащила мешочек с магическими травами, развернула его и, высыпав содержимое в ладонь, с силой дунула на порошок в сторону огромного паука. Зеленоватое облачко окутало голову твари и повисло в сыром воздухе, и тогда ведунья заговорила. Понять смысл ее слов не удалось ни Нильсу, ни Деггубэрту, а потому им оставалось лишь наблюдать за происходящим.
По мере того, как Селена читала свои заклинания, движения твари замедлялись, а настороженный и злой взгляд сделался отсутствующим и осоловелым. Однако паук еще пытался сопротивляться магии и шевелил лапами - да так, что слегка дрожали стены, а пыль на полу поднималась облачками.
Теперь настал черед Деггубэрта. Смотритель направил на тварь Нож и повернул рукоять. Невидимый луч разрезал голову чудовища на две неравных части, и несчастное создание даже не успело осознать, что с ним происходит, - и лишь тогда в сознании Деггубэрта затих паучий голос…
Сожгли тварь прямо в «Зале 11». Сначала Деггубэрт разрезал восьмилапого Магическим Ножом на мелкие кусочки, а потом люди собрали в залах все, что могло гореть, и по частям сожгли омерзительный труп. Вонь повисла в сыром воздухе подземелья, и Селене стало плохо, так что Нильс велел ей срочно возвращаться. По расчетам командира, время близилось к утру, и пленникам следовало пока проявлять осторожность, невзирая даже на владение столь мощным оружием как Магический Нож смотрителя.
Покончив с трупом паука, отвечающего за архив, Нильс и Деггубэрт надежно спрятали все свое вооружение и доспехи - так, чтобы в любой момент можно было быстро забрать их и пустить в ход. И лишь тогда друзья быстрым шагом вернулись в тюрьму - усталые, но довольные. Селена до самого рассвета отряхивала их одежды от пыли и клочков пепла, расчесывала растрепанные волосы и, смочив обрывок ткани в кружке с водой, оттирала лица от копоти и мелких брызг паучьей крови. Когда поутру в тюрьму вполз Стражник с варевом и водой, вряд ли что-то в облике командира и смотрителя могло бы навести его на подозрительные мысли.
Впрочем, Стражник явился не один. Сперва он пропихнул вперед себя какого-то помятого мужчину в разорванной во многих местах одежде, а лишь затем протиснулся в темницу сам. Новый пленный - высокий, статный, совершенно седой, с кудрявой бородой и ярко-синими глазами - пребывал в крайне скверном состоянии. По всему его телу обильно струилась кровь, сочившаяся из множества глубоких ран, и оттого несчастный совсем ослаб. Он нетвердыми шагами направился к поселенцам, но глаза его закатились, и он упал без чувств.
К новому пленному сразу же подскочили Селена, Нильс и Деггубэрт. Селена смочила его лоб и запекшиеся губы водой, Нильс несильно, но ощутимо пошлепал несчастного по щекам, чтобы привести в чувство, а смотритель постарался уловить бредовые, бессвязные мысли, из которых, впрочем, ничего не понял. Все их усилия, однако, ни к чему не привели. Дыхание пленного становилось все более судорожным и слабым, грудь вздымалась все реже, ударов сердца почти не было слышно. Мужчина лишь ненадолго открыл глаза, пробормотал что-то на языке, не знакомом ни Нильсу, ни Деггубэрту, - после чего застыл в неподвижности… уже навсегда.
- Кажется, я поняла, что он сказал, - вымолвила Селена сквозь слезы. - Это язык жителей Северо-Западной Страны. Если я правильно уловила смысл слов этого несчастного, то недавно на них напала несметная стая громадных пауков. В сражении погибли почти все воины. И теперь пауки ходят там как хозяева, творят, что хотят, и убивают поселенцев. А еще этот человек сказал, что скоро нам всем придет конец…
Деггубэрт и Нильс одновременно взглянули друг на друга.
- Ну что, смотритель, - негромко поинтересовался командир Особого отряда. - Тебе не кажется, что мы здесь слишком засиделись? У нас есть оружие, путь на свободу и ценные сведения, которые король должен узнать как можно скорее. Не пора ли нам отправляться в путь

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      ВРАГИ В ПУСТЫНЕ       (Страница 1)
    • ГЛАВА 2
      СТОРОЖЕВАЯ ВЫШКА       (Страница 1)
    • ГЛАВА 3
      ПРОПАВШИЕ ЭКСПЕДИЦИИ       (Страница 3)
    • ГЛАВА 4
      СТРАНСТВИЕ СМОТРИТЕЛЯ       (Страница 4)
    • ГЛАВА 5
      МАГИЧЕСКИЙ НОЖ       (Страница 5)
    • ГЛАВА 6
      ПЛЕННЫЙ РАЗУМ       (Страница 6)
    • ГЛАВА 7
      РАБЫ И НЕ РАБЫ       (Страница 8)
    • ГЛАВА 8
      АРХИВ       (Страница 9)


Майкл Нортвуд

Поединок

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru